<!DOCTYPE html>
<html class="avada-html-layout-boxed avada-html-header-position-top avada-html-has-bg-image" dir="ltr" lang="fr-FR"
	prefix="og: https://ogp.me/ns#"  prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<title>Pourquoi les cinémas Gaumont deviennent Pathé?</title>

		<!-- All in One SEO 4.2.1.1 -->
		<meta name="description" content="Depuis le rachat des salles Gaumont par Pathé, la totalité des cinémas de la société à la marguerite passe sous l&#039;enseigne Cinémas Pathé." />
		<meta name="robots" content="max-image-preview:large" />
		<meta name="keywords" content="actualités des cinémas" />
		<link rel="canonical" href="https://salles-cinema.com/actualites/dici-2023-les-cinemas-gaumont-sous-lenseigne-pathe" />
		<meta property="og:locale" content="fr_FR" />
		<meta property="og:site_name" content="Salles-cinema.com: histoire et photos des salles de cinéma | Le site des salles de cinéma." />
		<meta property="og:type" content="article" />
		<meta property="og:title" content="Pourquoi les cinémas Gaumont deviennent Pathé?" />
		<meta property="og:description" content="Depuis le rachat des salles Gaumont par Pathé, la totalité des cinémas de la société à la marguerite passe sous l&#039;enseigne Cinémas Pathé." />
		<meta property="og:url" content="https://salles-cinema.com/actualites/dici-2023-les-cinemas-gaumont-sous-lenseigne-pathe" />
		<meta property="article:published_time" content="2022-06-10T13:04:38+00:00" />
		<meta property="article:modified_time" content="2022-06-10T13:04:38+00:00" />
		<meta name="twitter:card" content="summary" />
		<meta name="twitter:title" content="Pourquoi les cinémas Gaumont deviennent Pathé?" />
		<meta name="twitter:description" content="Depuis le rachat des salles Gaumont par Pathé, la totalité des cinémas de la société à la marguerite passe sous l&#039;enseigne Cinémas Pathé." />
		<script type="application/ld+json" class="aioseo-schema">
			{"@context":"https:\/\/schema.org","@graph":[{"@type":"WebSite","@id":"https:\/\/salles-cinema.com\/#website","url":"https:\/\/salles-cinema.com\/","name":"Salles-cinema.com: histoire et photos des salles de cin\u00e9ma","description":"Le site des salles de cin\u00e9ma.","inLanguage":"fr-FR","publisher":{"@id":"https:\/\/salles-cinema.com\/#organization"}},{"@type":"Organization","@id":"https:\/\/salles-cinema.com\/#organization","name":"Salles-cinema.com: histoire et photos des salles de cin\u00e9ma","url":"https:\/\/salles-cinema.com\/"},{"@type":"BreadcrumbList","@id":"https:\/\/salles-cinema.com\/actualites\/dici-2023-les-cinemas-gaumont-sous-lenseigne-pathe#breadcrumblist","itemListElement":[{"@type":"ListItem","@id":"https:\/\/salles-cinema.com\/#listItem","position":1,"item":{"@type":"WebPage","@id":"https:\/\/salles-cinema.com\/","name":"Accueil","description":"Toutes les salles de cin\u00e9ma: histoire, photos, t\u00e9moignages... Informations sur les cartes d'abonnement et de fid\u00e9lit\u00e9.","url":"https:\/\/salles-cinema.com\/"},"nextItem":"https:\/\/salles-cinema.com\/actualites\/#listItem"},{"@type":"ListItem","@id":"https:\/\/salles-cinema.com\/actualites\/#listItem","position":2,"item":{"@type":"WebPage","@id":"https:\/\/salles-cinema.com\/actualites\/","name":"Actualit\u00e9s des Cin\u00e9mas","description":"Depuis le rachat des salles Gaumont par Path\u00e9, la totalit\u00e9 des cin\u00e9mas de la soci\u00e9t\u00e9 \u00e0 la marguerite passe sous l'enseigne Cin\u00e9mas Path\u00e9.","url":"https:\/\/salles-cinema.com\/actualites\/"},"previousItem":"https:\/\/salles-cinema.com\/#listItem"}]},{"@type":"Person","@id":"https:\/\/salles-cinema.com\/author\/admin-sallescinema77#author","url":"https:\/\/salles-cinema.com\/author\/admin-sallescinema77","name":"Salles-Cinema.com"},{"@type":"WebPage","@id":"https:\/\/salles-cinema.com\/actualites\/dici-2023-les-cinemas-gaumont-sous-lenseigne-pathe#webpage","url":"https:\/\/salles-cinema.com\/actualites\/dici-2023-les-cinemas-gaumont-sous-lenseigne-pathe","name":"Pourquoi les cin\u00e9mas Gaumont deviennent Path\u00e9?","description":"Depuis le rachat des salles Gaumont par Path\u00e9, la totalit\u00e9 des cin\u00e9mas de la soci\u00e9t\u00e9 \u00e0 la marguerite passe sous l'enseigne Cin\u00e9mas Path\u00e9.","inLanguage":"fr-FR","isPartOf":{"@id":"https:\/\/salles-cinema.com\/#website"},"breadcrumb":{"@id":"https:\/\/salles-cinema.com\/actualites\/dici-2023-les-cinemas-gaumont-sous-lenseigne-pathe#breadcrumblist"},"author":"https:\/\/salles-cinema.com\/author\/admin-sallescinema77#author","creator":"https:\/\/salles-cinema.com\/author\/admin-sallescinema77#author","image":{"@type":"ImageObject","@id":"https:\/\/salles-cinema.com\/#mainImage","url":"https:\/\/salles-cinema.com\/wp-content\/uploads\/2022\/06\/gaumont-pathe-montparnasse.jpg","width":500,"height":375,"caption":"Cin\u00e9ma Path\u00e9 Montparnasse"},"primaryImageOfPage":{"@id":"https:\/\/salles-cinema.com\/actualites\/dici-2023-les-cinemas-gaumont-sous-lenseigne-pathe#mainImage"},"datePublished":"2022-06-10T13:04:38+01:00","dateModified":"2022-06-10T13:04:38+01:00"},{"@type":"Article","@id":"https:\/\/salles-cinema.com\/actualites\/dici-2023-les-cinemas-gaumont-sous-lenseigne-pathe#article","name":"Pourquoi les cin\u00e9mas Gaumont deviennent Path\u00e9?","description":"Depuis le rachat des salles Gaumont par Path\u00e9, la totalit\u00e9 des cin\u00e9mas de la soci\u00e9t\u00e9 \u00e0 la marguerite passe sous l'enseigne Cin\u00e9mas Path\u00e9.","inLanguage":"fr-FR","headline":"D'ici 2023, les cin\u00e9mas Gaumont sous l'enseigne Path\u00e9.","author":{"@id":"https:\/\/salles-cinema.com\/author\/admin-sallescinema77#author"},"publisher":{"@id":"https:\/\/salles-cinema.com\/#organization"},"datePublished":"2022-06-10T13:04:38+01:00","dateModified":"2022-06-10T13:04:38+01:00","articleSection":"Actualit\u00e9s des Cin\u00e9mas","mainEntityOfPage":{"@id":"https:\/\/salles-cinema.com\/actualites\/dici-2023-les-cinemas-gaumont-sous-lenseigne-pathe#webpage"},"isPartOf":{"@id":"https:\/\/salles-cinema.com\/actualites\/dici-2023-les-cinemas-gaumont-sous-lenseigne-pathe#webpage"},"image":{"@type":"ImageObject","@id":"https:\/\/salles-cinema.com\/#articleImage","url":"https:\/\/salles-cinema.com\/wp-content\/uploads\/2022\/06\/gaumont-pathe-montparnasse.jpg","width":500,"height":375,"caption":"Cin\u00e9ma Path\u00e9 Montparnasse"}}]}
		</script>
		<!-- All in One SEO -->

<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Salles-cinema.com: histoire et photos des salles de cinéma &raquo; Flux" href="https://salles-cinema.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Salles-cinema.com: histoire et photos des salles de cinéma &raquo; Flux des commentaires" href="https://salles-cinema.com/comments/feed" />
		
		
		
		
		
		<link rel="alternate" type="application/rss+xml" title="Salles-cinema.com: histoire et photos des salles de cinéma &raquo; D&rsquo;ici 2023, les cinémas Gaumont sous l&rsquo;enseigne Pathé. Flux des commentaires" href="https://salles-cinema.com/actualites/dici-2023-les-cinemas-gaumont-sous-lenseigne-pathe/feed" />

		<meta property="og:title" content="D&#039;ici 2023, les cinémas Gaumont sous l&#039;enseigne Pathé."/>
		<meta property="og:type" content="article"/>
		<meta property="og:url" content="https://salles-cinema.com/actualites/dici-2023-les-cinemas-gaumont-sous-lenseigne-pathe"/>
		<meta property="og:site_name" content="Salles-cinema.com: histoire et photos des salles de cinéma"/>
		<meta property="og:description" content="Depuis quelques années, l&#039;enseigne Pathé remplace petit à petit celle apposée sur les façades des cinémas Gaumont.
Ce changement de dénomination, entamé lors de la restructuration de multiplexes en banlieue parisienne (Sénart) ou en région (Archamps, Rouen..), se poursuit avec les cinémas historiques de la société à la marguerite. Dans les mois"/>

									<meta property="og:image" content="https://salles-cinema.com/wp-content/uploads/2022/06/gaumont-pathe-montparnasse.jpg"/>
									<!-- This site uses the Google Analytics by MonsterInsights plugin v8.5.3 - Using Analytics tracking - https://www.monsterinsights.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-9877531-1"  data-cfasync="false" data-wpfc-render="false" type="text/javascript" async></script>
			<script data-cfasync="false" data-wpfc-render="false" type="text/javascript">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</script>
				<!-- / Google Analytics by MonsterInsights -->
				<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/salles-cinema.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.6"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='cool-tag-cloud-css'  href='https://salles-cinema.com/wp-content/plugins/cool-tag-cloud/inc/cool-tag-cloud.css?ver=2.25' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://salles-cinema.com/wp-content/plugins/revslider/public/assets/css/rs6.css?ver=6.2.23' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<!--[if IE]>
<link rel='stylesheet' id='avada-IE-css'  href='https://salles-cinema.com/wp-content/themes/Avada/assets/css/dynamic/ie.min.css?ver=7.2.1' type='text/css' media='all' />
<style id='avada-IE-inline-css' type='text/css'>
.avada-select-parent .select-arrow{background-color:#ffffff}
.select-arrow{background-color:#ffffff}
</style>
<![endif]-->
<link rel='stylesheet' id='fusion-dynamic-css-css'  href='https://salles-cinema.com/wp-content/uploads/fusion-styles/5b2b33a75293b661075157e03e8d1dda.min.css?ver=3.2.1' type='text/css' media='all' />
<script type='text/javascript' src='https://salles-cinema.com/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend-gtag.min.js?ver=8.5.3' id='monsterinsights-frontend-script-js'></script>
<script data-cfasync="false" data-wpfc-render="false" type="text/javascript" id='monsterinsights-frontend-script-js-extra'>/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/salles-cinema.com","hash_tracking":"false","ua":"UA-9877531-1","v4_id":""};/* ]]> */
</script>
<script type='text/javascript' src='https://salles-cinema.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://salles-cinema.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/plugins/revslider/public/assets/js/rbtools.min.js?ver=6.2.23' id='tp-tools-js'></script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/plugins/revslider/public/assets/js/rs6.min.js?ver=6.2.23' id='revmin-js'></script>
<link rel="https://api.w.org/" href="https://salles-cinema.com/wp-json/" /><link rel="alternate" type="application/json" href="https://salles-cinema.com/wp-json/wp/v2/posts/37886" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://salles-cinema.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://salles-cinema.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.6" />
<link rel='shortlink' href='https://salles-cinema.com/?p=37886' />
<link rel="alternate" type="application/json+oembed" href="https://salles-cinema.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsalles-cinema.com%2Factualites%2Fdici-2023-les-cinemas-gaumont-sous-lenseigne-pathe" />
<link rel="alternate" type="text/xml+oembed" href="https://salles-cinema.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsalles-cinema.com%2Factualites%2Fdici-2023-les-cinemas-gaumont-sous-lenseigne-pathe&#038;format=xml" />
<style type="text/css" id="css-fb-visibility">@media screen and (max-width: 640px){body:not(.fusion-builder-ui-wireframe) .fusion-no-small-visibility{display:none !important;}body:not(.fusion-builder-ui-wireframe) .sm-text-align-center{text-align:center !important;}body:not(.fusion-builder-ui-wireframe) .sm-text-align-left{text-align:left !important;}body:not(.fusion-builder-ui-wireframe) .sm-text-align-right{text-align:right !important;}body:not(.fusion-builder-ui-wireframe) .sm-mx-auto{margin-left:auto !important;margin-right:auto !important;}body:not(.fusion-builder-ui-wireframe) .sm-ml-auto{margin-left:auto !important;}body:not(.fusion-builder-ui-wireframe) .sm-mr-auto{margin-right:auto !important;}body:not(.fusion-builder-ui-wireframe) .fusion-absolute-position-small{position:absolute;top:auto;width:100%;}}@media screen and (min-width: 641px) and (max-width: 1024px){body:not(.fusion-builder-ui-wireframe) .fusion-no-medium-visibility{display:none !important;}body:not(.fusion-builder-ui-wireframe) .md-text-align-center{text-align:center !important;}body:not(.fusion-builder-ui-wireframe) .md-text-align-left{text-align:left !important;}body:not(.fusion-builder-ui-wireframe) .md-text-align-right{text-align:right !important;}body:not(.fusion-builder-ui-wireframe) .md-mx-auto{margin-left:auto !important;margin-right:auto !important;}body:not(.fusion-builder-ui-wireframe) .md-ml-auto{margin-left:auto !important;}body:not(.fusion-builder-ui-wireframe) .md-mr-auto{margin-right:auto !important;}body:not(.fusion-builder-ui-wireframe) .fusion-absolute-position-medium{position:absolute;top:auto;width:100%;}}@media screen and (min-width: 1025px){body:not(.fusion-builder-ui-wireframe) .fusion-no-large-visibility{display:none !important;}body:not(.fusion-builder-ui-wireframe) .lg-text-align-center{text-align:center !important;}body:not(.fusion-builder-ui-wireframe) .lg-text-align-left{text-align:left !important;}body:not(.fusion-builder-ui-wireframe) .lg-text-align-right{text-align:right !important;}body:not(.fusion-builder-ui-wireframe) .lg-mx-auto{margin-left:auto !important;margin-right:auto !important;}body:not(.fusion-builder-ui-wireframe) .lg-ml-auto{margin-left:auto !important;}body:not(.fusion-builder-ui-wireframe) .lg-mr-auto{margin-right:auto !important;}body:not(.fusion-builder-ui-wireframe) .fusion-absolute-position-large{position:absolute;top:auto;width:100%;}}</style><meta name="generator" content="Powered by Slider Revolution 6.2.23 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<link rel="icon" href="https://salles-cinema.com/wp-content/uploads/2017/12/cropped-salles-cinema-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://salles-cinema.com/wp-content/uploads/2017/12/cropped-salles-cinema-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://salles-cinema.com/wp-content/uploads/2017/12/cropped-salles-cinema-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://salles-cinema.com/wp-content/uploads/2017/12/cropped-salles-cinema-1-270x270.png" />
<script type="text/javascript">function setREVStartSize(e){
			//window.requestAnimationFrame(function() {				 
				window.RSIW = window.RSIW===undefined ? window.innerWidth : window.RSIW;	
				window.RSIH = window.RSIH===undefined ? window.innerHeight : window.RSIH;	
				try {								
					var pw = document.getElementById(e.c).parentNode.offsetWidth,
						newh;
					pw = pw===0 || isNaN(pw) ? window.RSIW : pw;
					e.tabw = e.tabw===undefined ? 0 : parseInt(e.tabw);
					e.thumbw = e.thumbw===undefined ? 0 : parseInt(e.thumbw);
					e.tabh = e.tabh===undefined ? 0 : parseInt(e.tabh);
					e.thumbh = e.thumbh===undefined ? 0 : parseInt(e.thumbh);
					e.tabhide = e.tabhide===undefined ? 0 : parseInt(e.tabhide);
					e.thumbhide = e.thumbhide===undefined ? 0 : parseInt(e.thumbhide);
					e.mh = e.mh===undefined || e.mh=="" || e.mh==="auto" ? 0 : parseInt(e.mh,0);		
					if(e.layout==="fullscreen" || e.l==="fullscreen") 						
						newh = Math.max(e.mh,window.RSIH);					
					else{					
						e.gw = Array.isArray(e.gw) ? e.gw : [e.gw];
						for (var i in e.rl) if (e.gw[i]===undefined || e.gw[i]===0) e.gw[i] = e.gw[i-1];					
						e.gh = e.el===undefined || e.el==="" || (Array.isArray(e.el) && e.el.length==0)? e.gh : e.el;
						e.gh = Array.isArray(e.gh) ? e.gh : [e.gh];
						for (var i in e.rl) if (e.gh[i]===undefined || e.gh[i]===0) e.gh[i] = e.gh[i-1];
											
						var nl = new Array(e.rl.length),
							ix = 0,						
							sl;					
						e.tabw = e.tabhide>=pw ? 0 : e.tabw;
						e.thumbw = e.thumbhide>=pw ? 0 : e.thumbw;
						e.tabh = e.tabhide>=pw ? 0 : e.tabh;
						e.thumbh = e.thumbhide>=pw ? 0 : e.thumbh;					
						for (var i in e.rl) nl[i] = e.rl[i]<window.RSIW ? 0 : e.rl[i];
						sl = nl[0];									
						for (var i in nl) if (sl>nl[i] && nl[i]>0) { sl = nl[i]; ix=i;}															
						var m = pw>(e.gw[ix]+e.tabw+e.thumbw) ? 1 : (pw-(e.tabw+e.thumbw)) / (e.gw[ix]);					
						newh =  (e.gh[ix] * m) + (e.tabh + e.thumbh);
					}				
					if(window.rs_init_css===undefined) window.rs_init_css = document.head.appendChild(document.createElement("style"));					
					document.getElementById(e.c).height = newh+"px";
					window.rs_init_css.innerHTML += "#"+e.c+"_wrapper { height: "+newh+"px }";				
				} catch(e){
					console.log("Failure at Presize of Slider:" + e)
				}					   
			//});
		  };</script>
		<style type="text/css" id="wp-custom-css">
			
		</style>
				<script type="text/javascript">
			var doc = document.documentElement;
			doc.setAttribute( 'data-useragent', navigator.userAgent );
		</script>
		
	</head>

<body class="post-template-default single single-post postid-37886 single-format-standard fusion-image-hovers fusion-pagination-sizing fusion-button_size-large fusion-button_type-flat fusion-button_span-no avada-image-rollover-circle-no avada-image-rollover-no fusion-body ltr fusion-sticky-header no-tablet-sticky-header no-mobile-sticky-header fusion-disable-outline fusion-sub-menu-fade mobile-logo-pos-left layout-boxed-mode avada-has-boxed-modal-shadow-none layout-scroll-offset-full avada-has-zero-margin-offset-top has-sidebar fusion-top-header menu-text-align-center mobile-menu-design-modern fusion-show-pagination-text fusion-header-layout-v5 avada-responsive avada-footer-fx-none avada-menu-highlight-style-background fusion-search-form-classic fusion-main-menu-search-dropdown fusion-avatar-square avada-sticky-shrinkage avada-dropdown-styles avada-blog-layout-grid avada-blog-archive-layout-large avada-header-shadow-no avada-menu-icon-position-left avada-has-megamenu-shadow avada-has-mainmenu-dropdown-divider avada-has-main-nav-search-icon avada-has-100-footer avada-has-titlebar-bar_and_content avada-has-bg-image-full avada-has-pagination-padding avada-flyout-menu-direction-fade avada-ec-views-v1" >
		<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<div id="boxed-wrapper">
		<div class="fusion-sides-frame"></div>
		<div id="wrapper" class="fusion-wrapper">
			<div id="home" style="position:relative;top:-1px;"></div>
			
				
			<header class="fusion-header-wrapper">
				<div class="fusion-header-v5 fusion-logo-alignment fusion-logo-left fusion-sticky-menu-1 fusion-sticky-logo- fusion-mobile-logo- fusion-sticky-menu-only fusion-header-menu-align-center fusion-mobile-menu-design-modern">
					<div class="fusion-header-sticky-height"></div>
<div class="fusion-sticky-header-wrapper"> <!-- start fusion sticky header wrapper -->
	<div class="fusion-header">
		<div class="fusion-row">
							<div class="fusion-logo" data-margin-top="11px" data-margin-bottom="11px" data-margin-left="186px" data-margin-right="0px">
			<a class="fusion-logo-link"  href="https://salles-cinema.com/" >

						<!-- standard logo -->
			<img src="https://salles-cinema.com/wp-content/uploads/2017/11/logo-ombre.png" srcset="https://salles-cinema.com/wp-content/uploads/2017/11/logo-ombre.png 1x" width="632" height="124" alt="Salles-cinema.com: histoire et photos des salles de cinéma Logo" data-retina_logo_url="" class="fusion-standard-logo" />

			
					</a>
		</div>
								<div class="fusion-mobile-menu-icons">
							<a href="#" class="fusion-icon fusion-icon-bars" aria-label="Toggle mobile menu" aria-expanded="false"></a>
		
		
		
			</div>
			
					</div>
	</div>
	<div class="fusion-secondary-main-menu">
		<div class="fusion-row">
			<nav class="fusion-main-menu" aria-label="Main Menu"><ul id="menu-principal" class="fusion-menu"><li  id="menu-item-20049"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-20049"  data-item-id="20049"><a  href="https://salles-cinema.com/" class="fusion-background-highlight"><span class="menu-text">Accueil</span></a></li><li  id="menu-item-20295"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-20295 fusion-dropdown-menu"  data-item-id="20295"><a  class="fusion-background-highlight"><span class="menu-text">Salles de Cinéma</span></a><ul class="sub-menu"><li  id="menu-item-20299"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20299 fusion-dropdown-submenu" ><a  href="https://salles-cinema.com/toutes-les-salles-de-cinema" class="fusion-background-highlight"><span>Tous les cinémas</span></a></li><li  id="menu-item-20653"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20653 fusion-dropdown-submenu" ><a  href="https://salles-cinema.com/cinemas-art-essai" class="fusion-background-highlight"><span>Cinémas Art &#038; Essai</span></a></li><li  id="menu-item-20652"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20652 fusion-dropdown-submenu" ><a  href="https://salles-cinema.com/cinemas-disparus" class="fusion-background-highlight"><span>Cinémas disparus</span></a></li><li  id="menu-item-20651"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20651 fusion-dropdown-submenu" ><a  href="https://salles-cinema.com/cinemas-mythiques" class="fusion-background-highlight"><span>Cinémas Mythiques</span></a></li><li  id="menu-item-20650"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20650 fusion-dropdown-submenu" ><a  href="https://salles-cinema.com/cinemas-de-quartier" class="fusion-background-highlight"><span>Cinémas de Quartier</span></a></li><li  id="menu-item-20649"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20649 fusion-dropdown-submenu" ><a  href="https://salles-cinema.com/cinemas-associatifs" class="fusion-background-highlight"><span>Cinémas Associatifs</span></a></li><li  id="menu-item-20648"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20648 fusion-dropdown-submenu" ><a  href="https://salles-cinema.com/cinemas-pornos" class="fusion-background-highlight"><span>Cinémas Pornos</span></a></li><li  id="menu-item-20288"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20288 fusion-dropdown-submenu" ><a  href="https://salles-cinema.com/cinemas-multiplexes" class="fusion-background-highlight"><span>Multiplexes</span></a></li><li  id="menu-item-20289"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-20289 fusion-dropdown-submenu" ><a  class="fusion-background-highlight"><span>Cinémas par Régions</span></a><ul class="sub-menu"><li  id="menu-item-20531"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-20531" ><a  class="fusion-background-highlight"><span>Région parisienne</span></a><ul class="sub-menu"><li  id="menu-item-20384"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20384" ><a  href="https://salles-cinema.com/paris" class="fusion-background-highlight"><span>Paris</span></a></li><li  id="menu-item-20327"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20327" ><a  href="https://salles-cinema.com/ile-de-france" class="fusion-background-highlight"><span>Ile-de-France</span></a></li></ul></li><li  id="menu-item-20217"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-20217" ><a  class="fusion-background-highlight"><span>En Province</span></a><ul class="sub-menu"><li  id="menu-item-20603"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20603" ><a  href="https://salles-cinema.com/auvergne-rhone-alpes" class="fusion-background-highlight"><span>Auvergne-Rhône-Alpes</span></a></li><li  id="menu-item-20604"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20604" ><a  href="https://salles-cinema.com/bourgogne-franche-comte" class="fusion-background-highlight"><span>Bourgogne-Franche-Comté</span></a></li><li  id="menu-item-20395"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20395" ><a  href="https://salles-cinema.com/bretagne" class="fusion-background-highlight"><span>Bretagne</span></a></li><li  id="menu-item-20396"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20396" ><a  href="https://salles-cinema.com/centre" class="fusion-background-highlight"><span>Centre-Val-de-Loire</span></a></li><li  id="menu-item-20398"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20398" ><a  href="https://salles-cinema.com/corse" class="fusion-background-highlight"><span>Corse</span></a></li><li  id="menu-item-20606"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20606" ><a  href="https://salles-cinema.com/grand-est" class="fusion-background-highlight"><span>Grand Est</span></a></li><li  id="menu-item-20607"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20607" ><a  href="https://salles-cinema.com/hauts-de-france" class="fusion-background-highlight"><span>Hauts-de-France</span></a></li><li  id="menu-item-20605"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20605" ><a  href="https://salles-cinema.com/normandie" class="fusion-background-highlight"><span>Normandie</span></a></li><li  id="menu-item-20601"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20601" ><a  href="https://salles-cinema.com/nouvelle-aquitaine" class="fusion-background-highlight"><span>Nouvelle-Aquitaine</span></a></li><li  id="menu-item-20602"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20602" ><a  href="https://salles-cinema.com/occitanie" class="fusion-background-highlight"><span>Occitanie</span></a></li><li  id="menu-item-20383"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20383" ><a  href="https://salles-cinema.com/pays-de-loire" class="fusion-background-highlight"><span>Pays de Loire</span></a></li><li  id="menu-item-20380"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20380" ><a  href="https://salles-cinema.com/provence-alpes-cote-dazur" class="fusion-background-highlight"><span>Provence-Alpes-Côte-d’Azur</span></a></li></ul></li><li  id="menu-item-20232"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-20232" ><a  class="fusion-background-highlight"><span>Autres pays</span></a><ul class="sub-menu"><li  id="menu-item-21382"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21382" ><a  title="italie" href="https://salles-cinema.com/categorie/italie" class="fusion-background-highlight"><span>Italie</span></a></li><li  id="menu-item-20236"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20236" ><a  href="https://salles-cinema.com/belgique" class="fusion-background-highlight"><span>Belgique</span></a></li><li  id="menu-item-20376"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20376" ><a  href="https://salles-cinema.com/irlande" class="fusion-background-highlight"><span>Irlande</span></a></li><li  id="menu-item-20377"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20377" ><a  href="https://salles-cinema.com/monaco" class="fusion-background-highlight"><span>Monaco</span></a></li><li  id="menu-item-20378"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20378" ><a  href="https://salles-cinema.com/oman" class="fusion-background-highlight"><span>Oman</span></a></li><li  id="menu-item-29055"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29055" ><a  href="https://salles-cinema.com/categorie/portugal" class="fusion-background-highlight"><span>Portugal</span></a></li><li  id="menu-item-21090"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21090" ><a  href="https://salles-cinema.com/categorie/suisse" class="fusion-background-highlight"><span>Suisse</span></a></li></ul></li></ul></li><li  id="menu-item-20450"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-20450 fusion-dropdown-submenu" ><a  class="fusion-background-highlight"><span>Circuits cinématographiques</span></a><ul class="sub-menu"><li  id="menu-item-20701"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20701" ><a  href="https://salles-cinema.com/cap-cinemas" class="fusion-background-highlight"><span>Cap Cinémas</span></a></li><li  id="menu-item-20693"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20693" ><a  href="https://salles-cinema.com/cgr" class="fusion-background-highlight"><span>CGR</span></a></li><li  id="menu-item-20700"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20700" ><a  href="https://salles-cinema.com/cine-alpes" class="fusion-background-highlight"><span>Ciné Alpes</span></a></li><li  id="menu-item-20692"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20692" ><a  href="https://salles-cinema.com/cine-metro-art" class="fusion-background-highlight"><span>Ciné Métro Art</span></a></li><li  id="menu-item-20699"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20699" ><a  href="https://salles-cinema.com/cine-movida" class="fusion-background-highlight"><span>Ciné Movida</span></a></li><li  id="menu-item-20691"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20691" ><a  href="https://salles-cinema.com/cineville" class="fusion-background-highlight"><span>Cinéville</span></a></li><li  id="menu-item-20686"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20686" ><a  href="https://salles-cinema.com/etoiles-cinemas" class="fusion-background-highlight"><span>Étoiles Cinémas</span></a></li><li  id="menu-item-20698"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20698" ><a  href="https://salles-cinema.com/gaumont" class="fusion-background-highlight"><span>Gaumont</span></a></li><li  id="menu-item-20690"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20690" ><a  href="https://salles-cinema.com/les-ecrans-de-paris" class="fusion-background-highlight"><span>Les Écrans de Paris</span></a></li><li  id="menu-item-20697"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20697" ><a  href="https://salles-cinema.com/mk2" class="fusion-background-highlight"><span>Mk2</span></a></li><li  id="menu-item-20689"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20689" ><a  href="https://salles-cinema.com/megarama" class="fusion-background-highlight"><span>Megarama</span></a></li><li  id="menu-item-20696"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20696" ><a  href="https://salles-cinema.com/pathe" class="fusion-background-highlight"><span>Pathé</span></a></li><li  id="menu-item-20688"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20688" ><a  href="https://salles-cinema.com/rytmann" class="fusion-background-highlight"><span>Rytmann</span></a></li><li  id="menu-item-20695"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20695" ><a  href="https://salles-cinema.com/ugc" class="fusion-background-highlight"><span>UGC</span></a></li><li  id="menu-item-20687"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20687" ><a  href="https://salles-cinema.com/utopia" class="fusion-background-highlight"><span>Utopia</span></a></li><li  id="menu-item-20694"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20694" ><a  href="https://salles-cinema.com/veo-cinemas" class="fusion-background-highlight"><span>Véo Cinémas</span></a></li></ul></li></ul></li><li  id="menu-item-20297"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-20297 fusion-dropdown-menu"  data-item-id="20297"><a  class="fusion-background-highlight"><span class="menu-text">Actualités</span></a><ul class="sub-menu"><li  id="menu-item-20023"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20023 fusion-dropdown-submenu" ><a  href="https://salles-cinema.com/actualites" class="fusion-background-highlight"><span>Toutes les actualités</span></a></li><li  id="menu-item-20444"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20444 fusion-dropdown-submenu" ><a  href="https://salles-cinema.com/carnet-du-jour" class="fusion-background-highlight"><span>Carnet du jour</span></a></li><li  id="menu-item-20443"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20443 fusion-dropdown-submenu" ><a  href="https://salles-cinema.com/livres" class="fusion-background-highlight"><span>Livres / DVD Blu-ray</span></a></li><li  id="menu-item-20442"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20442 fusion-dropdown-submenu" ><a  href="https://salles-cinema.com/expositions" class="fusion-background-highlight"><span>Expositions</span></a></li><li  id="menu-item-20441"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20441 fusion-dropdown-submenu" ><a  href="https://salles-cinema.com/entretiens" class="fusion-background-highlight"><span>Entretiens</span></a></li><li  id="menu-item-20440"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20440 fusion-dropdown-submenu" ><a  href="https://salles-cinema.com/temoignages" class="fusion-background-highlight"><span>Témoignages</span></a></li></ul></li><li  id="menu-item-20296"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-20296 fusion-dropdown-menu"  data-item-id="20296"><a  class="fusion-background-highlight"><span class="menu-text">Critiques de films</span></a><ul class="sub-menu"><li  id="menu-item-20300"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20300 fusion-dropdown-submenu" ><a  href="https://salles-cinema.com/les-critiques-de-films" class="fusion-background-highlight"><span>Toutes les critiques de films</span></a></li></ul></li><li  id="menu-item-20030"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-20030 fusion-dropdown-menu"  data-item-id="20030"><a  class="fusion-background-highlight"><span class="menu-text">Pratique</span></a><ul class="sub-menu"><li  id="menu-item-19955"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19955 fusion-dropdown-submenu" ><a  href="https://salles-cinema.com/les-cartes-d-abonnement-au-cinema" class="fusion-background-highlight"><span>Cartes d&rsquo;abonnement</span></a></li><li  id="menu-item-19971"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19971 fusion-dropdown-submenu" ><a  href="https://salles-cinema.com/cinemas-multiplexes" class="fusion-background-highlight"><span>Multiplexes</span></a></li></ul></li><li  id="menu-item-20031"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-20031 fusion-dropdown-menu"  data-item-id="20031"><a  class="fusion-background-highlight"><span class="menu-text">Qui sommes-nous?</span></a><ul class="sub-menu"><li  id="menu-item-19951"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19951 fusion-dropdown-submenu" ><a  href="https://salles-cinema.com/a-propos-contact" class="fusion-background-highlight"><span>À propos</span></a></li><li  id="menu-item-19954"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19954 fusion-dropdown-submenu" ><a  href="https://salles-cinema.com/la-presse-en-parle" class="fusion-background-highlight"><span>On parle de nous</span></a></li><li  id="menu-item-33126"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33126 fusion-dropdown-submenu" ><a  href="https://salles-cinema.com/dossier-de-presse-livre-rytmann" class="fusion-background-highlight"><span>Livre Rytmann, l&rsquo;aventure d&rsquo;un exploitant de cinémas à Montparnasse</span></a></li><li  id="menu-item-36003"  class="menu-item menu-item-type-post_type menu-item-object-post menu-item-36003 fusion-dropdown-submenu" ><a  href="https://salles-cinema.com/actualites/le-saint-andre-des-arts-desirs-de-cinema-depuis-1971" class="fusion-background-highlight"><span>Livre Le Saint-André-des-Arts, désirs de cinéma depuis 1971</span></a></li></ul></li><li  id="menu-item-20981"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20981"  data-item-id="20981"><a  href="https://salles-cinema.com/recherche" class="fusion-background-highlight"><span class="menu-text">Recherche</span></a></li><li class="fusion-custom-menu-item fusion-main-menu-search"><a class="fusion-main-menu-icon" href="#" aria-label="Recherche" data-title="Recherche" title="Recherche" role="button" aria-expanded="false"></a><div class="fusion-custom-menu-item-contents">		<form role="search" class="searchform fusion-search-form  fusion-search-form-classic" method="get" action="https://salles-cinema.com/">
			<div class="fusion-search-form-content">

				
				<div class="fusion-search-field search-field">
					<label><span class="screen-reader-text">Rechercher</span>
													<input type="search" value="" name="s" class="s" placeholder="Rechercher..." required aria-required="true" aria-label="Rechercher..."/>
											</label>
				</div>
				<div class="fusion-search-button search-button">
					<input type="submit" class="fusion-search-submit searchsubmit" aria-label="Recherche" value="&#xf002;" />
									</div>

				
			</div>


			
		</form>
		</div></li></ul></nav><nav class="fusion-main-menu fusion-sticky-menu" aria-label="Main Menu Sticky"><ul id="menu-principal-1" class="fusion-menu"><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-20049"  data-item-id="20049"><a  href="https://salles-cinema.com/" class="fusion-background-highlight"><span class="menu-text">Accueil</span></a></li><li   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-20295 fusion-dropdown-menu"  data-item-id="20295"><a  class="fusion-background-highlight"><span class="menu-text">Salles de Cinéma</span></a><ul class="sub-menu"><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20299 fusion-dropdown-submenu" ><a  href="https://salles-cinema.com/toutes-les-salles-de-cinema" class="fusion-background-highlight"><span>Tous les cinémas</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20653 fusion-dropdown-submenu" ><a  href="https://salles-cinema.com/cinemas-art-essai" class="fusion-background-highlight"><span>Cinémas Art &#038; Essai</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20652 fusion-dropdown-submenu" ><a  href="https://salles-cinema.com/cinemas-disparus" class="fusion-background-highlight"><span>Cinémas disparus</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20651 fusion-dropdown-submenu" ><a  href="https://salles-cinema.com/cinemas-mythiques" class="fusion-background-highlight"><span>Cinémas Mythiques</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20650 fusion-dropdown-submenu" ><a  href="https://salles-cinema.com/cinemas-de-quartier" class="fusion-background-highlight"><span>Cinémas de Quartier</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20649 fusion-dropdown-submenu" ><a  href="https://salles-cinema.com/cinemas-associatifs" class="fusion-background-highlight"><span>Cinémas Associatifs</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20648 fusion-dropdown-submenu" ><a  href="https://salles-cinema.com/cinemas-pornos" class="fusion-background-highlight"><span>Cinémas Pornos</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20288 fusion-dropdown-submenu" ><a  href="https://salles-cinema.com/cinemas-multiplexes" class="fusion-background-highlight"><span>Multiplexes</span></a></li><li   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-20289 fusion-dropdown-submenu" ><a  class="fusion-background-highlight"><span>Cinémas par Régions</span></a><ul class="sub-menu"><li   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-20531" ><a  class="fusion-background-highlight"><span>Région parisienne</span></a><ul class="sub-menu"><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20384" ><a  href="https://salles-cinema.com/paris" class="fusion-background-highlight"><span>Paris</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20327" ><a  href="https://salles-cinema.com/ile-de-france" class="fusion-background-highlight"><span>Ile-de-France</span></a></li></ul></li><li   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-20217" ><a  class="fusion-background-highlight"><span>En Province</span></a><ul class="sub-menu"><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20603" ><a  href="https://salles-cinema.com/auvergne-rhone-alpes" class="fusion-background-highlight"><span>Auvergne-Rhône-Alpes</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20604" ><a  href="https://salles-cinema.com/bourgogne-franche-comte" class="fusion-background-highlight"><span>Bourgogne-Franche-Comté</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20395" ><a  href="https://salles-cinema.com/bretagne" class="fusion-background-highlight"><span>Bretagne</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20396" ><a  href="https://salles-cinema.com/centre" class="fusion-background-highlight"><span>Centre-Val-de-Loire</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20398" ><a  href="https://salles-cinema.com/corse" class="fusion-background-highlight"><span>Corse</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20606" ><a  href="https://salles-cinema.com/grand-est" class="fusion-background-highlight"><span>Grand Est</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20607" ><a  href="https://salles-cinema.com/hauts-de-france" class="fusion-background-highlight"><span>Hauts-de-France</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20605" ><a  href="https://salles-cinema.com/normandie" class="fusion-background-highlight"><span>Normandie</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20601" ><a  href="https://salles-cinema.com/nouvelle-aquitaine" class="fusion-background-highlight"><span>Nouvelle-Aquitaine</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20602" ><a  href="https://salles-cinema.com/occitanie" class="fusion-background-highlight"><span>Occitanie</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20383" ><a  href="https://salles-cinema.com/pays-de-loire" class="fusion-background-highlight"><span>Pays de Loire</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20380" ><a  href="https://salles-cinema.com/provence-alpes-cote-dazur" class="fusion-background-highlight"><span>Provence-Alpes-Côte-d’Azur</span></a></li></ul></li><li   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-20232" ><a  class="fusion-background-highlight"><span>Autres pays</span></a><ul class="sub-menu"><li   class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21382" ><a  title="italie" href="https://salles-cinema.com/categorie/italie" class="fusion-background-highlight"><span>Italie</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20236" ><a  href="https://salles-cinema.com/belgique" class="fusion-background-highlight"><span>Belgique</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20376" ><a  href="https://salles-cinema.com/irlande" class="fusion-background-highlight"><span>Irlande</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20377" ><a  href="https://salles-cinema.com/monaco" class="fusion-background-highlight"><span>Monaco</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20378" ><a  href="https://salles-cinema.com/oman" class="fusion-background-highlight"><span>Oman</span></a></li><li   class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29055" ><a  href="https://salles-cinema.com/categorie/portugal" class="fusion-background-highlight"><span>Portugal</span></a></li><li   class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21090" ><a  href="https://salles-cinema.com/categorie/suisse" class="fusion-background-highlight"><span>Suisse</span></a></li></ul></li></ul></li><li   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-20450 fusion-dropdown-submenu" ><a  class="fusion-background-highlight"><span>Circuits cinématographiques</span></a><ul class="sub-menu"><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20701" ><a  href="https://salles-cinema.com/cap-cinemas" class="fusion-background-highlight"><span>Cap Cinémas</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20693" ><a  href="https://salles-cinema.com/cgr" class="fusion-background-highlight"><span>CGR</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20700" ><a  href="https://salles-cinema.com/cine-alpes" class="fusion-background-highlight"><span>Ciné Alpes</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20692" ><a  href="https://salles-cinema.com/cine-metro-art" class="fusion-background-highlight"><span>Ciné Métro Art</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20699" ><a  href="https://salles-cinema.com/cine-movida" class="fusion-background-highlight"><span>Ciné Movida</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20691" ><a  href="https://salles-cinema.com/cineville" class="fusion-background-highlight"><span>Cinéville</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20686" ><a  href="https://salles-cinema.com/etoiles-cinemas" class="fusion-background-highlight"><span>Étoiles Cinémas</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20698" ><a  href="https://salles-cinema.com/gaumont" class="fusion-background-highlight"><span>Gaumont</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20690" ><a  href="https://salles-cinema.com/les-ecrans-de-paris" class="fusion-background-highlight"><span>Les Écrans de Paris</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20697" ><a  href="https://salles-cinema.com/mk2" class="fusion-background-highlight"><span>Mk2</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20689" ><a  href="https://salles-cinema.com/megarama" class="fusion-background-highlight"><span>Megarama</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20696" ><a  href="https://salles-cinema.com/pathe" class="fusion-background-highlight"><span>Pathé</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20688" ><a  href="https://salles-cinema.com/rytmann" class="fusion-background-highlight"><span>Rytmann</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20695" ><a  href="https://salles-cinema.com/ugc" class="fusion-background-highlight"><span>UGC</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20687" ><a  href="https://salles-cinema.com/utopia" class="fusion-background-highlight"><span>Utopia</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20694" ><a  href="https://salles-cinema.com/veo-cinemas" class="fusion-background-highlight"><span>Véo Cinémas</span></a></li></ul></li></ul></li><li   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-20297 fusion-dropdown-menu"  data-item-id="20297"><a  class="fusion-background-highlight"><span class="menu-text">Actualités</span></a><ul class="sub-menu"><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20023 fusion-dropdown-submenu" ><a  href="https://salles-cinema.com/actualites" class="fusion-background-highlight"><span>Toutes les actualités</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20444 fusion-dropdown-submenu" ><a  href="https://salles-cinema.com/carnet-du-jour" class="fusion-background-highlight"><span>Carnet du jour</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20443 fusion-dropdown-submenu" ><a  href="https://salles-cinema.com/livres" class="fusion-background-highlight"><span>Livres / DVD Blu-ray</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20442 fusion-dropdown-submenu" ><a  href="https://salles-cinema.com/expositions" class="fusion-background-highlight"><span>Expositions</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20441 fusion-dropdown-submenu" ><a  href="https://salles-cinema.com/entretiens" class="fusion-background-highlight"><span>Entretiens</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20440 fusion-dropdown-submenu" ><a  href="https://salles-cinema.com/temoignages" class="fusion-background-highlight"><span>Témoignages</span></a></li></ul></li><li   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-20296 fusion-dropdown-menu"  data-item-id="20296"><a  class="fusion-background-highlight"><span class="menu-text">Critiques de films</span></a><ul class="sub-menu"><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20300 fusion-dropdown-submenu" ><a  href="https://salles-cinema.com/les-critiques-de-films" class="fusion-background-highlight"><span>Toutes les critiques de films</span></a></li></ul></li><li   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-20030 fusion-dropdown-menu"  data-item-id="20030"><a  class="fusion-background-highlight"><span class="menu-text">Pratique</span></a><ul class="sub-menu"><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19955 fusion-dropdown-submenu" ><a  href="https://salles-cinema.com/les-cartes-d-abonnement-au-cinema" class="fusion-background-highlight"><span>Cartes d&rsquo;abonnement</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19971 fusion-dropdown-submenu" ><a  href="https://salles-cinema.com/cinemas-multiplexes" class="fusion-background-highlight"><span>Multiplexes</span></a></li></ul></li><li   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-20031 fusion-dropdown-menu"  data-item-id="20031"><a  class="fusion-background-highlight"><span class="menu-text">Qui sommes-nous?</span></a><ul class="sub-menu"><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19951 fusion-dropdown-submenu" ><a  href="https://salles-cinema.com/a-propos-contact" class="fusion-background-highlight"><span>À propos</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19954 fusion-dropdown-submenu" ><a  href="https://salles-cinema.com/la-presse-en-parle" class="fusion-background-highlight"><span>On parle de nous</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33126 fusion-dropdown-submenu" ><a  href="https://salles-cinema.com/dossier-de-presse-livre-rytmann" class="fusion-background-highlight"><span>Livre Rytmann, l&rsquo;aventure d&rsquo;un exploitant de cinémas à Montparnasse</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-post menu-item-36003 fusion-dropdown-submenu" ><a  href="https://salles-cinema.com/actualites/le-saint-andre-des-arts-desirs-de-cinema-depuis-1971" class="fusion-background-highlight"><span>Livre Le Saint-André-des-Arts, désirs de cinéma depuis 1971</span></a></li></ul></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20981"  data-item-id="20981"><a  href="https://salles-cinema.com/recherche" class="fusion-background-highlight"><span class="menu-text">Recherche</span></a></li><li class="fusion-custom-menu-item fusion-main-menu-search"><a class="fusion-main-menu-icon" href="#" aria-label="Recherche" data-title="Recherche" title="Recherche" role="button" aria-expanded="false"></a><div class="fusion-custom-menu-item-contents">		<form role="search" class="searchform fusion-search-form  fusion-search-form-classic" method="get" action="https://salles-cinema.com/">
			<div class="fusion-search-form-content">

				
				<div class="fusion-search-field search-field">
					<label><span class="screen-reader-text">Rechercher</span>
													<input type="search" value="" name="s" class="s" placeholder="Rechercher..." required aria-required="true" aria-label="Rechercher..."/>
											</label>
				</div>
				<div class="fusion-search-button search-button">
					<input type="submit" class="fusion-search-submit searchsubmit" aria-label="Recherche" value="&#xf002;" />
									</div>

				
			</div>


			
		</form>
		</div></li></ul></nav><div class="fusion-mobile-navigation"><ul id="menu-principal-2" class="fusion-mobile-menu"><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-20049"  data-item-id="20049"><a  href="https://salles-cinema.com/" class="fusion-background-highlight"><span class="menu-text">Accueil</span></a></li><li   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-20295 fusion-dropdown-menu"  data-item-id="20295"><a  class="fusion-background-highlight"><span class="menu-text">Salles de Cinéma</span></a><ul class="sub-menu"><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20299 fusion-dropdown-submenu" ><a  href="https://salles-cinema.com/toutes-les-salles-de-cinema" class="fusion-background-highlight"><span>Tous les cinémas</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20653 fusion-dropdown-submenu" ><a  href="https://salles-cinema.com/cinemas-art-essai" class="fusion-background-highlight"><span>Cinémas Art &#038; Essai</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20652 fusion-dropdown-submenu" ><a  href="https://salles-cinema.com/cinemas-disparus" class="fusion-background-highlight"><span>Cinémas disparus</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20651 fusion-dropdown-submenu" ><a  href="https://salles-cinema.com/cinemas-mythiques" class="fusion-background-highlight"><span>Cinémas Mythiques</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20650 fusion-dropdown-submenu" ><a  href="https://salles-cinema.com/cinemas-de-quartier" class="fusion-background-highlight"><span>Cinémas de Quartier</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20649 fusion-dropdown-submenu" ><a  href="https://salles-cinema.com/cinemas-associatifs" class="fusion-background-highlight"><span>Cinémas Associatifs</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20648 fusion-dropdown-submenu" ><a  href="https://salles-cinema.com/cinemas-pornos" class="fusion-background-highlight"><span>Cinémas Pornos</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20288 fusion-dropdown-submenu" ><a  href="https://salles-cinema.com/cinemas-multiplexes" class="fusion-background-highlight"><span>Multiplexes</span></a></li><li   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-20289 fusion-dropdown-submenu" ><a  class="fusion-background-highlight"><span>Cinémas par Régions</span></a><ul class="sub-menu"><li   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-20531" ><a  class="fusion-background-highlight"><span>Région parisienne</span></a><ul class="sub-menu"><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20384" ><a  href="https://salles-cinema.com/paris" class="fusion-background-highlight"><span>Paris</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20327" ><a  href="https://salles-cinema.com/ile-de-france" class="fusion-background-highlight"><span>Ile-de-France</span></a></li></ul></li><li   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-20217" ><a  class="fusion-background-highlight"><span>En Province</span></a><ul class="sub-menu"><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20603" ><a  href="https://salles-cinema.com/auvergne-rhone-alpes" class="fusion-background-highlight"><span>Auvergne-Rhône-Alpes</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20604" ><a  href="https://salles-cinema.com/bourgogne-franche-comte" class="fusion-background-highlight"><span>Bourgogne-Franche-Comté</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20395" ><a  href="https://salles-cinema.com/bretagne" class="fusion-background-highlight"><span>Bretagne</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20396" ><a  href="https://salles-cinema.com/centre" class="fusion-background-highlight"><span>Centre-Val-de-Loire</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20398" ><a  href="https://salles-cinema.com/corse" class="fusion-background-highlight"><span>Corse</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20606" ><a  href="https://salles-cinema.com/grand-est" class="fusion-background-highlight"><span>Grand Est</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20607" ><a  href="https://salles-cinema.com/hauts-de-france" class="fusion-background-highlight"><span>Hauts-de-France</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20605" ><a  href="https://salles-cinema.com/normandie" class="fusion-background-highlight"><span>Normandie</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20601" ><a  href="https://salles-cinema.com/nouvelle-aquitaine" class="fusion-background-highlight"><span>Nouvelle-Aquitaine</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20602" ><a  href="https://salles-cinema.com/occitanie" class="fusion-background-highlight"><span>Occitanie</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20383" ><a  href="https://salles-cinema.com/pays-de-loire" class="fusion-background-highlight"><span>Pays de Loire</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20380" ><a  href="https://salles-cinema.com/provence-alpes-cote-dazur" class="fusion-background-highlight"><span>Provence-Alpes-Côte-d’Azur</span></a></li></ul></li><li   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-20232" ><a  class="fusion-background-highlight"><span>Autres pays</span></a><ul class="sub-menu"><li   class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21382" ><a  title="italie" href="https://salles-cinema.com/categorie/italie" class="fusion-background-highlight"><span>Italie</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20236" ><a  href="https://salles-cinema.com/belgique" class="fusion-background-highlight"><span>Belgique</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20376" ><a  href="https://salles-cinema.com/irlande" class="fusion-background-highlight"><span>Irlande</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20377" ><a  href="https://salles-cinema.com/monaco" class="fusion-background-highlight"><span>Monaco</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20378" ><a  href="https://salles-cinema.com/oman" class="fusion-background-highlight"><span>Oman</span></a></li><li   class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29055" ><a  href="https://salles-cinema.com/categorie/portugal" class="fusion-background-highlight"><span>Portugal</span></a></li><li   class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21090" ><a  href="https://salles-cinema.com/categorie/suisse" class="fusion-background-highlight"><span>Suisse</span></a></li></ul></li></ul></li><li   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-20450 fusion-dropdown-submenu" ><a  class="fusion-background-highlight"><span>Circuits cinématographiques</span></a><ul class="sub-menu"><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20701" ><a  href="https://salles-cinema.com/cap-cinemas" class="fusion-background-highlight"><span>Cap Cinémas</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20693" ><a  href="https://salles-cinema.com/cgr" class="fusion-background-highlight"><span>CGR</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20700" ><a  href="https://salles-cinema.com/cine-alpes" class="fusion-background-highlight"><span>Ciné Alpes</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20692" ><a  href="https://salles-cinema.com/cine-metro-art" class="fusion-background-highlight"><span>Ciné Métro Art</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20699" ><a  href="https://salles-cinema.com/cine-movida" class="fusion-background-highlight"><span>Ciné Movida</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20691" ><a  href="https://salles-cinema.com/cineville" class="fusion-background-highlight"><span>Cinéville</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20686" ><a  href="https://salles-cinema.com/etoiles-cinemas" class="fusion-background-highlight"><span>Étoiles Cinémas</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20698" ><a  href="https://salles-cinema.com/gaumont" class="fusion-background-highlight"><span>Gaumont</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20690" ><a  href="https://salles-cinema.com/les-ecrans-de-paris" class="fusion-background-highlight"><span>Les Écrans de Paris</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20697" ><a  href="https://salles-cinema.com/mk2" class="fusion-background-highlight"><span>Mk2</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20689" ><a  href="https://salles-cinema.com/megarama" class="fusion-background-highlight"><span>Megarama</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20696" ><a  href="https://salles-cinema.com/pathe" class="fusion-background-highlight"><span>Pathé</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20688" ><a  href="https://salles-cinema.com/rytmann" class="fusion-background-highlight"><span>Rytmann</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20695" ><a  href="https://salles-cinema.com/ugc" class="fusion-background-highlight"><span>UGC</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20687" ><a  href="https://salles-cinema.com/utopia" class="fusion-background-highlight"><span>Utopia</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20694" ><a  href="https://salles-cinema.com/veo-cinemas" class="fusion-background-highlight"><span>Véo Cinémas</span></a></li></ul></li></ul></li><li   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-20297 fusion-dropdown-menu"  data-item-id="20297"><a  class="fusion-background-highlight"><span class="menu-text">Actualités</span></a><ul class="sub-menu"><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20023 fusion-dropdown-submenu" ><a  href="https://salles-cinema.com/actualites" class="fusion-background-highlight"><span>Toutes les actualités</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20444 fusion-dropdown-submenu" ><a  href="https://salles-cinema.com/carnet-du-jour" class="fusion-background-highlight"><span>Carnet du jour</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20443 fusion-dropdown-submenu" ><a  href="https://salles-cinema.com/livres" class="fusion-background-highlight"><span>Livres / DVD Blu-ray</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20442 fusion-dropdown-submenu" ><a  href="https://salles-cinema.com/expositions" class="fusion-background-highlight"><span>Expositions</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20441 fusion-dropdown-submenu" ><a  href="https://salles-cinema.com/entretiens" class="fusion-background-highlight"><span>Entretiens</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20440 fusion-dropdown-submenu" ><a  href="https://salles-cinema.com/temoignages" class="fusion-background-highlight"><span>Témoignages</span></a></li></ul></li><li   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-20296 fusion-dropdown-menu"  data-item-id="20296"><a  class="fusion-background-highlight"><span class="menu-text">Critiques de films</span></a><ul class="sub-menu"><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20300 fusion-dropdown-submenu" ><a  href="https://salles-cinema.com/les-critiques-de-films" class="fusion-background-highlight"><span>Toutes les critiques de films</span></a></li></ul></li><li   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-20030 fusion-dropdown-menu"  data-item-id="20030"><a  class="fusion-background-highlight"><span class="menu-text">Pratique</span></a><ul class="sub-menu"><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19955 fusion-dropdown-submenu" ><a  href="https://salles-cinema.com/les-cartes-d-abonnement-au-cinema" class="fusion-background-highlight"><span>Cartes d&rsquo;abonnement</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19971 fusion-dropdown-submenu" ><a  href="https://salles-cinema.com/cinemas-multiplexes" class="fusion-background-highlight"><span>Multiplexes</span></a></li></ul></li><li   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-20031 fusion-dropdown-menu"  data-item-id="20031"><a  class="fusion-background-highlight"><span class="menu-text">Qui sommes-nous?</span></a><ul class="sub-menu"><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19951 fusion-dropdown-submenu" ><a  href="https://salles-cinema.com/a-propos-contact" class="fusion-background-highlight"><span>À propos</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19954 fusion-dropdown-submenu" ><a  href="https://salles-cinema.com/la-presse-en-parle" class="fusion-background-highlight"><span>On parle de nous</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33126 fusion-dropdown-submenu" ><a  href="https://salles-cinema.com/dossier-de-presse-livre-rytmann" class="fusion-background-highlight"><span>Livre Rytmann, l&rsquo;aventure d&rsquo;un exploitant de cinémas à Montparnasse</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-post menu-item-36003 fusion-dropdown-submenu" ><a  href="https://salles-cinema.com/actualites/le-saint-andre-des-arts-desirs-de-cinema-depuis-1971" class="fusion-background-highlight"><span>Livre Le Saint-André-des-Arts, désirs de cinéma depuis 1971</span></a></li></ul></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20981"  data-item-id="20981"><a  href="https://salles-cinema.com/recherche" class="fusion-background-highlight"><span class="menu-text">Recherche</span></a></li></ul></div>
<nav class="fusion-mobile-nav-holder fusion-mobile-menu-text-align-left" aria-label="Main Menu Mobile"></nav>

	<nav class="fusion-mobile-nav-holder fusion-mobile-menu-text-align-left fusion-mobile-sticky-nav-holder" aria-label="Main Menu Mobile Sticky"></nav>
					</div>
	</div>
</div> <!-- end fusion sticky header wrapper -->
				</div>
				<div class="fusion-clearfix"></div>
			</header>
							
				
		<div id="sliders-container">
					</div>
				
				
			
			<div class="avada-page-titlebar-wrapper">
	<div class="fusion-page-title-bar fusion-page-title-bar-none fusion-page-title-bar-left">
		<div class="fusion-page-title-row">
			<div class="fusion-page-title-wrapper">
				<div class="fusion-page-title-captions">

																							<h1 class="entry-title">D&rsquo;ici 2023, les cinémas Gaumont sous l&rsquo;enseigne Pathé.</h1>

											
					
				</div>

															<div class="fusion-page-title-secondary">
							<div class="fusion-breadcrumbs"><span class="fusion-breadcrumb-item"><a href="https://salles-cinema.com" class="fusion-breadcrumb-link"><span >Accueil</span></a></span><span class="fusion-breadcrumb-sep">/</span><span class="fusion-breadcrumb-item"><span  class="breadcrumb-leaf">D&rsquo;ici 2023, les cinémas Gaumont sous l&rsquo;enseigne Pathé.</span></span></div>						</div>
									
			</div>
		</div>
	</div>
</div>

						<main id="main" class="clearfix  full-bg">
				<div class="fusion-row" style="">

<section id="content" style="float: left;">
	
					<article id="post-37886" class="post post-37886 type-post status-publish format-standard has-post-thumbnail hentry category-actualites">
						
														<div class="fusion-flexslider flexslider fusion-flexslider-loading post-slideshow fusion-post-slideshow">
				<ul class="slides">
																<li>
																																<a href="https://salles-cinema.com/wp-content/uploads/2022/06/gaumont-pathe-montparnasse.jpg" data-rel="iLightbox[gallery37886]" title="" data-title="Cinéma Pathé Montparnasse" data-caption="" aria-label="Cinéma Pathé Montparnasse">
										<span class="screen-reader-text">Voir l&#039;image agrandie</span>
										<img width="500" height="375" src="https://salles-cinema.com/wp-content/uploads/2022/06/gaumont-pathe-montparnasse.jpg" class="attachment-full size-full wp-post-image" alt="Cinéma Pathé Montparnasse" srcset="https://salles-cinema.com/wp-content/uploads/2022/06/gaumont-pathe-montparnasse-200x150.jpg 200w, https://salles-cinema.com/wp-content/uploads/2022/06/gaumont-pathe-montparnasse-400x300.jpg 400w, https://salles-cinema.com/wp-content/uploads/2022/06/gaumont-pathe-montparnasse.jpg 500w" sizes="(max-width: 800px) 100vw, 500px" />									</a>
																					</li>

																																																																																																															</ul>
			</div>
						
															<h2 class="entry-title fusion-post-title">D&rsquo;ici 2023, les cinémas Gaumont sous l&rsquo;enseigne Pathé.</h2>										<div class="post-content">
				<div class="fusion-fullwidth fullwidth-box fusion-builder-row-1 nonhundred-percent-fullwidth non-hundred-percent-height-scrolling" style="background-color: rgba(255,255,255,0);background-position: center center;background-repeat: no-repeat;padding-top:0px;padding-right:0px;padding-bottom:0px;padding-left:0px;margin-bottom: 0px;margin-top: 0px;border-width: 0px 0px 0px 0px;border-color:#eae9e9;border-style:solid;" ><div class="fusion-builder-row fusion-row"><div class="fusion-layout-column fusion_builder_column fusion-builder-column-0 fusion_builder_column_1_1 1_1 fusion-one-full fusion-column-first fusion-column-last" style="margin-top:0px;margin-bottom:0px;"><div class="fusion-column-wrapper fusion-flex-column-wrapper-legacy" style="background-position:left top;background-repeat:no-repeat;-webkit-background-size:cover;-moz-background-size:cover;-o-background-size:cover;background-size:cover;padding: 0px 0px 0px 0px;"><div class="fusion-text fusion-text-1" style="transform:translate3d(0,0,0);"><p style="text-align: justify;">Depuis quelques années, l&rsquo;enseigne Pathé remplace petit à petit celle apposée sur les façades des cinémas Gaumont.</p>
<p style="text-align: justify;">Ce changement de dénomination, entamé lors de la restructuration de multiplexes en banlieue parisienne (Sénart) ou en région (Archamps, Rouen..), se poursuit avec les cinémas historiques de la société à la marguerite. Dans les mois à venir, toutes les salles Gaumont seront donc à l&rsquo;effigie du coq Pathé.</p>
<p style="text-align: justify;">Dans les faits, <a href="https://salles-cinema.com/actualites/les-salles-gaumont-rachetees-par-pathe" target="_blank" rel="noopener">Gaumont n&rsquo;est plus propriétaire de ses salles</a> depuis le 1er mars 2017. Cette année-là, Gaumont revendait à son concurrent la part qu&rsquo;elle détenait (34%) dans la société commune Les Cinémas Pathé Gaumont.</p>
<p style="text-align: justify;">Pathé est depuis l&rsquo;unique propriétaire des salles Gaumont et Pathé. C&rsquo;est donc en toute logique que Pathé, premier circuit européen, habille aux couleurs de la maison les salles qui arborent encore l&rsquo;enseigne Gaumont.</p>
<p style="text-align: justify;">Alors que la vénérable société à la marguerite se recentre sur la distribution et la production, avec une part croissante dans les productions destinées aux plateformes, Pathé poursuit l&rsquo;expansion de son circuit avec l&rsquo;acquisition en novembre 2019 du <a href="https://salles-cinema.com/actualites/les-salles-cinealpes-rejoignent-le-circuit-pathe-gaumont" target="_blank" rel="noopener">circuit Ciné Alpes</a>.</p>
<h3 style="text-align: justify;"><span style="color: #800000;">Les salles Gaumont sous l&rsquo;enseigne Pathé:</span></h3>
<p style="text-align: justify;"><strong>Paris</strong></p>
<ul style="text-align: justify;">
<li>Gaumont Opéra Premier devenu <a href="https://salles-cinema.com/paris/cinema-gaumont-opera-premier-a-paris" target="_blank" rel="noopener">Pathé Opéra</a> (6 salles) en octobre 2019.</li>
<li>Gaumont Les Fauvettes devenu <a href="https://salles-cinema.com/paris/les-fauvettes" target="_blank" rel="noopener">Pathé Les Fauvettes</a> (5 salles) le 31 mai 2022.</li>
<li><a href="https://salles-cinema.com/paris/gaumont-convention">Gaumont Convention</a> (9 salles)</li>
<li><a href="https://salles-cinema.com/paris/cinema-gaumont-alesia-a-paris">Gaumont Alésia</a> (8 salles)</li>
<li><a href="https://salles-cinema.com/paris/cinema-gaumont-parnasse-a-paris">Gaumont Parnasse</a> (23 salles)</li>
<li><a href="https://salles-cinema.com/paris/cinema-gaumont-aquaboulevard-a-paris">Gaumont Aquaboulevard</a> (14 salles)</li>
<li><a href="https://salles-cinema.com/anciens-cinemas/gaumont-champs-elysees">Gaumont Champs-Elysées</a> (6 salles)</li>
<li><a href="https://salles-cinema.com/paris/gaumont-opera-capucines">Gaumont Opéra Capucines</a>, ex-<a href="https://salles-cinema.com/paris/paramount-opera" target="_blank" rel="noopener">Paramount Opéra</a> et futur Pathé Palace, 7 salles</li>
</ul>
<p style="text-align: justify;"><strong>Périphérie &amp; région</strong></p>
<ul>
<li>Gaumont Disney Village à Marne-la-Vallée (15 salles)</li>
<li><a href="https://salles-cinema.com/ile-de-france/cinema-gaumont-a-saint-denis" target="_blank" rel="noopener">Gaumont Saint-Denis</a> (9 salles)</li>
</ul>
<ul>
<li>Gaumont Wilson à Toulouse (15 salles)</li>
<li>Gaumont Labège à Toulouse (17 salles)</li>
<li><a href="https://salles-cinema.com/languedoc-roussillon/gaumont-comedie">Gaumont Comédie</a> à Montpellier (8 salles)</li>
<li>Gaumont Multiplexe à Montpellier (17 salles)</li>
<li><a href="https://salles-cinema.com/bretagne/cinema-gaumont-a-rennes">Gaumont à Rennes</a> (13 salles)</li>
<li>Gaumont à Nantes (12 salles)</li>
<li>Gaumont Parc Millésime à Reims (13 salles)</li>
<li>Gaumont à Amnéville (12 salles)</li>
<li>Gaumont à Valenciennes (15 salles)</li>
<li>Gaumont Cité Europe à Coquelles (12 salles)</li>
<li><a href="https://salles-cinema.com/haute-normandie/cinema-gaumont-docks-vauban-le-havre">Gaumont Docks Vauban</a> au Havre (12 salles)</li>
<li>Gaumont Grand Quevilly à Rouen (16 salles)</li>
<li>Gaumont à Amiens (12 salles)</li>
</ul>
<p><img class="alignnone size-full wp-image-37903" src="https://salles-cinema.com/wp-content/uploads/2018/02/gaumont-opera.jpg" alt="Cinéma Gaumont Opéra Berlitz" width="500" height="510" srcset="https://salles-cinema.com/wp-content/uploads/2018/02/gaumont-opera-66x66.jpg 66w, https://salles-cinema.com/wp-content/uploads/2018/02/gaumont-opera-200x204.jpg 200w, https://salles-cinema.com/wp-content/uploads/2018/02/gaumont-opera-300x306.jpg 300w, https://salles-cinema.com/wp-content/uploads/2018/02/gaumont-opera-400x408.jpg 400w, https://salles-cinema.com/wp-content/uploads/2018/02/gaumont-opera.jpg 500w" sizes="(max-width: 500px) 100vw, 500px" /></p>
<p><em>Ci-dessus: le <a href="https://salles-cinema.com/paris/gaumont-berlitz" target="_blank" rel="noopener">Gaumont Opéra</a> en 1988 devenu <a href="https://salles-cinema.com/paris/cinema-gaumont-opera-premier-a-paris" target="_blank" rel="noopener">Pathé Opéra</a>.</em></p>
<p><img class="alignnone size-full wp-image-37901" src="https://salles-cinema.com/wp-content/uploads/2022/06/les-cinemas-gaumont.jpg" alt="Les cinémas Gaumont" width="500" height="713" srcset="https://salles-cinema.com/wp-content/uploads/2022/06/les-cinemas-gaumont-200x285.jpg 200w, https://salles-cinema.com/wp-content/uploads/2022/06/les-cinemas-gaumont-286x408.jpg 286w, https://salles-cinema.com/wp-content/uploads/2022/06/les-cinemas-gaumont-400x570.jpg 400w, https://salles-cinema.com/wp-content/uploads/2022/06/les-cinemas-gaumont-468x667.jpg 468w, https://salles-cinema.com/wp-content/uploads/2022/06/les-cinemas-gaumont.jpg 500w" sizes="(max-width: 500px) 100vw, 500px" /></p>
</div><div class="fusion-clearfix"></div></div></div></div></div>
							</div>

												<div class="fusion-meta-info"><div class="fusion-meta-info-wrapper"><span class="vcard rich-snippet-hidden"><span class="fn"><a href="https://salles-cinema.com/author/admin-sallescinema77" title="Articles par Salles-Cinema.com" rel="author">Salles-Cinema.com</a></span></span><span class="updated rich-snippet-hidden">2022-06-10T14:04:38+01:00</span><span>10 juin 2022</span><span class="fusion-inline-sep">|</span></div></div>													<div class="fusion-theme-sharing-box fusion-single-sharing-box share-box">
		<h4>Partagez sur vos réseaux sociaux</h4>
		<div class="fusion-social-networks"><div class="fusion-social-networks-wrapper"><a  class="fusion-social-network-icon fusion-tooltip fusion-facebook fusion-icon-facebook" style="color:var(--sharing_social_links_icon_color);" data-placement="top" data-title="Facebook" data-toggle="tooltip" title="Facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fsalles-cinema.com%2Factualites%2Fdici-2023-les-cinemas-gaumont-sous-lenseigne-pathe&amp;t=D%26rsquo%3Bici%202023%2C%20les%20cin%C3%A9mas%20Gaumont%20sous%20l%26rsquo%3Benseigne%20Path%C3%A9." target="_blank"><span class="screen-reader-text">Facebook</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-twitter fusion-icon-twitter" style="color:var(--sharing_social_links_icon_color);" data-placement="top" data-title="Twitter" data-toggle="tooltip" title="Twitter" href="https://twitter.com/share?text=D%E2%80%99ici%202023%2C%20les%20cin%C3%A9mas%20Gaumont%20sous%20l%E2%80%99enseigne%20Path%C3%A9.&amp;url=https%3A%2F%2Fsalles-cinema.com%2Factualites%2Fdici-2023-les-cinemas-gaumont-sous-lenseigne-pathe" target="_blank" rel="noopener noreferrer"><span class="screen-reader-text">Twitter</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-mail fusion-icon-mail fusion-last-social-icon" style="color:var(--sharing_social_links_icon_color);" data-placement="top" data-title="Email" data-toggle="tooltip" title="Email" href="mailto:?subject=D%26rsquo%3Bici%202023%2C%20les%20cin%C3%A9mas%20Gaumont%20sous%20l%26rsquo%3Benseigne%20Path%C3%A9.&amp;body=https://salles-cinema.com/actualites/dici-2023-les-cinemas-gaumont-sous-lenseigne-pathe" target="_self" rel="noopener noreferrer"><span class="screen-reader-text">Email</span></a><div class="fusion-clearfix"></div></div></div>	</div>
													<section class="related-posts single-related-posts">
				<div class="fusion-title fusion-title-size-three sep-none fusion-sep-none" style="margin-top:10px;margin-bottom:10px;">
				<h3 class="title-heading-left" style="margin:0;">
					Articles similaires				</h3>
			</div>
			
	
	
	
	
				<div class="fusion-carousel fusion-carousel-title-below-image" data-imagesize="fixed" data-metacontent="yes" data-autoplay="no" data-touchscroll="no" data-columns="5" data-itemmargin="44px" data-itemwidth="180" data-touchscroll="yes" data-scrollitems="">
		<div class="fusion-carousel-positioner">
			<ul class="fusion-carousel-holder">
																							<li class="fusion-carousel-item">
						<div class="fusion-carousel-item-wrapper">
							

<div  class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true">
	
	
					<a href="https://salles-cinema.com/actualites/exposition-pathe-rural-le-cinema-en-campagne" aria-label="Pathé-Rural. Le cinéma en campagne.">
					<img src="https://salles-cinema.com/wp-content/uploads/2022/04/pathe-rural-fondation-jerome-seydoux-500x383.jpg" srcset="https://salles-cinema.com/wp-content/uploads/2022/04/pathe-rural-fondation-jerome-seydoux-500x383.jpg 1x, https://salles-cinema.com/wp-content/uploads/2022/04/pathe-rural-fondation-jerome-seydoux-500x383@2x.jpg 2x" width="500" height="383" alt="Pathé-Rural. Le cinéma en campagne." />


		</a>

	
</div>
																							<h4 class="fusion-carousel-title">
									<a class="fusion-related-posts-title-link" href="https://salles-cinema.com/actualites/exposition-pathe-rural-le-cinema-en-campagne" target="_self" title="Pathé-Rural. Le cinéma en campagne.">Pathé-Rural. Le cinéma en campagne.</a>
								</h4>

								<div class="fusion-carousel-meta">
									
									<span class="fusion-date">25 avril 2022</span>

																			<span class="fusion-inline-sep">|</span>
										<span><a href="https://salles-cinema.com/actualites/exposition-pathe-rural-le-cinema-en-campagne#respond">0 commentaire</a></span>
																	</div><!-- fusion-carousel-meta -->
													</div><!-- fusion-carousel-item-wrapper -->
					</li>
																			<li class="fusion-carousel-item">
						<div class="fusion-carousel-item-wrapper">
							

<div  class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true">
	
	
					<a href="https://salles-cinema.com/actualites/six-nouveautes-coin-de-mire-cinema" aria-label="Six nouveautés Coin de Mire Cinéma.">
					<img src="https://salles-cinema.com/wp-content/uploads/2022/03/coin-de-mire-cinema-500x383.jpg" srcset="https://salles-cinema.com/wp-content/uploads/2022/03/coin-de-mire-cinema-500x383.jpg 1x, https://salles-cinema.com/wp-content/uploads/2022/03/coin-de-mire-cinema-500x383@2x.jpg 2x" width="500" height="383" alt="Six nouveautés Coin de Mire Cinéma." />


		</a>

	
</div>
																							<h4 class="fusion-carousel-title">
									<a class="fusion-related-posts-title-link" href="https://salles-cinema.com/actualites/six-nouveautes-coin-de-mire-cinema" target="_self" title="Six nouveautés Coin de Mire Cinéma.">Six nouveautés Coin de Mire Cinéma.</a>
								</h4>

								<div class="fusion-carousel-meta">
									
									<span class="fusion-date">23 mars 2022</span>

																			<span class="fusion-inline-sep">|</span>
										<span><a href="https://salles-cinema.com/actualites/six-nouveautes-coin-de-mire-cinema#respond">0 commentaire</a></span>
																	</div><!-- fusion-carousel-meta -->
													</div><!-- fusion-carousel-item-wrapper -->
					</li>
																			<li class="fusion-carousel-item">
						<div class="fusion-carousel-item-wrapper">
							

<div  class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true">
	
	
					<a href="https://salles-cinema.com/actualites/exposition-comedie-francaise-cinema-fondation-pathe" aria-label="Comédie-Française &#038; Cinéma, Aller-Retour. 1908-2022">
					<img src="https://salles-cinema.com/wp-content/uploads/2022/01/comedie-francaise-cinema-aller-retour--1908-2022-500x383.png" srcset="https://salles-cinema.com/wp-content/uploads/2022/01/comedie-francaise-cinema-aller-retour--1908-2022-500x383.png 1x, https://salles-cinema.com/wp-content/uploads/2022/01/comedie-francaise-cinema-aller-retour--1908-2022-500x383@2x.png 2x" width="500" height="383" alt="Comédie-Française &#038; Cinéma, Aller-Retour. 1908-2022" />


		</a>

	
</div>
																							<h4 class="fusion-carousel-title">
									<a class="fusion-related-posts-title-link" href="https://salles-cinema.com/actualites/exposition-comedie-francaise-cinema-fondation-pathe" target="_self" title="Comédie-Française &#038; Cinéma, Aller-Retour. 1908-2022">Comédie-Française &#038; Cinéma, Aller-Retour. 1908-2022</a>
								</h4>

								<div class="fusion-carousel-meta">
									
									<span class="fusion-date">25 janvier 2022</span>

																			<span class="fusion-inline-sep">|</span>
										<span><a href="https://salles-cinema.com/actualites/exposition-comedie-francaise-cinema-fondation-pathe#respond">0 commentaire</a></span>
																	</div><!-- fusion-carousel-meta -->
													</div><!-- fusion-carousel-item-wrapper -->
					</li>
																			<li class="fusion-carousel-item">
						<div class="fusion-carousel-item-wrapper">
							

<div  class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true">
	
	
					<a href="https://salles-cinema.com/actualites/la-renaissance-du-cinema-le-plaza-a-geneve" aria-label="La renaissance du Plaza à Genève.">
					<img src="https://salles-cinema.com/wp-content/uploads/2021/11/cinema-plaza-geneve_11-500x383.jpg" srcset="https://salles-cinema.com/wp-content/uploads/2021/11/cinema-plaza-geneve_11-500x383.jpg 1x, https://salles-cinema.com/wp-content/uploads/2021/11/cinema-plaza-geneve_11-500x383@2x.jpg 2x" width="500" height="383" alt="La renaissance du Plaza à Genève." />


		</a>

	
</div>
																							<h4 class="fusion-carousel-title">
									<a class="fusion-related-posts-title-link" href="https://salles-cinema.com/actualites/la-renaissance-du-cinema-le-plaza-a-geneve" target="_self" title="La renaissance du Plaza à Genève.">La renaissance du Plaza à Genève.</a>
								</h4>

								<div class="fusion-carousel-meta">
									
									<span class="fusion-date">25 novembre 2021</span>

																			<span class="fusion-inline-sep">|</span>
										<span><a href="https://salles-cinema.com/actualites/la-renaissance-du-cinema-le-plaza-a-geneve#comments">1 Comment</a></span>
																	</div><!-- fusion-carousel-meta -->
													</div><!-- fusion-carousel-item-wrapper -->
					</li>
																			<li class="fusion-carousel-item">
						<div class="fusion-carousel-item-wrapper">
							

<div  class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true">
	
	
					<a href="https://salles-cinema.com/actualites/henri-caruel-stereoscopie-de-cinema-1942-1953" aria-label="Henri Caruel, Stéréoscopie de cinéma (1942-1953).">
					<img src="https://salles-cinema.com/wp-content/uploads/2021/10/exposition-henri-caruel-fondation-pathe_11-500x383.jpg" srcset="https://salles-cinema.com/wp-content/uploads/2021/10/exposition-henri-caruel-fondation-pathe_11-500x383.jpg 1x, https://salles-cinema.com/wp-content/uploads/2021/10/exposition-henri-caruel-fondation-pathe_11-500x383@2x.jpg 2x" width="500" height="383" alt="Henri Caruel, Stéréoscopie de cinéma (1942-1953)." />


		</a>

	
</div>
																							<h4 class="fusion-carousel-title">
									<a class="fusion-related-posts-title-link" href="https://salles-cinema.com/actualites/henri-caruel-stereoscopie-de-cinema-1942-1953" target="_self" title="Henri Caruel, Stéréoscopie de cinéma (1942-1953).">Henri Caruel, Stéréoscopie de cinéma (1942-1953).</a>
								</h4>

								<div class="fusion-carousel-meta">
									
									<span class="fusion-date">17 octobre 2021</span>

																			<span class="fusion-inline-sep">|</span>
										<span><a href="https://salles-cinema.com/actualites/henri-caruel-stereoscopie-de-cinema-1942-1953#respond">0 commentaire</a></span>
																	</div><!-- fusion-carousel-meta -->
													</div><!-- fusion-carousel-item-wrapper -->
					</li>
							</ul><!-- fusion-carousel-holder -->
										<div class="fusion-carousel-nav">
					<span class="fusion-nav-prev"></span>
					<span class="fusion-nav-next"></span>
				</div>
			
		</div><!-- fusion-carousel-positioner -->
	</div><!-- fusion-carousel -->
</section><!-- related-posts -->


													


		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/actualites/dici-2023-les-cinemas-gaumont-sous-lenseigne-pathe#respond" style="display:none;">Annuler la réponse</a></small></h3><form action="https://salles-cinema.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><div id="comment-textarea"><label class="screen-reader-text" for="comment">Commentaire</label><textarea name="comment" id="comment" cols="45" rows="8" aria-required="true" required="required" tabindex="0" class="textarea-comment" placeholder="Commentaire..."></textarea></div><div id="comment-input"><input id="author" name="author" type="text" value="" placeholder="Nom" size="30" aria-label="Nom"/>
<input id="email" name="email" type="email" value="" placeholder="Email" size="30"  aria-label="Email"/>
<input id="url" name="url" type="url" value="" placeholder="Site Internet" size="30" aria-label="URL" /></div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="fusion-button fusion-button-default fusion-button-default-size" value="Poster un commentaire" /> <input type='hidden' name='comment_post_ID' value='37886' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="df64e423e7" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="73"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
														</article>
	</section>
<aside id="sidebar" class="sidebar fusion-widget-area fusion-content-widget-area fusion-sidebar-right fusion-blogsidebar" style="float: right;" >
											
					<section id="social_links-widget-2" class="widget social_links" style="border-style: solid;border-color:transparent;border-width:0px;"><div class="heading"><h4 class="widget-title">Likez, partagez!</h4></div>
		<div class="fusion-social-networks boxed-icons">

			<div class="fusion-social-networks-wrapper">
								
																				
						
																																			<a class="fusion-social-network-icon fusion-tooltip fusion-facebook fusion-icon-facebook" href="https://www.facebook.com/sallescinema"  data-placement="top" data-title="Facebook" data-toggle="tooltip" data-original-title=""  title="Facebook" aria-label="Facebook" rel="noopener noreferrer" target="_self" style="border-radius:4px;padding:8px;font-size:16px;color:#ffffff;background-color:#3b5998;border-color:#3b5998;"></a>
											
										
																				
						
																																			<a class="fusion-social-network-icon fusion-tooltip fusion-twitch fusion-icon-twitch" href="https://twitter.com/Salles_Cinema"  data-placement="top" data-title="Twitch" data-toggle="tooltip" data-original-title=""  title="Twitch" aria-label="Twitch" rel="noopener noreferrer" target="_self" style="border-radius:4px;padding:8px;font-size:16px;color:#ffffff;background-color:#6441a5;border-color:#6441a5;"></a>
											
										
																				
						
																																			<a class="fusion-social-network-icon fusion-tooltip fusion-instagram fusion-icon-instagram" href="https://www.instagram.com/sallescinema/"  data-placement="top" data-title="Instagram" data-toggle="tooltip" data-original-title=""  title="Instagram" aria-label="Instagram" rel="noopener noreferrer" target="_self" style="border-radius:4px;padding:8px;font-size:16px;color:#ffffff;background-color:#3f729b;border-color:#3f729b;"></a>
											
										
																																																
						
																																			<a class="fusion-social-network-icon fusion-tooltip fusion-mail fusion-icon-mail" href="mailto:&#099;o&#110;ta&#099;&#116;&#064;&#115;a&#108;&#108;&#101;s&#045;&#099;&#105;&#110;&#101;&#109;a.c&#111;m"  data-placement="top" data-title="Mail" data-toggle="tooltip" data-original-title=""  title="Mail" aria-label="Mail" rel="noopener noreferrer" target="_self" style="border-radius:4px;padding:8px;font-size:16px;color:#ffffff;background-color:#000000;border-color:#000000;"></a>
											
										
				
			</div>
		</div>

		</section><section id="text-6" class="widget widget_text" style="border-style: solid;border-color:transparent;border-width:0px;"><div class="heading"><h4 class="widget-title">2 livres, 2 succès !</h4></div>			<div class="textwidget"><p><em>Le Saint-André-des-Arts, désirs de cinéma depuis 1971. </em><strong>Préface d&rsquo;Alain Cavalier.</strong></p>
<p><a href="https://livre.fnac.com/a16364687/Axel-Huyghe-Le-Saint-Andre-des-Arts" target="_blank" rel="noopener"><strong>&gt; J&rsquo;achète sur le site FNAC</strong></a></p>
<p><a href="https://www.editions-harmattan.fr/livre-le_saint_andre_des_arts_desirs_de_cinema_depuis_1971_axel_huyghe_arnaud_chapuy-9782343241166-71243.html" target="_blank" rel="noopener"><img class="alignnone size-full wp-image-34878" src="https://salles-cinema.com/wp-content/uploads/2021/09/couverture.jpg" alt="" width="500" height="438" srcset="https://salles-cinema.com/wp-content/uploads/2021/09/couverture-200x176.jpg 200w, https://salles-cinema.com/wp-content/uploads/2021/09/couverture-300x264.jpg 300w, https://salles-cinema.com/wp-content/uploads/2021/09/couverture.jpg 676w" sizes="(max-width: 500px) 100vw, 500px" /></a></p>
</div>
		</section><section id="text-5" class="widget widget_text" style="border-style: solid;border-color:transparent;border-width:0px;">			<div class="textwidget"><p><em>Rytmann, l&rsquo;aventure d&rsquo;un exploitant de cinémas à Montparnasse.</em> <strong>Préface de Claude Lelouch.</strong></p>
<p><strong><a href="https://livre.fnac.com/a15731663/Axel-Huyghe-Rytmann" target="_blank" rel="noopener">&gt; J&rsquo;achète sur le site FNAC</a></strong></p>
<p><a href="https://www.editions-harmattan.fr/index.asp?navig=catalogue&amp;obj=livre&amp;no=68172" target="_blank" rel="noopener"><img class="alignnone size-full wp-image-33226" src="https://salles-cinema.com/wp-content/uploads/2021/02/livre_rytmann_01.jpg" alt="Livre Rytmann L'Harmattan" width="500" height="438" srcset="https://salles-cinema.com/wp-content/uploads/2021/02/livre_rytmann_01-200x175.jpg 200w, https://salles-cinema.com/wp-content/uploads/2021/02/livre_rytmann_01-300x263.jpg 300w, https://salles-cinema.com/wp-content/uploads/2021/02/livre_rytmann_01-400x350.jpg 400w, https://salles-cinema.com/wp-content/uploads/2021/02/livre_rytmann_01.jpg 500w" sizes="(max-width: 500px) 100vw, 500px" /></a></p>
</div>
		</section><section id="search-4" class="widget widget_search"><div class="heading"><h4 class="widget-title">Rechercher</h4></div>		<form role="search" class="searchform fusion-search-form  fusion-search-form-classic" method="get" action="https://salles-cinema.com/">
			<div class="fusion-search-form-content">

				
				<div class="fusion-search-field search-field">
					<label><span class="screen-reader-text">Rechercher</span>
													<input type="search" value="" name="s" class="s" placeholder="Rechercher..." required aria-required="true" aria-label="Rechercher..."/>
											</label>
				</div>
				<div class="fusion-search-button search-button">
					<input type="submit" class="fusion-search-submit searchsubmit" aria-label="Recherche" value="&#xf002;" />
									</div>

				
			</div>


			
		</form>
		</section>
		<section id="recent-posts-6" class="widget widget_recent_entries">
		<div class="heading"><h4 class="widget-title">Articles récents</h4></div>
		<ul>
											<li>
					<a href="https://salles-cinema.com/actualites/dici-2023-les-cinemas-gaumont-sous-lenseigne-pathe" aria-current="page">D&rsquo;ici 2023, les cinémas Gaumont sous l&rsquo;enseigne Pathé.</a>
									</li>
											<li>
					<a href="https://salles-cinema.com/critiques-films/variety-bette-gordon">Variety: une femme et ses fantasmes.</a>
									</li>
											<li>
					<a href="https://salles-cinema.com/anciens-cinemas/le-dominique-paris">Cinéma Le Dominique à Paris</a>
									</li>
											<li>
					<a href="https://salles-cinema.com/critiques-films/frere-et-soeur-arnaud-desplechin">Frère et sœur: l&rsquo;heure du bilan.</a>
									</li>
											<li>
					<a href="https://salles-cinema.com/critiques-films/peche-mortel-john-m-stahl">Péché mortel: possession.</a>
									</li>
											<li>
					<a href="https://salles-cinema.com/critiques-films/evolution-kornel-mundruczo">Evolution: la question juive.</a>
									</li>
											<li>
					<a href="https://salles-cinema.com/critiques-films/et-j-aime-a-la-fureur-andre-bonzel">Et j&rsquo;aime à la fureur: les films de sa vie.</a>
									</li>
											<li>
					<a href="https://salles-cinema.com/critiques-films/martin-roumagnac-georges-lacombe">Martin Roumagnac: la belle et le rustre.</a>
									</li>
											<li>
					<a href="https://salles-cinema.com/critiques-films/les-passagers-de-la-nuit-mikhael-hers">Les Passagers de la nuit: la nouvelle voie.</a>
									</li>
											<li>
					<a href="https://salles-cinema.com/anciens-cinemas/magic-motte-picquet-paris">Cinéma Magic Motte-Picquet à Paris</a>
									</li>
											<li>
					<a href="https://salles-cinema.com/critiques-films/le-monde-apres-nous-louda-ben-salah-cazanas">Le Monde après nous: jeunesse précaire.</a>
									</li>
											<li>
					<a href="https://salles-cinema.com/actualites/exposition-pathe-rural-le-cinema-en-campagne">Pathé-Rural. Le cinéma en campagne.</a>
									</li>
											<li>
					<a href="https://salles-cinema.com/anciens-cinemas/studio-universel-paris">Cinéma Studio Universel à Paris</a>
									</li>
											<li>
					<a href="https://salles-cinema.com/critiques-films/murina-antoneta-alamat-kusijanovic">Murina: face à la mer, tuer le père.</a>
									</li>
											<li>
					<a href="https://salles-cinema.com/critiques-films/un-vrai-crime-d-amour-luigi-comencini">Un Vrai crime d&rsquo;amour: l&rsquo;ouvrière amoureuse.</a>
									</li>
					</ul>

		</section><section id="facebook-like-widget-3" class="widget facebook_like" style="border-style: solid;border-color:transparent;border-width:0px;"><div class="heading"><h4 class="widget-title">Suivez-nous!</h4></div>
												<script>
			
					window.fbAsyncInit = function() {
						fusion_resize_page_widget();

						jQuery( window ).resize( function() {
							fusion_resize_page_widget();
						});

						function fusion_resize_page_widget() {
							var availableSpace     = jQuery( '.facebook-like-widget-3' ).width(),
								lastAvailableSPace = jQuery( '.facebook-like-widget-3 .fb-page' ).attr( 'data-width' ),
								maxWidth           = 268;

							if ( 1 > availableSpace ) {
								availableSpace = maxWidth;
							}

							if ( availableSpace != lastAvailableSPace && availableSpace != maxWidth ) {
								if ( maxWidth < availableSpace ) {
									availableSpace = maxWidth;
								}
								jQuery('.facebook-like-widget-3 .fb-page' ).attr( 'data-width', availableSpace );
								if ( 'undefined' !== typeof FB ) {
									FB.XFBML.parse();
								}
							}
						}
					};

					( function( d, s, id ) {
						var js,
							fjs = d.getElementsByTagName( s )[0];
						if ( d.getElementById( id ) ) {
							return;
						}
						js     = d.createElement( s );
						js.id  = id;
						js.src = "https://connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v8.0&appId=";
						fjs.parentNode.insertBefore( js, fjs );
					}( document, 'script', 'facebook-jssdk' ) );

							</script>
			
			<div class="fb-like-box-container facebook-like-widget-3" id="fb-root">
				<div class="fb-page" data-href="https://www.facebook.com/sallescinema" data-original-width="268" data-width="268" data-adapt-container-width="true" data-small-header="true" data-height="95" data-hide-cover="true" data-show-facepile="false" data-tabs=""></div>
			</div>
			</section><style type="text/css" data-id="tweets-widget-4">#tweets-widget-4 li { border-color:#ebeaea;}</style><section id="tweets-widget-4" class="widget tweets" style="border-style: solid;border-color: #ebeaea;border-color:transparent;border-width:0px;"><div class="heading"><h4 class="widget-title">Twitter</h4></div>				
		<div style="overflow:hidden">
											<a class="twitter-timeline" data-dnt="true" href="https://twitter.com/@Salles_Cinema" data-tweet-limit="3" data-width="" data-height="" width="" height="" data-theme="light" data-link-color="#333333" data-border-color="#ebeaea" data-chrome="transparent">Tweets by @Salles_Cinema</a>
							
											<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
							
		</div>
		</section>			</aside>
						
					</div>  <!-- fusion-row -->
				</main>  <!-- #main -->
				
				
								
					
		<div class="fusion-footer">
				
	
	<footer id="footer" class="fusion-footer-copyright-area fusion-footer-copyright-center">
		<div class="fusion-row">
			<div class="fusion-copyright-content">

				<div class="fusion-copyright-notice">
		<div>
		2009-2022 copyright textes & photos : <a href="https://salles-cinema.com/a-propos-contact">Salles-cinema.com</a> Tous droits réservés | <a href="mentions-legales">Mentions légales</a> | <a href="politique-de-confidentialite"> Politique de confidentialité</a> | <a href="https://salles-cinema.com/plan-du-site">Plan du site</a> | Réalisation <a href="https://agepcom.Fr">AGEPCom</A><br>
Salles-cinema.com propose l'actualité des salles de cinéma: historique, documents, témoignages et entretiens.	</div>
</div>
<div class="fusion-social-links-footer">
	<div class="fusion-social-networks"><div class="fusion-social-networks-wrapper"><a  class="fusion-social-network-icon fusion-tooltip fusion-twitter fusion-icon-twitter" style data-placement="top" data-title="Twitter" data-toggle="tooltip" title="Twitter" href="https://twitter.com/Salles_Cinema" target="_blank" rel="noopener noreferrer"><span class="screen-reader-text">Twitter</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-facebook fusion-icon-facebook" style data-placement="top" data-title="Facebook" data-toggle="tooltip" title="Facebook" href="https://www.facebook.com/Salles-cinemacom-105776012800366/" target="_blank" rel="noopener noreferrer"><span class="screen-reader-text">Facebook</span></a></div></div></div>

			</div> <!-- fusion-fusion-copyright-content -->
		</div> <!-- fusion-row -->
	</footer> <!-- #footer -->
		</div> <!-- fusion-footer -->

		
					<div class="fusion-sliding-bar-wrapper">
											</div>

												</div> <!-- wrapper -->
		</div> <!-- #boxed-wrapper -->
		<div class="fusion-top-frame"></div>
		<div class="fusion-bottom-frame"></div>
		<div class="fusion-boxed-shadow"></div>
		<a class="fusion-one-page-text-link fusion-page-load-link"></a>

		<div class="avada-footer-scripts">
			    <script>
        function coolTagCloudToggle( element ) {
            var parent = element.closest('.cool-tag-cloud');
            parent.querySelector('.cool-tag-cloud-inner').classList.toggle('cool-tag-cloud-active');
            parent.querySelector( '.cool-tag-cloud-load-more').classList.toggle('cool-tag-cloud-active');
        }
    </script>
    <script type="text/javascript">var fusionNavIsCollapsed=function(e){var t;window.innerWidth<=e.getAttribute("data-breakpoint")?(e.classList.add("collapse-enabled"),e.classList.contains("expanded")||(e.setAttribute("aria-expanded","false"),window.dispatchEvent(new Event("fusion-mobile-menu-collapsed",{bubbles:!0,cancelable:!0})))):(null!==e.querySelector(".menu-item-has-children.expanded .fusion-open-nav-submenu-on-click")&&e.querySelector(".menu-item-has-children.expanded .fusion-open-nav-submenu-on-click").click(),e.classList.remove("collapse-enabled"),e.setAttribute("aria-expanded","true"),null!==e.querySelector(".fusion-custom-menu")&&e.querySelector(".fusion-custom-menu").removeAttribute("style")),e.classList.add("no-wrapper-transition"),clearTimeout(t),t=setTimeout(function(){e.classList.remove("no-wrapper-transition")},400),e.classList.remove("loading")},fusionRunNavIsCollapsed=function(){var e,t=document.querySelectorAll(".fusion-menu-element-wrapper");for(e=0;e<t.length;e++)fusionNavIsCollapsed(t[e])};function avadaGetScrollBarWidth(){var e,t,n,s=document.createElement("p");return s.style.width="100%",s.style.height="200px",(e=document.createElement("div")).style.position="absolute",e.style.top="0px",e.style.left="0px",e.style.visibility="hidden",e.style.width="200px",e.style.height="150px",e.style.overflow="hidden",e.appendChild(s),document.body.appendChild(e),t=s.offsetWidth,e.style.overflow="scroll",t==(n=s.offsetWidth)&&(n=e.clientWidth),document.body.removeChild(e),t-n}fusionRunNavIsCollapsed(),window.addEventListener("fusion-resize-horizontal",fusionRunNavIsCollapsed);</script><link rel='stylesheet' id='wp-block-library-css'  href='https://salles-cinema.com/wp-includes/css/dist/block-library/style.min.css?ver=5.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://salles-cinema.com/wp-includes/css/dist/block-library/theme.min.css?ver=5.7.6' type='text/css' media='all' />
<script type='text/javascript' src='https://salles-cinema.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://salles-cinema.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://salles-cinema.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://salles-cinema.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://salles-cinema.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://salles-cinema.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://salles-cinema.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://salles-cinema.com/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/salles-cinema.com\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.6.1' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6Ld_05kUAAAAAFJ5RTgqRg5dY-VOyKifd87HafUu&#038;ver=3.0' id='google-recaptcha-js'></script>
<script type='text/javascript' id='wpcf7-recaptcha-js-extra'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6Ld_05kUAAAAAFJ5RTgqRg5dY-VOyKifd87HafUu","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/plugins/contact-form-7/modules/recaptcha/index.js?ver=5.5.6.1' id='wpcf7-recaptcha-js'></script>
<script type='text/javascript' src='https://salles-cinema.com/wp-includes/js/wp-embed.min.js?ver=5.7.6' id='wp-embed-js'></script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/modernizr.js?ver=3.3.1' id='modernizr-js'></script>
<script type='text/javascript' id='fusion-column-bg-image-js-extra'>
/* <![CDATA[ */
var fusionBgImageVars = {"content_break_point":"800"};
/* ]]> */
</script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-column-bg-image.js?ver=1' id='fusion-column-bg-image-js'></script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/cssua.js?ver=2.1.28' id='cssua-js'></script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.waypoints.js?ver=2.0.3' id='jquery-waypoints-js'></script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-waypoints.js?ver=1' id='fusion-waypoints-js'></script>
<script type='text/javascript' id='fusion-animations-js-extra'>
/* <![CDATA[ */
var fusionAnimationsVars = {"status_css_animations":"desktop"};
/* ]]> */
</script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-animations.js?ver=1' id='fusion-animations-js'></script>
<script type='text/javascript' id='fusion-js-extra'>
/* <![CDATA[ */
var fusionJSVars = {"visibility_small":"640","visibility_medium":"1024"};
/* ]]> */
</script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion.js?ver=3.2.1' id='fusion-js'></script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/bootstrap.tooltip.js?ver=3.3.5' id='bootstrap-tooltip-js'></script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.requestAnimationFrame.js?ver=1' id='jquery-request-animation-frame-js'></script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.carouFredSel.js?ver=6.2.1' id='jquery-caroufredsel-js'></script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.easing.js?ver=1.3' id='jquery-easing-js'></script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.fitvids.js?ver=1.1' id='jquery-fitvids-js'></script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.flexslider.js?ver=2.7.2' id='jquery-flexslider-js'></script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.hoverflow.js?ver=1' id='jquery-hover-flow-js'></script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.hoverintent.js?ver=1' id='jquery-hover-intent-js'></script>
<script type='text/javascript' id='jquery-lightbox-js-extra'>
/* <![CDATA[ */
var fusionLightboxVideoVars = {"lightbox_video_width":"1280","lightbox_video_height":"720"};
/* ]]> */
</script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.ilightbox.js?ver=2.2.3' id='jquery-lightbox-js'></script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.mousewheel.js?ver=3.0.6' id='jquery-mousewheel-js'></script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.placeholder.js?ver=2.0.7' id='jquery-placeholder-js'></script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.touchSwipe.js?ver=1.6.6' id='jquery-touch-swipe-js'></script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.fade.js?ver=1' id='jquery-fade-js'></script>
<script type='text/javascript' id='fusion-equal-heights-js-extra'>
/* <![CDATA[ */
var fusionEqualHeightVars = {"content_break_point":"800"};
/* ]]> */
</script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-equal-heights.js?ver=1' id='fusion-equal-heights-js'></script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/fusion-parallax.js?ver=1' id='fusion-parallax-js'></script>
<script type='text/javascript' id='fusion-video-general-js-extra'>
/* <![CDATA[ */
var fusionVideoGeneralVars = {"status_vimeo":"1","status_yt":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/fusion-video-general.js?ver=1' id='fusion-video-general-js'></script>
<script type='text/javascript' id='fusion-video-bg-js-extra'>
/* <![CDATA[ */
var fusionVideoBgVars = {"status_vimeo":"1","status_yt":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/fusion-video-bg.js?ver=1' id='fusion-video-bg-js'></script>
<script type='text/javascript' id='fusion-lightbox-js-extra'>
/* <![CDATA[ */
var fusionLightboxVars = {"status_lightbox":"1","lightbox_gallery":"1","lightbox_skin":"metro-white","lightbox_title":"1","lightbox_arrows":"1","lightbox_slideshow_speed":"5000","lightbox_autoplay":"","lightbox_opacity":"0.9","lightbox_desc":"1","lightbox_social":"1","lightbox_deeplinking":"1","lightbox_path":"vertical","lightbox_post_images":"1","lightbox_animation_speed":"normal","l10n":{"close":"Press Esc to close","enterFullscreen":"Enter Fullscreen (Shift+Enter)","exitFullscreen":"Exit Fullscreen (Shift+Enter)","slideShow":"Slideshow","next":"Suivant","previous":"Pr\u00e9c\u00e9dent"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-lightbox.js?ver=1' id='fusion-lightbox-js'></script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-tooltip.js?ver=1' id='fusion-tooltip-js'></script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-sharing-box.js?ver=1' id='fusion-sharing-box-js'></script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.sticky-kit.js?ver=1.1.2' id='jquery-sticky-kit-js'></script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/vimeoPlayer.js?ver=2.2.1' id='vimeo-player-js'></script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/themes/Avada/assets/min/js/general/avada-skip-link-focus-fix.js?ver=7.2.1' id='avada-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/themes/Avada/assets/min/js/library/bootstrap.scrollspy.js?ver=3.3.2' id='bootstrap-scrollspy-js'></script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/themes/Avada/assets/min/js/general/avada-general-footer.js?ver=7.2.1' id='avada-general-footer-js'></script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/themes/Avada/assets/min/js/general/avada-quantity.js?ver=7.2.1' id='avada-quantity-js'></script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/themes/Avada/assets/min/js/general/avada-select.js?ver=7.2.1' id='avada-select-js'></script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/themes/Avada/assets/min/js/general/avada-tabs-widget.js?ver=7.2.1' id='avada-tabs-widget-js'></script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/themes/Avada/assets/min/js/general/avada-contact-form-7.js?ver=7.2.1' id='avada-contact-form-7-js'></script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/themes/Avada/assets/min/js/library/jquery.elasticslider.js?ver=7.2.1' id='jquery-elastic-slider-js'></script>
<script type='text/javascript' id='avada-live-search-js-extra'>
/* <![CDATA[ */
var avadaLiveSearchVars = {"live_search":"1","ajaxurl":"https:\/\/salles-cinema.com\/wp-admin\/admin-ajax.php","no_search_results":"No search results match your query. Please try again","min_char_count":"4","per_page":"100","show_feat_img":"1","display_post_type":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/themes/Avada/assets/min/js/general/avada-live-search.js?ver=7.2.1' id='avada-live-search-js'></script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-alert.js?ver=5.7.6' id='fusion-alert-js'></script>
<script type='text/javascript' id='fusion-flexslider-js-extra'>
/* <![CDATA[ */
var fusionFlexSliderVars = {"status_vimeo":"1","slideshow_autoplay":"1","slideshow_speed":"7000","pagination_video_slide":"","status_yt":"1","flex_smoothHeight":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-flexslider.js?ver=5.7.6' id='fusion-flexslider-js'></script>
<script type='text/javascript' id='fusion-carousel-js-extra'>
/* <![CDATA[ */
var fusionCarouselVars = {"related_posts_speed":"2500","carousel_speed":"2500"};
/* ]]> */
</script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-carousel.js?ver=5.7.6' id='fusion-carousel-js'></script>
<script type='text/javascript' id='fusion-container-js-extra'>
/* <![CDATA[ */
var fusionContainerVars = {"content_break_point":"800","container_hundred_percent_height_mobile":"1","is_sticky_header_transparent":"0","hundred_percent_scroll_sensitivity":"450"};
/* ]]> */
</script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-container.js?ver=1' id='fusion-container-js'></script>
<script type='text/javascript' id='avada-elastic-slider-js-extra'>
/* <![CDATA[ */
var avadaElasticSliderVars = {"tfes_autoplay":"1","tfes_animation":"sides","tfes_interval":"3000","tfes_speed":"800","tfes_width":"150"};
/* ]]> */
</script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/themes/Avada/assets/min/js/general/avada-elastic-slider.js?ver=7.2.1' id='avada-elastic-slider-js'></script>
<script type='text/javascript' id='avada-drop-down-js-extra'>
/* <![CDATA[ */
var avadaSelectVars = {"avada_drop_down":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/themes/Avada/assets/min/js/general/avada-drop-down.js?ver=7.2.1' id='avada-drop-down-js'></script>
<script type='text/javascript' id='avada-to-top-js-extra'>
/* <![CDATA[ */
var avadaToTopVars = {"status_totop":"desktop_and_mobile","totop_position":"right","totop_scroll_down_only":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/themes/Avada/assets/min/js/general/avada-to-top.js?ver=7.2.1' id='avada-to-top-js'></script>
<script type='text/javascript' id='avada-header-js-extra'>
/* <![CDATA[ */
var avadaHeaderVars = {"header_position":"top","header_sticky":"1","header_sticky_type2_layout":"menu_only","header_sticky_shadow":"1","side_header_break_point":"800","header_sticky_mobile":"","header_sticky_tablet":"","mobile_menu_design":"modern","sticky_header_shrinkage":"1","nav_height":"60","nav_highlight_border":"0","nav_highlight_style":"background","logo_margin_top":"11px","logo_margin_bottom":"11px","layout_mode":"boxed","header_padding_top":"0px","header_padding_bottom":"0px","scroll_offset":"full"};
/* ]]> */
</script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/themes/Avada/assets/min/js/general/avada-header.js?ver=7.2.1' id='avada-header-js'></script>
<script type='text/javascript' id='avada-menu-js-extra'>
/* <![CDATA[ */
var avadaMenuVars = {"site_layout":"boxed","header_position":"top","logo_alignment":"left","header_sticky":"1","header_sticky_mobile":"","header_sticky_tablet":"","side_header_break_point":"800","megamenu_base_width":"custom_width","mobile_menu_design":"modern","dropdown_goto":"Aller \u00e0...","mobile_nav_cart":"Panier","mobile_submenu_open":"Open submenu of %s","mobile_submenu_close":"Close submenu of %s","submenu_slideout":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/themes/Avada/assets/min/js/general/avada-menu.js?ver=7.2.1' id='avada-menu-js'></script>
<script type='text/javascript' id='avada-sidebars-js-extra'>
/* <![CDATA[ */
var avadaSidebarsVars = {"header_position":"top","header_layout":"v5","header_sticky":"1","header_sticky_type2_layout":"menu_only","side_header_break_point":"800","header_sticky_tablet":"","sticky_header_shrinkage":"1","nav_height":"60","sidebar_break_point":"800"};
/* ]]> */
</script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/themes/Avada/assets/min/js/general/avada-sidebars.js?ver=7.2.1' id='avada-sidebars-js'></script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/themes/Avada/assets/min/js/general/avada-scrollspy.js?ver=7.2.1' id='avada-scrollspy-js'></script>
<script type='text/javascript' id='fusion-responsive-typography-js-extra'>
/* <![CDATA[ */
var fusionTypographyVars = {"site_width":"1440px","typography_sensitivity":"1.00","typography_factor":"1.50","elements":"h1, h2, h3, h4, h5, h6"};
/* ]]> */
</script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-responsive-typography.js?ver=1' id='fusion-responsive-typography-js'></script>
<script type='text/javascript' id='fusion-scroll-to-anchor-js-extra'>
/* <![CDATA[ */
var fusionScrollToAnchorVars = {"content_break_point":"800","container_hundred_percent_height_mobile":"1","hundred_percent_scroll_sensitivity":"450"};
/* ]]> */
</script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-scroll-to-anchor.js?ver=1' id='fusion-scroll-to-anchor-js'></script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-general-global.js?ver=1' id='fusion-general-global-js'></script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/plugins/fusion-core/js/min/fusion-vertical-menu-widget.js?ver=5.2.1' id='avada-vertical-menu-widget-js'></script>
<script type='text/javascript' id='fusion-video-js-extra'>
/* <![CDATA[ */
var fusionVideoVars = {"status_vimeo":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-video.js?ver=1' id='fusion-video-js'></script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-column.js?ver=1' id='fusion-column-js'></script>
				<script type="text/javascript">
				jQuery( document ).ready( function() {
					var ajaxurl = 'https://salles-cinema.com/wp-admin/admin-ajax.php';
					if ( 0 < jQuery( '.fusion-login-nonce' ).length ) {
						jQuery.get( ajaxurl, { 'action': 'fusion_login_nonce' }, function( response ) {
							jQuery( '.fusion-login-nonce' ).html( response );
						});
					}
				});
				</script>
				<script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Accueil","item":"https:\/\/salles-cinema.com"}]}</script>		</div>

			<div class="to-top-container to-top-right">
		<a href="#" id="toTop" class="fusion-top-top-link">
			<span class="screen-reader-text">Go to Top</span>
		</a>
	</div>
		</body>
</html>
