<!DOCTYPE html>
<html class="avada-html-layout-boxed avada-html-header-position-top avada-html-has-bg-image" lang="fr-FR" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<title>Les Misérables, un film de Ladj Ly | Salles-cinema.Com</title>

<!-- All in One SEO Pack 3.3.4 by Michael Torbert of Semper Fi Web Design[386,499] -->
<meta name="description"  content="Critique du film Les Misérables de Ladj Ly | Salles-cinema.com" />

<meta name="keywords"  content="critiques de films" />

<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://salles-cinema.com/#organization","url":"https://salles-cinema.com/","name":"Salles-cinema.com: histoire et photos des salles de cin\u00e9ma","sameAs":[]},{"@type":"WebSite","@id":"https://salles-cinema.com/#website","url":"https://salles-cinema.com/","name":"Salles-cinema.com: histoire et photos des salles de cin\u00e9ma","publisher":{"@id":"https://salles-cinema.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://salles-cinema.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://salles-cinema.com/critiques-films/les-miserables-ladj-ly#webpage","url":"https://salles-cinema.com/critiques-films/les-miserables-ladj-ly","inLanguage":"fr-FR","name":"Les Mis\u00e9rables: la r\u00e9volte des enfants.","isPartOf":{"@id":"https://salles-cinema.com/#website"},"image":{"@type":"ImageObject","@id":"https://salles-cinema.com/critiques-films/les-miserables-ladj-ly#primaryimage","url":"https://salles-cinema.com/wp-content/uploads/2019/12/les-misearables-ladj-ly.jpg","width":500,"height":667},"primaryImageOfPage":{"@id":"https://salles-cinema.com/critiques-films/les-miserables-ladj-ly#primaryimage"},"datePublished":"2019-12-23T09:08:12+00:00","dateModified":"2019-12-23T10:13:26+00:00","description":"Critique du film Les Mis\u00e9rables de Ladj Ly"},{"@type":"Article","@id":"https://salles-cinema.com/critiques-films/les-miserables-ladj-ly#article","isPartOf":{"@id":"https://salles-cinema.com/critiques-films/les-miserables-ladj-ly#webpage"},"author":{"@id":"https://salles-cinema.com/author/admin-sallescinema77#author"},"headline":"Les Mis\u00e9rables: la r\u00e9volte des enfants.","datePublished":"2019-12-23T09:08:12+00:00","dateModified":"2019-12-23T10:13:26+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://salles-cinema.com/critiques-films/les-miserables-ladj-ly#webpage"},"publisher":{"@id":"https://salles-cinema.com/#organization"},"articleSection":"Critiques de films","image":{"@type":"ImageObject","@id":"https://salles-cinema.com/critiques-films/les-miserables-ladj-ly#primaryimage","url":"https://salles-cinema.com/wp-content/uploads/2019/12/les-misearables-ladj-ly.jpg","width":500,"height":667}},{"@type":"Person","@id":"https://salles-cinema.com/author/admin-sallescinema77#author","name":"Salles-Cinema.com","sameAs":[]}]}</script>
<link rel="canonical" href="https://salles-cinema.com/critiques-films/les-miserables-ladj-ly" />
<!-- All in One SEO Pack -->
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Salles-cinema.com: histoire et photos des salles de cinéma &raquo; Flux" href="https://salles-cinema.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Salles-cinema.com: histoire et photos des salles de cinéma &raquo; Flux des commentaires" href="https://salles-cinema.com/comments/feed" />
		
		
		
		
				<link rel="alternate" type="application/rss+xml" title="Salles-cinema.com: histoire et photos des salles de cinéma &raquo; Les Misérables: la révolte des enfants. Flux des commentaires" href="https://salles-cinema.com/critiques-films/les-miserables-ladj-ly/feed" />

		<meta property="og:title" content="Les Misérables: la révolte des enfants."/>
		<meta property="og:type" content="article"/>
		<meta property="og:url" content="https://salles-cinema.com/critiques-films/les-miserables-ladj-ly"/>
		<meta property="og:site_name" content="Salles-cinema.com: histoire et photos des salles de cinéma"/>
		<meta property="og:description" content="Il ne leur reste comme moyen d&#039;expression que la haine et la violence: les enfants d&#039;une cité de Montfermeil dans le département de Seine Saint-Denis, le temps d&#039;une journée caniculaire, embrasent les grands ensemble dans lesquels ils vivent à quelques kilomètres de Paris et au lendemain de la victoire de l&#039;équipe tricolore au"/>

									<meta property="og:image" content="https://salles-cinema.com/wp-content/uploads/2019/12/les-misearables-ladj-ly.jpg"/>
							<!-- This site uses the Google Analytics by MonsterInsights plugin v7.10.2 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.10.2';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-9877531-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-9877531-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Fonction actuellement pas en cours d’exécution __gaTracker(' + arguments[0] + " ....) parce que vous n’êtes pas suivi·e. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/salles-cinema.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='cool-tag-cloud-css'  href='https://salles-cinema.com/wp-content/plugins/cool-tag-cloud/inc/cool-tag-cloud.css?ver=2.18' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://salles-cinema.com/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.8.3' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='avada-stylesheet-css'  href='https://salles-cinema.com/wp-content/themes/Avada/assets/css/style.min.css?ver=6.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='https://salles-cinema.com/wp-content/themes/Avada-Child-Theme/style.css?ver=5.1.4' type='text/css' media='all' />
<!--[if IE]>
<link rel='stylesheet' id='avada-IE-css'  href='https://salles-cinema.com/wp-content/themes/Avada/assets/css/ie.min.css?ver=6.1.2' type='text/css' media='all' />
<style id='avada-IE-inline-css' type='text/css'>
.avada-select-parent .select-arrow{background-color:#ffffff}
.select-arrow{background-color:#ffffff}
</style>
<![endif]-->
<link rel='stylesheet' id='fusion-dynamic-css-css'  href='https://salles-cinema.com/wp-content/uploads/fusion-styles/0f5e2c8a15cf7cf231855e5843fc5fc2.min.css?ver=2.1.2' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/salles-cinema.com","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.10.2'></script>
<script type='text/javascript' src='https://salles-cinema.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://salles-cinema.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.8.3'></script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.8.3'></script>
<link rel='https://api.w.org/' href='https://salles-cinema.com/wp-json/' />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://salles-cinema.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.1.4" />
<link rel='shortlink' href='https://salles-cinema.com/?p=29072' />
<link rel="alternate" type="application/json+oembed" href="https://salles-cinema.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsalles-cinema.com%2Fcritiques-films%2Fles-miserables-ladj-ly" />
<link rel="alternate" type="text/xml+oembed" href="https://salles-cinema.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsalles-cinema.com%2Fcritiques-films%2Fles-miserables-ladj-ly&#038;format=xml" />
<style type="text/css" id="css-fb-visibility">@media screen and (max-width: 640px){body:not(.fusion-builder-ui-wireframe) .fusion-no-small-visibility{display:none !important;}}@media screen and (min-width: 641px) and (max-width: 1024px){body:not(.fusion-builder-ui-wireframe) .fusion-no-medium-visibility{display:none !important;}}@media screen and (min-width: 1025px){body:not(.fusion-builder-ui-wireframe) .fusion-no-large-visibility{display:none !important;}}</style><meta name="generator" content="Powered by Slider Revolution 5.4.8.3 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<link rel="icon" href="https://salles-cinema.com/wp-content/uploads/2017/12/cropped-salles-cinema-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://salles-cinema.com/wp-content/uploads/2017/12/cropped-salles-cinema-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://salles-cinema.com/wp-content/uploads/2017/12/cropped-salles-cinema-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://salles-cinema.com/wp-content/uploads/2017/12/cropped-salles-cinema-1-270x270.png" />
<script type="text/javascript">function setREVStartSize(e){									
						try{ e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
							if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
						}catch(d){console.log("Failure at Presize of Slider:"+d)}						
					};</script>
		<style type="text/css" id="wp-custom-css">
			
		</style>
				<script type="text/javascript">
			var doc = document.documentElement;
			doc.setAttribute( 'data-useragent', navigator.userAgent );
		</script>
		
	</head>

<body class="post-template-default single single-post postid-29072 single-format-standard fusion-image-hovers fusion-pagination-sizing fusion-button_size-large fusion-button_type-flat fusion-button_span-no avada-image-rollover-circle-no avada-image-rollover-no fusion-body ltr fusion-sticky-header no-tablet-sticky-header no-mobile-sticky-header avada-has-rev-slider-styles fusion-disable-outline fusion-sub-menu-fade mobile-logo-pos-left layout-boxed-mode avada-has-boxed-modal-shadow-none layout-scroll-offset-full avada-has-zero-margin-offset-top has-sidebar fusion-top-header menu-text-align-center mobile-menu-design-modern fusion-show-pagination-text fusion-header-layout-v5 avada-responsive avada-footer-fx-none avada-menu-highlight-style-background fusion-search-form-classic fusion-main-menu-search-dropdown fusion-avatar-square avada-sticky-shrinkage avada-dropdown-styles avada-blog-layout-grid avada-blog-archive-layout-large avada-header-shadow-no avada-menu-icon-position-left avada-has-megamenu-shadow avada-has-mainmenu-dropdown-divider avada-has-main-nav-search-icon avada-has-100-footer avada-has-titlebar-bar_and_content avada-has-bg-image-full avada-has-pagination-padding avada-flyout-menu-direction-fade">
		<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<div id="boxed-wrapper">
		<div class="fusion-sides-frame"></div>
		<div id="wrapper" class="fusion-wrapper">
			<div id="home" style="position:relative;top:-1px;"></div>
			
			<header class="fusion-header-wrapper">
				<div class="fusion-header-v5 fusion-logo-alignment fusion-logo-left fusion-sticky-menu-1 fusion-sticky-logo- fusion-mobile-logo- fusion-sticky-menu-only fusion-header-menu-align-center fusion-mobile-menu-design-modern">
					<div class="fusion-header-sticky-height"></div>
<div class="fusion-sticky-header-wrapper"> <!-- start fusion sticky header wrapper -->
	<div class="fusion-header">
		<div class="fusion-row">
							<div class="fusion-logo" data-margin-top="11px" data-margin-bottom="11px" data-margin-left="186px" data-margin-right="0px">
			<a class="fusion-logo-link"  href="https://salles-cinema.com/" >

						<!-- standard logo -->
			<img src="https://salles-cinema.com/wp-content/uploads/2017/11/logo-ombre.png" srcset="https://salles-cinema.com/wp-content/uploads/2017/11/logo-ombre.png 1x" width="632" height="124" alt="Salles-cinema.com: histoire et photos des salles de cinéma Logo" data-retina_logo_url="" class="fusion-standard-logo" />

			
					</a>
		</div>
								<div class="fusion-mobile-menu-icons">
							<a href="#" class="fusion-icon fusion-icon-bars" aria-label="Toggle mobile menu" aria-expanded="false"></a>
		
		
		
			</div>
			
					</div>
	</div>
	<div class="fusion-secondary-main-menu">
		<div class="fusion-row">
			<nav class="fusion-main-menu" aria-label="Main Menu"><ul id="menu-principal" class="fusion-menu"><li  id="menu-item-20049"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-20049"  data-item-id="20049"><a  href="https://salles-cinema.com/" class="fusion-background-highlight"><span class="menu-text">Accueil</span></a></li><li  id="menu-item-20295"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-20295 fusion-dropdown-menu"  data-item-id="20295"><a  class="fusion-background-highlight"><span class="menu-text">Salles de Cinéma</span></a><ul class="sub-menu"><li  id="menu-item-20299"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20299 fusion-dropdown-submenu" ><a  href="https://salles-cinema.com/toutes-les-salles-de-cinema" class="fusion-background-highlight"><span>Tous les cinémas</span></a></li><li  id="menu-item-20653"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20653 fusion-dropdown-submenu" ><a  href="https://salles-cinema.com/cinemas-art-essai" class="fusion-background-highlight"><span>Cinémas Art &#038; Essai</span></a></li><li  id="menu-item-20652"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20652 fusion-dropdown-submenu" ><a  href="https://salles-cinema.com/cinemas-disparus" class="fusion-background-highlight"><span>Cinémas disparus</span></a></li><li  id="menu-item-20651"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20651 fusion-dropdown-submenu" ><a  href="https://salles-cinema.com/cinemas-mythiques" class="fusion-background-highlight"><span>Cinémas Mythiques</span></a></li><li  id="menu-item-20650"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20650 fusion-dropdown-submenu" ><a  href="https://salles-cinema.com/cinemas-de-quartier" class="fusion-background-highlight"><span>Cinémas de Quartier</span></a></li><li  id="menu-item-20649"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20649 fusion-dropdown-submenu" ><a  href="https://salles-cinema.com/cinemas-associatifs" class="fusion-background-highlight"><span>Cinémas Associatifs</span></a></li><li  id="menu-item-20648"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20648 fusion-dropdown-submenu" ><a  href="https://salles-cinema.com/cinemas-pornos" class="fusion-background-highlight"><span>Cinémas Pornos</span></a></li><li  id="menu-item-20288"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20288 fusion-dropdown-submenu" ><a  href="https://salles-cinema.com/cinemas-multiplexes" class="fusion-background-highlight"><span>Multiplexes</span></a></li><li  id="menu-item-20289"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-20289 fusion-dropdown-submenu" ><a  class="fusion-background-highlight"><span>Cinémas par Régions</span></a><ul class="sub-menu"><li  id="menu-item-20531"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-20531" ><a  class="fusion-background-highlight"><span>Région parisienne</span></a><ul class="sub-menu"><li  id="menu-item-20384"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20384" ><a  href="https://salles-cinema.com/paris" class="fusion-background-highlight"><span>Paris</span></a></li><li  id="menu-item-20327"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20327" ><a  href="https://salles-cinema.com/ile-de-france" class="fusion-background-highlight"><span>Ile-de-France</span></a></li></ul></li><li  id="menu-item-20217"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-20217" ><a  class="fusion-background-highlight"><span>En Province</span></a><ul class="sub-menu"><li  id="menu-item-20603"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20603" ><a  href="https://salles-cinema.com/auvergne-rhone-alpes" class="fusion-background-highlight"><span>Auvergne-Rhône-Alpes</span></a></li><li  id="menu-item-20604"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20604" ><a  href="https://salles-cinema.com/bourgogne-franche-comte" class="fusion-background-highlight"><span>Bourgogne-Franche-Comté</span></a></li><li  id="menu-item-20395"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20395" ><a  href="https://salles-cinema.com/bretagne" class="fusion-background-highlight"><span>Bretagne</span></a></li><li  id="menu-item-20396"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20396" ><a  href="https://salles-cinema.com/centre" class="fusion-background-highlight"><span>Centre-Val-de-Loire</span></a></li><li  id="menu-item-20398"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20398" ><a  href="https://salles-cinema.com/corse" class="fusion-background-highlight"><span>Corse</span></a></li><li  id="menu-item-20606"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20606" ><a  href="https://salles-cinema.com/grand-est" class="fusion-background-highlight"><span>Grand Est</span></a></li><li  id="menu-item-20607"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20607" ><a  href="https://salles-cinema.com/hauts-de-france" class="fusion-background-highlight"><span>Hauts-de-France</span></a></li><li  id="menu-item-20605"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20605" ><a  href="https://salles-cinema.com/normandie" class="fusion-background-highlight"><span>Normandie</span></a></li><li  id="menu-item-20601"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20601" ><a  href="https://salles-cinema.com/nouvelle-aquitaine" class="fusion-background-highlight"><span>Nouvelle-Aquitaine</span></a></li><li  id="menu-item-20602"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20602" ><a  href="https://salles-cinema.com/occitanie" class="fusion-background-highlight"><span>Occitanie</span></a></li><li  id="menu-item-20383"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20383" ><a  href="https://salles-cinema.com/pays-de-loire" class="fusion-background-highlight"><span>Pays de Loire</span></a></li><li  id="menu-item-20380"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20380" ><a  href="https://salles-cinema.com/provence-alpes-cote-dazur" class="fusion-background-highlight"><span>Provence-Alpes-Côte-d&rsquo;Azur</span></a></li></ul></li><li  id="menu-item-20232"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-20232" ><a  class="fusion-background-highlight"><span>Autres pays</span></a><ul class="sub-menu"><li  id="menu-item-21382"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21382" ><a  title="italie" href="https://salles-cinema.com/categorie/italie" class="fusion-background-highlight"><span>Italie</span></a></li><li  id="menu-item-20236"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20236" ><a  href="https://salles-cinema.com/belgique" class="fusion-background-highlight"><span>Belgique</span></a></li><li  id="menu-item-20376"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20376" ><a  href="https://salles-cinema.com/irlande" class="fusion-background-highlight"><span>Irlande</span></a></li><li  id="menu-item-20377"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20377" ><a  href="https://salles-cinema.com/monaco" class="fusion-background-highlight"><span>Monaco</span></a></li><li  id="menu-item-20378"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20378" ><a  href="https://salles-cinema.com/oman" class="fusion-background-highlight"><span>Oman</span></a></li><li  id="menu-item-29055"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29055" ><a  href="https://salles-cinema.com/categorie/portugal" class="fusion-background-highlight"><span>Portugal</span></a></li><li  id="menu-item-21090"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21090" ><a  href="https://salles-cinema.com/categorie/suisse" class="fusion-background-highlight"><span>Suisse</span></a></li></ul></li></ul></li><li  id="menu-item-20450"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-20450 fusion-dropdown-submenu" ><a  class="fusion-background-highlight"><span>Circuits cinématographiques</span></a><ul class="sub-menu"><li  id="menu-item-20701"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20701" ><a  href="https://salles-cinema.com/cap-cinemas" class="fusion-background-highlight"><span>Cap Cinémas</span></a></li><li  id="menu-item-20693"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20693" ><a  href="https://salles-cinema.com/cgr" class="fusion-background-highlight"><span>CGR</span></a></li><li  id="menu-item-20700"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20700" ><a  href="https://salles-cinema.com/cine-alpes" class="fusion-background-highlight"><span>Ciné Alpes</span></a></li><li  id="menu-item-20692"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20692" ><a  href="https://salles-cinema.com/cine-metro-art" class="fusion-background-highlight"><span>Ciné Métro Art</span></a></li><li  id="menu-item-20699"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20699" ><a  href="https://salles-cinema.com/cine-movida" class="fusion-background-highlight"><span>Ciné Movida</span></a></li><li  id="menu-item-20691"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20691" ><a  href="https://salles-cinema.com/cineville" class="fusion-background-highlight"><span>Cinéville</span></a></li><li  id="menu-item-20686"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20686" ><a  href="https://salles-cinema.com/etoiles-cinemas" class="fusion-background-highlight"><span>Étoiles Cinémas</span></a></li><li  id="menu-item-20698"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20698" ><a  href="https://salles-cinema.com/gaumont" class="fusion-background-highlight"><span>Gaumont</span></a></li><li  id="menu-item-20690"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20690" ><a  href="https://salles-cinema.com/les-ecrans-de-paris" class="fusion-background-highlight"><span>Les Écrans de Paris</span></a></li><li  id="menu-item-20697"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20697" ><a  href="https://salles-cinema.com/mk2" class="fusion-background-highlight"><span>Mk2</span></a></li><li  id="menu-item-20689"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20689" ><a  href="https://salles-cinema.com/megarama" class="fusion-background-highlight"><span>Megarama</span></a></li><li  id="menu-item-20696"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20696" ><a  href="https://salles-cinema.com/pathe" class="fusion-background-highlight"><span>Pathé</span></a></li><li  id="menu-item-20688"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20688" ><a  href="https://salles-cinema.com/rytmann" class="fusion-background-highlight"><span>Rytmann</span></a></li><li  id="menu-item-20695"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20695" ><a  href="https://salles-cinema.com/ugc" class="fusion-background-highlight"><span>UGC</span></a></li><li  id="menu-item-20687"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20687" ><a  href="https://salles-cinema.com/utopia" class="fusion-background-highlight"><span>Utopia</span></a></li><li  id="menu-item-20694"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20694" ><a  href="https://salles-cinema.com/veo-cinemas" class="fusion-background-highlight"><span>Véo Cinémas</span></a></li></ul></li></ul></li><li  id="menu-item-20297"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-20297 fusion-dropdown-menu"  data-item-id="20297"><a  class="fusion-background-highlight"><span class="menu-text">Actualités</span></a><ul class="sub-menu"><li  id="menu-item-20023"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20023 fusion-dropdown-submenu" ><a  href="https://salles-cinema.com/actualites" class="fusion-background-highlight"><span>Toutes les actualités</span></a></li><li  id="menu-item-20444"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20444 fusion-dropdown-submenu" ><a  href="https://salles-cinema.com/carnet-du-jour" class="fusion-background-highlight"><span>Carnet du jour</span></a></li><li  id="menu-item-20443"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20443 fusion-dropdown-submenu" ><a  href="https://salles-cinema.com/livres" class="fusion-background-highlight"><span>Livres</span></a></li><li  id="menu-item-20442"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20442 fusion-dropdown-submenu" ><a  href="https://salles-cinema.com/expositions" class="fusion-background-highlight"><span>Expositions</span></a></li><li  id="menu-item-20441"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20441 fusion-dropdown-submenu" ><a  href="https://salles-cinema.com/entretiens" class="fusion-background-highlight"><span>Entretiens</span></a></li><li  id="menu-item-20440"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20440 fusion-dropdown-submenu" ><a  href="https://salles-cinema.com/temoignages" class="fusion-background-highlight"><span>Témoignages</span></a></li></ul></li><li  id="menu-item-20296"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-20296 fusion-dropdown-menu"  data-item-id="20296"><a  class="fusion-background-highlight"><span class="menu-text">Critiques de films</span></a><ul class="sub-menu"><li  id="menu-item-20300"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20300 fusion-dropdown-submenu" ><a  href="https://salles-cinema.com/les-critiques-de-films" class="fusion-background-highlight"><span>Toutes les critiques de films</span></a></li></ul></li><li  id="menu-item-20030"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-20030 fusion-dropdown-menu"  data-item-id="20030"><a  class="fusion-background-highlight"><span class="menu-text">Pratique</span></a><ul class="sub-menu"><li  id="menu-item-19955"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19955 fusion-dropdown-submenu" ><a  href="https://salles-cinema.com/les-cartes-d-abonnement-au-cinema" class="fusion-background-highlight"><span>Cartes d&rsquo;abonnement</span></a></li><li  id="menu-item-19971"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19971 fusion-dropdown-submenu" ><a  href="https://salles-cinema.com/cinemas-multiplexes" class="fusion-background-highlight"><span>Multiplexes</span></a></li></ul></li><li  id="menu-item-20031"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-20031 fusion-dropdown-menu"  data-item-id="20031"><a  class="fusion-background-highlight"><span class="menu-text">À propos</span></a><ul class="sub-menu"><li  id="menu-item-19951"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19951 fusion-dropdown-submenu" ><a  href="https://salles-cinema.com/a-propos-contact" class="fusion-background-highlight"><span>À propos</span></a></li><li  id="menu-item-19954"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19954 fusion-dropdown-submenu" ><a  href="https://salles-cinema.com/la-presse-en-parle" class="fusion-background-highlight"><span>Presse</span></a></li><li  id="menu-item-20211"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20211 fusion-dropdown-submenu" ><a  href="https://salles-cinema.com/mentions-legales" class="fusion-background-highlight"><span>Mentions légales</span></a></li></ul></li><li  id="menu-item-20981"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20981"  data-item-id="20981"><a  href="https://salles-cinema.com/recherche" class="fusion-background-highlight"><span class="menu-text">Recherche</span></a></li><li class="fusion-custom-menu-item fusion-main-menu-search"><a class="fusion-main-menu-icon" href="#" aria-label="Recherche" data-title="Recherche" title="Recherche"></a><div class="fusion-custom-menu-item-contents"><form role="search" class="searchform fusion-search-form fusion-live-search" method="get" action="https://salles-cinema.com/">
	<div class="fusion-search-form-content">
		<div class="fusion-search-field search-field">
			<label><span class="screen-reader-text">Rechercher</span>
									<input type="search" value="" name="s" class="s" placeholder="Rechercher..." required aria-required="true" aria-label="Rechercher..."/>
							</label>
		</div>
		<div class="fusion-search-button search-button">
			<input type="submit" class="fusion-search-submit searchsubmit" value="&#xf002;" />
					</div>
	</div>
	</form>
</div></li></ul></nav><nav class="fusion-main-menu fusion-sticky-menu" aria-label="Main Menu Sticky"><ul id="menu-principal-1" class="fusion-menu"><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-20049"  data-item-id="20049"><a  href="https://salles-cinema.com/" class="fusion-background-highlight"><span class="menu-text">Accueil</span></a></li><li   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-20295 fusion-dropdown-menu"  data-item-id="20295"><a  class="fusion-background-highlight"><span class="menu-text">Salles de Cinéma</span></a><ul class="sub-menu"><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20299 fusion-dropdown-submenu" ><a  href="https://salles-cinema.com/toutes-les-salles-de-cinema" class="fusion-background-highlight"><span>Tous les cinémas</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20653 fusion-dropdown-submenu" ><a  href="https://salles-cinema.com/cinemas-art-essai" class="fusion-background-highlight"><span>Cinémas Art &#038; Essai</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20652 fusion-dropdown-submenu" ><a  href="https://salles-cinema.com/cinemas-disparus" class="fusion-background-highlight"><span>Cinémas disparus</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20651 fusion-dropdown-submenu" ><a  href="https://salles-cinema.com/cinemas-mythiques" class="fusion-background-highlight"><span>Cinémas Mythiques</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20650 fusion-dropdown-submenu" ><a  href="https://salles-cinema.com/cinemas-de-quartier" class="fusion-background-highlight"><span>Cinémas de Quartier</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20649 fusion-dropdown-submenu" ><a  href="https://salles-cinema.com/cinemas-associatifs" class="fusion-background-highlight"><span>Cinémas Associatifs</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20648 fusion-dropdown-submenu" ><a  href="https://salles-cinema.com/cinemas-pornos" class="fusion-background-highlight"><span>Cinémas Pornos</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20288 fusion-dropdown-submenu" ><a  href="https://salles-cinema.com/cinemas-multiplexes" class="fusion-background-highlight"><span>Multiplexes</span></a></li><li   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-20289 fusion-dropdown-submenu" ><a  class="fusion-background-highlight"><span>Cinémas par Régions</span></a><ul class="sub-menu"><li   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-20531" ><a  class="fusion-background-highlight"><span>Région parisienne</span></a><ul class="sub-menu"><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20384" ><a  href="https://salles-cinema.com/paris" class="fusion-background-highlight"><span>Paris</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20327" ><a  href="https://salles-cinema.com/ile-de-france" class="fusion-background-highlight"><span>Ile-de-France</span></a></li></ul></li><li   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-20217" ><a  class="fusion-background-highlight"><span>En Province</span></a><ul class="sub-menu"><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20603" ><a  href="https://salles-cinema.com/auvergne-rhone-alpes" class="fusion-background-highlight"><span>Auvergne-Rhône-Alpes</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20604" ><a  href="https://salles-cinema.com/bourgogne-franche-comte" class="fusion-background-highlight"><span>Bourgogne-Franche-Comté</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20395" ><a  href="https://salles-cinema.com/bretagne" class="fusion-background-highlight"><span>Bretagne</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20396" ><a  href="https://salles-cinema.com/centre" class="fusion-background-highlight"><span>Centre-Val-de-Loire</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20398" ><a  href="https://salles-cinema.com/corse" class="fusion-background-highlight"><span>Corse</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20606" ><a  href="https://salles-cinema.com/grand-est" class="fusion-background-highlight"><span>Grand Est</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20607" ><a  href="https://salles-cinema.com/hauts-de-france" class="fusion-background-highlight"><span>Hauts-de-France</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20605" ><a  href="https://salles-cinema.com/normandie" class="fusion-background-highlight"><span>Normandie</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20601" ><a  href="https://salles-cinema.com/nouvelle-aquitaine" class="fusion-background-highlight"><span>Nouvelle-Aquitaine</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20602" ><a  href="https://salles-cinema.com/occitanie" class="fusion-background-highlight"><span>Occitanie</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20383" ><a  href="https://salles-cinema.com/pays-de-loire" class="fusion-background-highlight"><span>Pays de Loire</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20380" ><a  href="https://salles-cinema.com/provence-alpes-cote-dazur" class="fusion-background-highlight"><span>Provence-Alpes-Côte-d&rsquo;Azur</span></a></li></ul></li><li   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-20232" ><a  class="fusion-background-highlight"><span>Autres pays</span></a><ul class="sub-menu"><li   class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21382" ><a  title="italie" href="https://salles-cinema.com/categorie/italie" class="fusion-background-highlight"><span>Italie</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20236" ><a  href="https://salles-cinema.com/belgique" class="fusion-background-highlight"><span>Belgique</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20376" ><a  href="https://salles-cinema.com/irlande" class="fusion-background-highlight"><span>Irlande</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20377" ><a  href="https://salles-cinema.com/monaco" class="fusion-background-highlight"><span>Monaco</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20378" ><a  href="https://salles-cinema.com/oman" class="fusion-background-highlight"><span>Oman</span></a></li><li   class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29055" ><a  href="https://salles-cinema.com/categorie/portugal" class="fusion-background-highlight"><span>Portugal</span></a></li><li   class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21090" ><a  href="https://salles-cinema.com/categorie/suisse" class="fusion-background-highlight"><span>Suisse</span></a></li></ul></li></ul></li><li   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-20450 fusion-dropdown-submenu" ><a  class="fusion-background-highlight"><span>Circuits cinématographiques</span></a><ul class="sub-menu"><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20701" ><a  href="https://salles-cinema.com/cap-cinemas" class="fusion-background-highlight"><span>Cap Cinémas</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20693" ><a  href="https://salles-cinema.com/cgr" class="fusion-background-highlight"><span>CGR</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20700" ><a  href="https://salles-cinema.com/cine-alpes" class="fusion-background-highlight"><span>Ciné Alpes</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20692" ><a  href="https://salles-cinema.com/cine-metro-art" class="fusion-background-highlight"><span>Ciné Métro Art</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20699" ><a  href="https://salles-cinema.com/cine-movida" class="fusion-background-highlight"><span>Ciné Movida</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20691" ><a  href="https://salles-cinema.com/cineville" class="fusion-background-highlight"><span>Cinéville</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20686" ><a  href="https://salles-cinema.com/etoiles-cinemas" class="fusion-background-highlight"><span>Étoiles Cinémas</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20698" ><a  href="https://salles-cinema.com/gaumont" class="fusion-background-highlight"><span>Gaumont</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20690" ><a  href="https://salles-cinema.com/les-ecrans-de-paris" class="fusion-background-highlight"><span>Les Écrans de Paris</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20697" ><a  href="https://salles-cinema.com/mk2" class="fusion-background-highlight"><span>Mk2</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20689" ><a  href="https://salles-cinema.com/megarama" class="fusion-background-highlight"><span>Megarama</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20696" ><a  href="https://salles-cinema.com/pathe" class="fusion-background-highlight"><span>Pathé</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20688" ><a  href="https://salles-cinema.com/rytmann" class="fusion-background-highlight"><span>Rytmann</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20695" ><a  href="https://salles-cinema.com/ugc" class="fusion-background-highlight"><span>UGC</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20687" ><a  href="https://salles-cinema.com/utopia" class="fusion-background-highlight"><span>Utopia</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20694" ><a  href="https://salles-cinema.com/veo-cinemas" class="fusion-background-highlight"><span>Véo Cinémas</span></a></li></ul></li></ul></li><li   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-20297 fusion-dropdown-menu"  data-item-id="20297"><a  class="fusion-background-highlight"><span class="menu-text">Actualités</span></a><ul class="sub-menu"><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20023 fusion-dropdown-submenu" ><a  href="https://salles-cinema.com/actualites" class="fusion-background-highlight"><span>Toutes les actualités</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20444 fusion-dropdown-submenu" ><a  href="https://salles-cinema.com/carnet-du-jour" class="fusion-background-highlight"><span>Carnet du jour</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20443 fusion-dropdown-submenu" ><a  href="https://salles-cinema.com/livres" class="fusion-background-highlight"><span>Livres</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20442 fusion-dropdown-submenu" ><a  href="https://salles-cinema.com/expositions" class="fusion-background-highlight"><span>Expositions</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20441 fusion-dropdown-submenu" ><a  href="https://salles-cinema.com/entretiens" class="fusion-background-highlight"><span>Entretiens</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20440 fusion-dropdown-submenu" ><a  href="https://salles-cinema.com/temoignages" class="fusion-background-highlight"><span>Témoignages</span></a></li></ul></li><li   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-20296 fusion-dropdown-menu"  data-item-id="20296"><a  class="fusion-background-highlight"><span class="menu-text">Critiques de films</span></a><ul class="sub-menu"><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20300 fusion-dropdown-submenu" ><a  href="https://salles-cinema.com/les-critiques-de-films" class="fusion-background-highlight"><span>Toutes les critiques de films</span></a></li></ul></li><li   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-20030 fusion-dropdown-menu"  data-item-id="20030"><a  class="fusion-background-highlight"><span class="menu-text">Pratique</span></a><ul class="sub-menu"><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19955 fusion-dropdown-submenu" ><a  href="https://salles-cinema.com/les-cartes-d-abonnement-au-cinema" class="fusion-background-highlight"><span>Cartes d&rsquo;abonnement</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19971 fusion-dropdown-submenu" ><a  href="https://salles-cinema.com/cinemas-multiplexes" class="fusion-background-highlight"><span>Multiplexes</span></a></li></ul></li><li   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-20031 fusion-dropdown-menu"  data-item-id="20031"><a  class="fusion-background-highlight"><span class="menu-text">À propos</span></a><ul class="sub-menu"><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19951 fusion-dropdown-submenu" ><a  href="https://salles-cinema.com/a-propos-contact" class="fusion-background-highlight"><span>À propos</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19954 fusion-dropdown-submenu" ><a  href="https://salles-cinema.com/la-presse-en-parle" class="fusion-background-highlight"><span>Presse</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20211 fusion-dropdown-submenu" ><a  href="https://salles-cinema.com/mentions-legales" class="fusion-background-highlight"><span>Mentions légales</span></a></li></ul></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20981"  data-item-id="20981"><a  href="https://salles-cinema.com/recherche" class="fusion-background-highlight"><span class="menu-text">Recherche</span></a></li><li class="fusion-custom-menu-item fusion-main-menu-search"><a class="fusion-main-menu-icon" href="#" aria-label="Recherche" data-title="Recherche" title="Recherche"></a><div class="fusion-custom-menu-item-contents"><form role="search" class="searchform fusion-search-form fusion-live-search" method="get" action="https://salles-cinema.com/">
	<div class="fusion-search-form-content">
		<div class="fusion-search-field search-field">
			<label><span class="screen-reader-text">Rechercher</span>
									<input type="search" value="" name="s" class="s" placeholder="Rechercher..." required aria-required="true" aria-label="Rechercher..."/>
							</label>
		</div>
		<div class="fusion-search-button search-button">
			<input type="submit" class="fusion-search-submit searchsubmit" value="&#xf002;" />
					</div>
	</div>
	</form>
</div></li></ul></nav><div class="fusion-mobile-navigation"><ul id="menu-principal-2" class="fusion-mobile-menu"><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-20049"  data-item-id="20049"><a  href="https://salles-cinema.com/" class="fusion-background-highlight"><span class="menu-text">Accueil</span></a></li><li   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-20295 fusion-dropdown-menu"  data-item-id="20295"><a  class="fusion-background-highlight"><span class="menu-text">Salles de Cinéma</span></a><ul class="sub-menu"><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20299 fusion-dropdown-submenu" ><a  href="https://salles-cinema.com/toutes-les-salles-de-cinema" class="fusion-background-highlight"><span>Tous les cinémas</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20653 fusion-dropdown-submenu" ><a  href="https://salles-cinema.com/cinemas-art-essai" class="fusion-background-highlight"><span>Cinémas Art &#038; Essai</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20652 fusion-dropdown-submenu" ><a  href="https://salles-cinema.com/cinemas-disparus" class="fusion-background-highlight"><span>Cinémas disparus</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20651 fusion-dropdown-submenu" ><a  href="https://salles-cinema.com/cinemas-mythiques" class="fusion-background-highlight"><span>Cinémas Mythiques</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20650 fusion-dropdown-submenu" ><a  href="https://salles-cinema.com/cinemas-de-quartier" class="fusion-background-highlight"><span>Cinémas de Quartier</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20649 fusion-dropdown-submenu" ><a  href="https://salles-cinema.com/cinemas-associatifs" class="fusion-background-highlight"><span>Cinémas Associatifs</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20648 fusion-dropdown-submenu" ><a  href="https://salles-cinema.com/cinemas-pornos" class="fusion-background-highlight"><span>Cinémas Pornos</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20288 fusion-dropdown-submenu" ><a  href="https://salles-cinema.com/cinemas-multiplexes" class="fusion-background-highlight"><span>Multiplexes</span></a></li><li   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-20289 fusion-dropdown-submenu" ><a  class="fusion-background-highlight"><span>Cinémas par Régions</span></a><ul class="sub-menu"><li   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-20531" ><a  class="fusion-background-highlight"><span>Région parisienne</span></a><ul class="sub-menu"><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20384" ><a  href="https://salles-cinema.com/paris" class="fusion-background-highlight"><span>Paris</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20327" ><a  href="https://salles-cinema.com/ile-de-france" class="fusion-background-highlight"><span>Ile-de-France</span></a></li></ul></li><li   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-20217" ><a  class="fusion-background-highlight"><span>En Province</span></a><ul class="sub-menu"><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20603" ><a  href="https://salles-cinema.com/auvergne-rhone-alpes" class="fusion-background-highlight"><span>Auvergne-Rhône-Alpes</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20604" ><a  href="https://salles-cinema.com/bourgogne-franche-comte" class="fusion-background-highlight"><span>Bourgogne-Franche-Comté</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20395" ><a  href="https://salles-cinema.com/bretagne" class="fusion-background-highlight"><span>Bretagne</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20396" ><a  href="https://salles-cinema.com/centre" class="fusion-background-highlight"><span>Centre-Val-de-Loire</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20398" ><a  href="https://salles-cinema.com/corse" class="fusion-background-highlight"><span>Corse</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20606" ><a  href="https://salles-cinema.com/grand-est" class="fusion-background-highlight"><span>Grand Est</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20607" ><a  href="https://salles-cinema.com/hauts-de-france" class="fusion-background-highlight"><span>Hauts-de-France</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20605" ><a  href="https://salles-cinema.com/normandie" class="fusion-background-highlight"><span>Normandie</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20601" ><a  href="https://salles-cinema.com/nouvelle-aquitaine" class="fusion-background-highlight"><span>Nouvelle-Aquitaine</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20602" ><a  href="https://salles-cinema.com/occitanie" class="fusion-background-highlight"><span>Occitanie</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20383" ><a  href="https://salles-cinema.com/pays-de-loire" class="fusion-background-highlight"><span>Pays de Loire</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20380" ><a  href="https://salles-cinema.com/provence-alpes-cote-dazur" class="fusion-background-highlight"><span>Provence-Alpes-Côte-d&rsquo;Azur</span></a></li></ul></li><li   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-20232" ><a  class="fusion-background-highlight"><span>Autres pays</span></a><ul class="sub-menu"><li   class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21382" ><a  title="italie" href="https://salles-cinema.com/categorie/italie" class="fusion-background-highlight"><span>Italie</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20236" ><a  href="https://salles-cinema.com/belgique" class="fusion-background-highlight"><span>Belgique</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20376" ><a  href="https://salles-cinema.com/irlande" class="fusion-background-highlight"><span>Irlande</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20377" ><a  href="https://salles-cinema.com/monaco" class="fusion-background-highlight"><span>Monaco</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20378" ><a  href="https://salles-cinema.com/oman" class="fusion-background-highlight"><span>Oman</span></a></li><li   class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29055" ><a  href="https://salles-cinema.com/categorie/portugal" class="fusion-background-highlight"><span>Portugal</span></a></li><li   class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21090" ><a  href="https://salles-cinema.com/categorie/suisse" class="fusion-background-highlight"><span>Suisse</span></a></li></ul></li></ul></li><li   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-20450 fusion-dropdown-submenu" ><a  class="fusion-background-highlight"><span>Circuits cinématographiques</span></a><ul class="sub-menu"><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20701" ><a  href="https://salles-cinema.com/cap-cinemas" class="fusion-background-highlight"><span>Cap Cinémas</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20693" ><a  href="https://salles-cinema.com/cgr" class="fusion-background-highlight"><span>CGR</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20700" ><a  href="https://salles-cinema.com/cine-alpes" class="fusion-background-highlight"><span>Ciné Alpes</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20692" ><a  href="https://salles-cinema.com/cine-metro-art" class="fusion-background-highlight"><span>Ciné Métro Art</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20699" ><a  href="https://salles-cinema.com/cine-movida" class="fusion-background-highlight"><span>Ciné Movida</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20691" ><a  href="https://salles-cinema.com/cineville" class="fusion-background-highlight"><span>Cinéville</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20686" ><a  href="https://salles-cinema.com/etoiles-cinemas" class="fusion-background-highlight"><span>Étoiles Cinémas</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20698" ><a  href="https://salles-cinema.com/gaumont" class="fusion-background-highlight"><span>Gaumont</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20690" ><a  href="https://salles-cinema.com/les-ecrans-de-paris" class="fusion-background-highlight"><span>Les Écrans de Paris</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20697" ><a  href="https://salles-cinema.com/mk2" class="fusion-background-highlight"><span>Mk2</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20689" ><a  href="https://salles-cinema.com/megarama" class="fusion-background-highlight"><span>Megarama</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20696" ><a  href="https://salles-cinema.com/pathe" class="fusion-background-highlight"><span>Pathé</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20688" ><a  href="https://salles-cinema.com/rytmann" class="fusion-background-highlight"><span>Rytmann</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20695" ><a  href="https://salles-cinema.com/ugc" class="fusion-background-highlight"><span>UGC</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20687" ><a  href="https://salles-cinema.com/utopia" class="fusion-background-highlight"><span>Utopia</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20694" ><a  href="https://salles-cinema.com/veo-cinemas" class="fusion-background-highlight"><span>Véo Cinémas</span></a></li></ul></li></ul></li><li   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-20297 fusion-dropdown-menu"  data-item-id="20297"><a  class="fusion-background-highlight"><span class="menu-text">Actualités</span></a><ul class="sub-menu"><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20023 fusion-dropdown-submenu" ><a  href="https://salles-cinema.com/actualites" class="fusion-background-highlight"><span>Toutes les actualités</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20444 fusion-dropdown-submenu" ><a  href="https://salles-cinema.com/carnet-du-jour" class="fusion-background-highlight"><span>Carnet du jour</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20443 fusion-dropdown-submenu" ><a  href="https://salles-cinema.com/livres" class="fusion-background-highlight"><span>Livres</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20442 fusion-dropdown-submenu" ><a  href="https://salles-cinema.com/expositions" class="fusion-background-highlight"><span>Expositions</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20441 fusion-dropdown-submenu" ><a  href="https://salles-cinema.com/entretiens" class="fusion-background-highlight"><span>Entretiens</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20440 fusion-dropdown-submenu" ><a  href="https://salles-cinema.com/temoignages" class="fusion-background-highlight"><span>Témoignages</span></a></li></ul></li><li   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-20296 fusion-dropdown-menu"  data-item-id="20296"><a  class="fusion-background-highlight"><span class="menu-text">Critiques de films</span></a><ul class="sub-menu"><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20300 fusion-dropdown-submenu" ><a  href="https://salles-cinema.com/les-critiques-de-films" class="fusion-background-highlight"><span>Toutes les critiques de films</span></a></li></ul></li><li   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-20030 fusion-dropdown-menu"  data-item-id="20030"><a  class="fusion-background-highlight"><span class="menu-text">Pratique</span></a><ul class="sub-menu"><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19955 fusion-dropdown-submenu" ><a  href="https://salles-cinema.com/les-cartes-d-abonnement-au-cinema" class="fusion-background-highlight"><span>Cartes d&rsquo;abonnement</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19971 fusion-dropdown-submenu" ><a  href="https://salles-cinema.com/cinemas-multiplexes" class="fusion-background-highlight"><span>Multiplexes</span></a></li></ul></li><li   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-20031 fusion-dropdown-menu"  data-item-id="20031"><a  class="fusion-background-highlight"><span class="menu-text">À propos</span></a><ul class="sub-menu"><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19951 fusion-dropdown-submenu" ><a  href="https://salles-cinema.com/a-propos-contact" class="fusion-background-highlight"><span>À propos</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19954 fusion-dropdown-submenu" ><a  href="https://salles-cinema.com/la-presse-en-parle" class="fusion-background-highlight"><span>Presse</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20211 fusion-dropdown-submenu" ><a  href="https://salles-cinema.com/mentions-legales" class="fusion-background-highlight"><span>Mentions légales</span></a></li></ul></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20981"  data-item-id="20981"><a  href="https://salles-cinema.com/recherche" class="fusion-background-highlight"><span class="menu-text">Recherche</span></a></li></ul></div>
<nav class="fusion-mobile-nav-holder fusion-mobile-menu-text-align-left" aria-label="Main Menu Mobile"></nav>

	<nav class="fusion-mobile-nav-holder fusion-mobile-menu-text-align-left fusion-mobile-sticky-nav-holder" aria-label="Main Menu Mobile Sticky"></nav>
					</div>
	</div>
</div> <!-- end fusion sticky header wrapper -->
				</div>
				<div class="fusion-clearfix"></div>
			</header>
						
			
		<div id="sliders-container">
					</div>
				
			
			<div class="avada-page-titlebar-wrapper">
				<div class="fusion-page-title-bar fusion-page-title-bar-none fusion-page-title-bar-left">
	<div class="fusion-page-title-row">
		<div class="fusion-page-title-wrapper">
			<div class="fusion-page-title-captions">

																			<h1 class="entry-title">Les Misérables: la révolte des enfants.</h1>

									
				
			</div>

												<div class="fusion-page-title-secondary">
						<div class="fusion-breadcrumbs" itemscope itemtype="https://schema.org/BreadcrumbList"><span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a itemprop="item" href="https://salles-cinema.com"><span itemprop="name">Accueil</span></a><meta itemprop="position" content="1"></span><span class="fusion-breadcrumb-sep">/</span><span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><span itemprop="name" class="breadcrumb-leaf">Les Misérables: la révolte des enfants.</span><meta itemprop="position" content="2"></span></div>					</div>
							
		</div>
	</div>
</div>
			</div>

						<main id="main" class="clearfix  full-bg">
				<div class="fusion-row" style="">

<section id="content" style="float: left;">
	
					<article id="post-29072" class="post post-29072 type-post status-publish format-standard has-post-thumbnail hentry category-critiques-films">
						
														<div class="fusion-flexslider flexslider fusion-flexslider-loading post-slideshow fusion-post-slideshow">
				<ul class="slides">
																<li>
																																<a href="https://salles-cinema.com/wp-content/uploads/2019/12/les-misearables-ladj-ly.jpg" data-rel="iLightbox[gallery29072]" title="" data-title="Les Misérables, un film de Ladj Ly" data-caption="" aria-label="Les Misérables, un film de Ladj Ly">
										<span class="screen-reader-text">Voir l&#039;image agrandie</span>
										<img width="500" height="667" src="https://salles-cinema.com/wp-content/uploads/2019/12/les-misearables-ladj-ly.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="https://salles-cinema.com/wp-content/uploads/2019/12/les-misearables-ladj-ly-200x267.jpg 200w, https://salles-cinema.com/wp-content/uploads/2019/12/les-misearables-ladj-ly-400x534.jpg 400w, https://salles-cinema.com/wp-content/uploads/2019/12/les-misearables-ladj-ly.jpg 500w" sizes="(max-width: 800px) 100vw, 500px" />									</a>
																					</li>

																																																																																																															</ul>
			</div>
						
															<h2 class="entry-title fusion-post-title">Les Misérables: la révolte des enfants.</h2>										<div class="post-content">
				<div class="fusion-fullwidth fullwidth-box fusion-builder-row-1 nonhundred-percent-fullwidth non-hundred-percent-height-scrolling"  style='background-color: rgba(255,255,255,0);background-position: center center;background-repeat: no-repeat;padding-top:0px;padding-right:0px;padding-bottom:0px;padding-left:0px;'><div class="fusion-builder-row fusion-row "><div  class="fusion-layout-column fusion_builder_column fusion_builder_column_1_1 fusion-builder-column-1 fusion-one-full fusion-column-first fusion-column-last 1_1"  style='margin-top:0px;margin-bottom:0px;'>
					<div class="fusion-column-wrapper" style="padding: 0px 0px 0px 0px;background-position:left top;background-repeat:no-repeat;-webkit-background-size:cover;-moz-background-size:cover;-o-background-size:cover;background-size:cover;"   data-bg-url="">
						<div class="fusion-text"><p style="text-align: justify;">Il ne leur reste comme moyen d&rsquo;expression que la haine et la violence: les enfants d&rsquo;une cité de Montfermeil dans le département de Seine Saint-Denis, le temps d&rsquo;une journée caniculaire, embrasent les grands ensemble dans lesquels ils vivent à quelques kilomètres de Paris et au lendemain de la victoire de l&rsquo;équipe tricolore au Mondial de Football.</p>
<p style="text-align: justify;">Auréolé du Prix du Jury au dernier festival de Cannes et encensé par une presse dithyrambique, le premier long-métrage de Ladj Ly possède des qualités indéniables, notamment celles d&rsquo;immerger ses spectateurs dans le quotidien de trois policiers de la BAC (brigade anti-criminalité) confrontés aux violences des quartiers. Le cinéaste reprend le procédé de Gus Van Sant dans « Elephant » (2003), à savoir les quelques moments des protagonistes (policiers et enfants des cités) à quelques heures du drame annoncé. On pense également au premier succès international de Spike Lee « Do the right thing » (1989) qui, le temps d&rsquo;une canicule, mettait en confrontation des jeunes de Brooklyn avec la police.</p>
<p style="text-align: justify;">La mise en scène efficace des « Misérables », l’interprétation très juste de l&rsquo;ensemble des comédiens et la montée graduelle de la violence sonnent comme un réel  électrochoc dans la production française. Désespérés, les protagonistes des « Misérables » ne s&rsquo;expriment que par la haine des uns contre les autres, mettant le dialogue et la réflexion de côté. Seul le personnage du « petit nouveau » arrivé de Cherbourg, Stéphane (Damien Bonnard), propose une alternative aux accommodements et aux arrangements, sur le terreau de la misère sociale, des uns avec les autres: salafistes, policiers, dealers, médiateurs des quartiers&#8230;</p>
<p style="text-align: justify;">On pourrait reprocher à Ladj Ly une vision principalement tournée vers la violence et un traitement assez bienveillant des radicaux religieux par rapport aux autres groupes sociaux (policiers, dealers, médiateurs). « Les Misérables » pose toutefois sur la table les vraies victimes de ce marasme social: le désespoir des enfants de la République, sans idéaux, sans rêves, sans projets.</p>
</div><div class="fusion-clearfix"></div>

					</div>
				</div></div></div>
							</div>

												<div class="fusion-meta-info"><div class="fusion-meta-info-wrapper"><span class="vcard rich-snippet-hidden"><span class="fn"><a href="https://salles-cinema.com/author/admin-sallescinema77" title="Articles par Salles-Cinema.com" rel="author">Salles-Cinema.com</a></span></span><span class="updated rich-snippet-hidden">2019-12-23T11:13:26+01:00</span><span>23 décembre 2019</span><span class="fusion-inline-sep">|</span></div></div>													<div class="fusion-sharing-box fusion-single-sharing-box share-box">
		<h4>Partagez sur vos réseaux sociaux</h4>
		<div class="fusion-social-networks"><div class="fusion-social-networks-wrapper"><a  class="fusion-social-network-icon fusion-tooltip fusion-facebook fusion-icon-facebook" style="color:var(--sharing_social_links_icon_color);" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fsalles-cinema.com%2Fcritiques-films%2Fles-miserables-ladj-ly&amp;t=Les%20Mis%C3%A9rables%3A%20la%20r%C3%A9volte%20des%20enfants." target="_blank" data-placement="top" data-title="Facebook" data-toggle="tooltip" title="Facebook"><span class="screen-reader-text">Facebook</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-twitter fusion-icon-twitter" style="color:var(--sharing_social_links_icon_color);" href="https://twitter.com/share?text=Les%20Mis%C3%A9rables%3A%20la%20r%C3%A9volte%20des%20enfants.&amp;url=https%3A%2F%2Fsalles-cinema.com%2Fcritiques-films%2Fles-miserables-ladj-ly" target="_blank" rel="noopener noreferrer" data-placement="top" data-title="Twitter" data-toggle="tooltip" title="Twitter"><span class="screen-reader-text">Twitter</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-mail fusion-icon-mail fusion-last-social-icon" style="color:var(--sharing_social_links_icon_color);" href="mailto:?subject=Les%20Mis%C3%A9rables%3A%20la%20r%C3%A9volte%20des%20enfants.&amp;body=https://salles-cinema.com/critiques-films/les-miserables-ladj-ly" target="_self" rel="noopener noreferrer" data-placement="top" data-title="Email" data-toggle="tooltip" title="Email"><span class="screen-reader-text">Email</span></a><div class="fusion-clearfix"></div></div></div>	</div>
													<section class="related-posts single-related-posts">
				<div class="fusion-title fusion-title-size-three sep-none fusion-sep-none" style="margin-top:10px;margin-bottom:10px;">
				<h3 class="title-heading-left" style="margin:0;">
					Articles similaires				</h3>
			</div>
			
	
	
	
	
				<div class="fusion-carousel fusion-carousel-title-below-image" data-imagesize="fixed" data-metacontent="yes" data-autoplay="no" data-touchscroll="no" data-columns="5" data-itemmargin="44px" data-itemwidth="180" data-touchscroll="yes" data-scrollitems="">
		<div class="fusion-carousel-positioner">
			<ul class="fusion-carousel-holder">
																							<li class="fusion-carousel-item">
						<div class="fusion-carousel-item-wrapper">
							

<div  class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true">
	
	
		<a href="https://salles-cinema.com/critiques-films/it-must-be-heaven-elia-suleiman">
					<img src="https://salles-cinema.com/wp-content/uploads/2019/12/it-must-be-heaven-elia-suleiman-500x383.jpg" srcset="https://salles-cinema.com/wp-content/uploads/2019/12/it-must-be-heaven-elia-suleiman-500x383.jpg 1x, https://salles-cinema.com/wp-content/uploads/2019/12/it-must-be-heaven-elia-suleiman-500x383@2x.jpg 2x" width="500" height="383" alt="It must be heaven: le parfait étranger." />


		</a>

	
</div>
																							<h4 class="fusion-carousel-title">
									<a class="fusion-related-posts-title-link" href="https://salles-cinema.com/critiques-films/it-must-be-heaven-elia-suleiman" target="_self" title="It must be heaven: le parfait étranger.">It must be heaven: le parfait étranger.</a>
								</h4>

								<div class="fusion-carousel-meta">
									<span class="fusion-date">23 décembre 2019</span>

																			<span class="fusion-inline-sep">|</span>
										<span><a href="https://salles-cinema.com/critiques-films/it-must-be-heaven-elia-suleiman#respond">0 commentaire</a></span>
																	</div><!-- fusion-carousel-meta -->
													</div><!-- fusion-carousel-item-wrapper -->
					</li>
																			<li class="fusion-carousel-item">
						<div class="fusion-carousel-item-wrapper">
							

<div  class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true">
	
	
		<a href="https://salles-cinema.com/critiques-films/lillian-andreas-horvath">
					<img src="https://salles-cinema.com/wp-content/uploads/2019/12/lillian-film-andreas-horvath-500x383.jpg" srcset="https://salles-cinema.com/wp-content/uploads/2019/12/lillian-film-andreas-horvath-500x383.jpg 1x, https://salles-cinema.com/wp-content/uploads/2019/12/lillian-film-andreas-horvath-500x383@2x.jpg 2x" width="500" height="383" alt="Lillian: elle s&rsquo;en va." />


		</a>

	
</div>
																							<h4 class="fusion-carousel-title">
									<a class="fusion-related-posts-title-link" href="https://salles-cinema.com/critiques-films/lillian-andreas-horvath" target="_self" title="Lillian: elle s&rsquo;en va.">Lillian: elle s&rsquo;en va.</a>
								</h4>

								<div class="fusion-carousel-meta">
									<span class="fusion-date">14 décembre 2019</span>

																			<span class="fusion-inline-sep">|</span>
										<span><a href="https://salles-cinema.com/critiques-films/lillian-andreas-horvath#respond">0 commentaire</a></span>
																	</div><!-- fusion-carousel-meta -->
													</div><!-- fusion-carousel-item-wrapper -->
					</li>
																			<li class="fusion-carousel-item">
						<div class="fusion-carousel-item-wrapper">
							

<div  class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true">
	
	
		<a href="https://salles-cinema.com/critiques-films/sympathie-pour-le-diable-guillaume-de-fontenay">
					<img src="https://salles-cinema.com/wp-content/uploads/2019/12/sympathie-pour-le-diable-500x383.jpg" srcset="https://salles-cinema.com/wp-content/uploads/2019/12/sympathie-pour-le-diable-500x383.jpg 1x, https://salles-cinema.com/wp-content/uploads/2019/12/sympathie-pour-le-diable-500x383@2x.jpg 2x" width="500" height="383" alt="Sympathie pour le diable: profession, reporter de guerre." />


		</a>

	
</div>
																							<h4 class="fusion-carousel-title">
									<a class="fusion-related-posts-title-link" href="https://salles-cinema.com/critiques-films/sympathie-pour-le-diable-guillaume-de-fontenay" target="_self" title="Sympathie pour le diable: profession, reporter de guerre.">Sympathie pour le diable: profession, reporter de guerre.</a>
								</h4>

								<div class="fusion-carousel-meta">
									<span class="fusion-date">8 décembre 2019</span>

																			<span class="fusion-inline-sep">|</span>
										<span><a href="https://salles-cinema.com/critiques-films/sympathie-pour-le-diable-guillaume-de-fontenay#respond">0 commentaire</a></span>
																	</div><!-- fusion-carousel-meta -->
													</div><!-- fusion-carousel-item-wrapper -->
					</li>
																			<li class="fusion-carousel-item">
						<div class="fusion-carousel-item-wrapper">
							

<div  class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true">
	
	
		<a href="https://salles-cinema.com/critiques-films/proxima-alice-winocour">
					<img src="https://salles-cinema.com/wp-content/uploads/2019/12/proxima-alice-winocour-500x383.jpg" srcset="https://salles-cinema.com/wp-content/uploads/2019/12/proxima-alice-winocour-500x383.jpg 1x, https://salles-cinema.com/wp-content/uploads/2019/12/proxima-alice-winocour-500x383@2x.jpg 2x" width="500" height="383" alt="Proxima: séparation ombilicale." />


		</a>

	
</div>
																							<h4 class="fusion-carousel-title">
									<a class="fusion-related-posts-title-link" href="https://salles-cinema.com/critiques-films/proxima-alice-winocour" target="_self" title="Proxima: séparation ombilicale.">Proxima: séparation ombilicale.</a>
								</h4>

								<div class="fusion-carousel-meta">
									<span class="fusion-date">1 décembre 2019</span>

																			<span class="fusion-inline-sep">|</span>
										<span><a href="https://salles-cinema.com/critiques-films/proxima-alice-winocour#respond">0 commentaire</a></span>
																	</div><!-- fusion-carousel-meta -->
													</div><!-- fusion-carousel-item-wrapper -->
					</li>
																			<li class="fusion-carousel-item">
						<div class="fusion-carousel-item-wrapper">
							

<div  class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true">
	
	
		<a href="https://salles-cinema.com/critiques-films/l-affaire-ciceron-joseph-mankiewicz">
					<img src="https://salles-cinema.com/wp-content/uploads/2019/11/affaire-ciceron-mankiewicz-500x383.jpg" srcset="https://salles-cinema.com/wp-content/uploads/2019/11/affaire-ciceron-mankiewicz-500x383.jpg 1x, https://salles-cinema.com/wp-content/uploads/2019/11/affaire-ciceron-mankiewicz-500x383@2x.jpg 2x" width="500" height="383" alt="L&rsquo;Affaire Cicéron: l&rsquo;espion qui s&rsquo;aimait trop." />


		</a>

	
</div>
																							<h4 class="fusion-carousel-title">
									<a class="fusion-related-posts-title-link" href="https://salles-cinema.com/critiques-films/l-affaire-ciceron-joseph-mankiewicz" target="_self" title="L&rsquo;Affaire Cicéron: l&rsquo;espion qui s&rsquo;aimait trop.">L&rsquo;Affaire Cicéron: l&rsquo;espion qui s&rsquo;aimait trop.</a>
								</h4>

								<div class="fusion-carousel-meta">
									<span class="fusion-date">21 novembre 2019</span>

																			<span class="fusion-inline-sep">|</span>
										<span><a href="https://salles-cinema.com/critiques-films/l-affaire-ciceron-joseph-mankiewicz#respond">0 commentaire</a></span>
																	</div><!-- fusion-carousel-meta -->
													</div><!-- fusion-carousel-item-wrapper -->
					</li>
							</ul><!-- fusion-carousel-holder -->
										<div class="fusion-carousel-nav">
					<span class="fusion-nav-prev"></span>
					<span class="fusion-nav-next"></span>
				</div>
			
		</div><!-- fusion-carousel-positioner -->
	</div><!-- fusion-carousel -->
</section><!-- related-posts -->


													


		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/critiques-films/les-miserables-ladj-ly#respond" style="display:none;">Annuler la réponse</a></small></h3>			<form action="https://salles-cinema.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<div id="comment-textarea"><label class="screen-reader-text" for="comment">Commentaire</label><textarea name="comment" id="comment" cols="45" rows="8" aria-required="true" required="required" tabindex="0" class="textarea-comment" placeholder="Commentaire..."></textarea></div><div id="comment-input"><input id="author" name="author" type="text" value="" placeholder="Nom" size="30" aria-label="Nom"/>
<input id="email" name="email" type="email" value="" placeholder="Email" size="30"  aria-label="Email"/>
<input id="url" name="url" type="url" value="" placeholder="Site Internet" size="30" aria-label="URL" /></div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="fusion-button fusion-button-default fusion-button-default-size" value="Poster un commentaire" /> <input type='hidden' name='comment_post_ID' value='29072' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="80292806c4" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="36"/></p>			</form>
			</div><!-- #respond -->
														</article>
	</section>
<aside id="sidebar" role="complementary" class="sidebar fusion-widget-area fusion-content-widget-area fusion-sidebar-right fusion-blogsidebar" style="float: right;" >
											
							<section id="recent-posts-3" class="widget widget_recent_entries">		<div class="heading"><h4 class="widget-title">Articles récents</h4></div>		<ul>
											<li>
					<a href="https://salles-cinema.com/critiques-films/it-must-be-heaven-elia-suleiman">It must be heaven: le parfait étranger.</a>
									</li>
											<li>
					<a href="https://salles-cinema.com/critiques-films/les-miserables-ladj-ly">Les Misérables: la révolte des enfants.</a>
									</li>
											<li>
					<a href="https://salles-cinema.com/portugal/condes-lisbonne">Cinéma Condès à Lisbonne</a>
									</li>
											<li>
					<a href="https://salles-cinema.com/portugal/sao-jorge-lisbonne">Cinéma São Jorge à Lisbonne</a>
									</li>
											<li>
					<a href="https://salles-cinema.com/critiques-films/lillian-andreas-horvath">Lillian: elle s&rsquo;en va.</a>
									</li>
					</ul>
		</section><section id="search-4" class="widget widget_search"><div class="heading"><h4 class="widget-title">Rechercher</h4></div><form role="search" class="searchform fusion-search-form fusion-live-search" method="get" action="https://salles-cinema.com/">
	<div class="fusion-search-form-content">
		<div class="fusion-search-field search-field">
			<label><span class="screen-reader-text">Rechercher</span>
									<input type="search" value="" name="s" class="s" placeholder="Rechercher..." required aria-required="true" aria-label="Rechercher..."/>
							</label>
		</div>
		<div class="fusion-search-button search-button">
			<input type="submit" class="fusion-search-submit searchsubmit" value="&#xf002;" />
					</div>
	</div>
	</form>
</section><section id="ad_125_125-widget-2" class="widget fusion-ad-125-125 ad_125_125">
		<div class="fusion-image-row">
																																				</div>
		</section>			</aside>
						
					</div>  <!-- fusion-row -->
				</main>  <!-- #main -->
				
				
													
					<div class="fusion-footer">
						
	
	<footer id="footer" class="fusion-footer-copyright-area fusion-footer-copyright-center">
		<div class="fusion-row">
			<div class="fusion-copyright-content">

				<div class="fusion-copyright-notice">
		<div>
		2009-2019 copyright textes & photos : <a href="https://salles-cinema.com/a-propos-contact">Salles-cinema.com</a> Tous droits réservés | <a href="mentions-legales">Mentions légales</a> | <a href="politique-de-confidentialite"> Politique de confidentialité</a> | <a href="https://salles-cinema.com/plan-du-site">Plan du site</a> | Réalisation <a href="https://agepcom.Fr">AGEPCom</A><br>
Salles-cinema.com propose l'actualité des salles de cinéma: historique, documents, témoignages et entretiens.	</div>
</div>
<div class="fusion-social-links-footer">
	<div class="fusion-social-networks"><div class="fusion-social-networks-wrapper"><a  class="fusion-social-network-icon fusion-tooltip fusion-twitter fusion-icon-twitter" style href="https://twitter.com/Salles_Cinema" target="_blank" rel="noopener noreferrer" data-placement="top" data-title="Twitter" data-toggle="tooltip" title="Twitter"><span class="screen-reader-text">Twitter</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-facebook fusion-icon-facebook" style href="https://www.facebook.com/Salles-cinemacom-105776012800366/" target="_blank" rel="noopener noreferrer" data-placement="top" data-title="Facebook" data-toggle="tooltip" title="Facebook"><span class="screen-reader-text">Facebook</span></a></div></div></div>

			</div> <!-- fusion-fusion-copyright-content -->
		</div> <!-- fusion-row -->
	</footer> <!-- #footer -->
					</div> <!-- fusion-footer -->

					<div class="fusion-sliding-bar-wrapper">
											</div>

												</div> <!-- wrapper -->
		</div> <!-- #boxed-wrapper -->
		<div class="fusion-top-frame"></div>
		<div class="fusion-bottom-frame"></div>
		<div class="fusion-boxed-shadow"></div>
		<a class="fusion-one-page-text-link fusion-page-load-link"></a>

		<div class="avada-footer-scripts">
			    <script>
        function coolTagCloudToggle( element ) {
            var parent = element.closest('.cool-tag-cloud');
            parent.querySelector('.cool-tag-cloud-inner').classList.toggle('cool-tag-cloud-active');
            parent.querySelector( '.cool-tag-cloud-load-more').classList.toggle('cool-tag-cloud-active');
        }
    </script>
    <!-- AdSense Manager v4.0.3 (0,707 seconds.) --><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/salles-cinema.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.6'></script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/plugins/ithemes-security-pro/core/modules/wordpress-tweaks/js/blankshield/blankshield.min.js?ver=4116'></script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/plugins/ithemes-security-pro/core/modules/wordpress-tweaks/js/block-tabnapping.min.js?ver=4116'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6Ld_05kUAAAAAFJ5RTgqRg5dY-VOyKifd87HafUu&#038;ver=3.0'></script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/isotope.js?ver=3.0.4'></script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.infinitescroll.js?ver=2.1'></script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/plugins/fusion-core/js/min/avada-faqs.js?ver=1'></script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/modernizr.js?ver=3.3.1'></script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.fitvids.js?ver=1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionVideoGeneralVars = {"status_vimeo":"1","status_yt":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/fusion-video-general.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionLightboxVideoVars = {"lightbox_video_width":"1280","lightbox_video_height":"720"};
/* ]]> */
</script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.ilightbox.js?ver=2.2.3'></script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.mousewheel.js?ver=3.0.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionLightboxVars = {"status_lightbox":"1","lightbox_gallery":"1","lightbox_skin":"metro-white","lightbox_title":"1","lightbox_arrows":"1","lightbox_slideshow_speed":"5000","lightbox_autoplay":"","lightbox_opacity":"0.9","lightbox_desc":"1","lightbox_social":"1","lightbox_deeplinking":"1","lightbox_path":"vertical","lightbox_post_images":"1","lightbox_animation_speed":"normal"};
/* ]]> */
</script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-lightbox.js?ver=1'></script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/imagesLoaded.js?ver=3.1.8'></script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/packery.js?ver=2.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var avadaPortfolioVars = {"lightbox_behavior":"all","infinite_finished_msg":"<em>All items displayed.<\/em>","infinite_blog_text":"<em>Loading the next set of posts...<\/em>","content_break_point":"800"};
/* ]]> */
</script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/plugins/fusion-core/js/min/avada-portfolio.js?ver=1'></script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/plugins/fusion-builder/assets/js/min/library/Chart.js?ver=2.7.1'></script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-chart.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionBgImageVars = {"content_break_point":"800"};
/* ]]> */
</script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-column-bg-image.js?ver=1'></script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/cssua.js?ver=2.1.28'></script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.waypoints.js?ver=2.0.3'></script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-waypoints.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionAnimationsVars = {"status_css_animations":"desktop"};
/* ]]> */
</script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-animations.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionEqualHeightVars = {"content_break_point":"800"};
/* ]]> */
</script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-equal-heights.js?ver=1'></script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-column.js?ver=1'></script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.fade.js?ver=1'></script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.requestAnimationFrame.js?ver=1'></script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/fusion-parallax.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionVideoBgVars = {"status_vimeo":"1","status_yt":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/fusion-video-bg.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionContainerVars = {"content_break_point":"800","container_hundred_percent_height_mobile":"0","is_sticky_header_transparent":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-container.js?ver=1'></script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-content-boxes.js?ver=1'></script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/plugins/fusion-builder/assets/js/min/library/jquery.countdown.js?ver=1.0'></script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-countdown.js?ver=1'></script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/plugins/fusion-builder/assets/js/min/library/jquery.countTo.js?ver=1'></script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.appear.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionCountersBox = {"counter_box_speed":"1000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-counters-box.js?ver=1'></script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.easyPieChart.js?ver=2.1.7'></script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-counters-circle.js?ver=1'></script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-flip-boxes.js?ver=1'></script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-gallery.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionMapsVars = {"admin_ajax":"https:\/\/salles-cinema.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.fusion_maps.js?ver=2.2.2'></script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-google-map.js?ver=1'></script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/plugins/fusion-builder/assets/js/min/library/jquery.event.move.js?ver=2.0'></script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-image-before-after.js?ver=1.0'></script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/bootstrap.modal.js?ver=3.1.1'></script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-modal.js?ver=1'></script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-progress.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionRecentPostsVars = {"infinite_loading_text":"<em>Loading the next set of posts...<\/em>","infinite_finished_msg":"<em>All items displayed.<\/em>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-recent-posts.js?ver=1'></script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-syntax-highlighter.js?ver=1'></script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/bootstrap.transition.js?ver=3.3.6'></script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/bootstrap.tab.js?ver=3.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionTabVars = {"content_break_point":"800"};
/* ]]> */
</script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-tabs.js?ver=1'></script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.cycle.js?ver=3.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionTestimonialVars = {"testimonials_speed":"4000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-testimonials.js?ver=1'></script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/plugins/fusion-builder/assets/js/min/library/jquery.textillate.js?ver=2.0'></script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-title.js?ver=1'></script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/bootstrap.collapse.js?ver=3.1.1'></script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-toggles.js?ver=1'></script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/vimeoPlayer.js?ver=2.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionVideoVars = {"status_vimeo":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-video.js?ver=1'></script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.hoverintent.js?ver=1'></script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/plugins/fusion-core/js/min/fusion-vertical-menu-widget.js?ver=1'></script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/lazysizes.js?ver=4.1.5'></script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/bootstrap.tooltip.js?ver=3.3.5'></script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/bootstrap.popover.js?ver=3.3.5'></script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.carouFredSel.js?ver=6.2.1'></script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.easing.js?ver=1.3'></script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.flexslider.js?ver=2.2.2'></script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.hoverflow.js?ver=1'></script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.placeholder.js?ver=2.0.7'></script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.touchSwipe.js?ver=1.6.6'></script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-alert.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionCarouselVars = {"related_posts_speed":"2500","carousel_speed":"2500"};
/* ]]> */
</script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-carousel.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionFlexSliderVars = {"status_vimeo":"1","slideshow_autoplay":"1","slideshow_speed":"7000","pagination_video_slide":"","status_yt":"1","flex_smoothHeight":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-flexslider.js?ver=1'></script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-popover.js?ver=1'></script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-tooltip.js?ver=1'></script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-sharing-box.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionBlogVars = {"infinite_blog_text":"<em>Chargement des articles suivants...<\/em>","infinite_finished_msg":"<em>All items displayed.<\/em>","slideshow_autoplay":"1","lightbox_behavior":"all","blog_pagination_type":"infinite_scroll"};
/* ]]> */
</script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-blog.js?ver=1'></script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-button.js?ver=1'></script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-general-global.js?ver=1'></script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion.js?ver=2.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var avadaHeaderVars = {"header_position":"top","header_sticky":"1","header_sticky_type2_layout":"menu_only","header_sticky_shadow":"1","side_header_break_point":"800","header_sticky_mobile":"","header_sticky_tablet":"","mobile_menu_design":"modern","sticky_header_shrinkage":"1","nav_height":"60","nav_highlight_border":"0","nav_highlight_style":"background","logo_margin_top":"11px","logo_margin_bottom":"11px","layout_mode":"boxed","header_padding_top":"0px","header_padding_bottom":"0px","scroll_offset":"full"};
/* ]]> */
</script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/themes/Avada/assets/min/js/general/avada-header.js?ver=6.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var avadaMenuVars = {"site_layout":"boxed","header_position":"top","logo_alignment":"left","header_sticky":"1","header_sticky_mobile":"","header_sticky_tablet":"","side_header_break_point":"800","megamenu_base_width":"custom_width","mobile_menu_design":"modern","dropdown_goto":"Aller \u00e0...","mobile_nav_cart":"Panier","mobile_submenu_open":"Open submenu of %s","mobile_submenu_close":"Close submenu of %s","submenu_slideout":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/themes/Avada/assets/min/js/general/avada-menu.js?ver=6.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionScrollToAnchorVars = {"content_break_point":"800","container_hundred_percent_height_mobile":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-scroll-to-anchor.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionTypographyVars = {"site_width":"1440px","typography_responsive":"","typography_sensitivity":"0.6","typography_factor":"1.5","elements":"h1, h2, h3, h4, h5, h6"};
/* ]]> */
</script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-responsive-typography.js?ver=1'></script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/themes/Avada/assets/min/js/general/avada-skip-link-focus-fix.js?ver=6.1.2'></script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/themes/Avada/assets/min/js/library/bootstrap.scrollspy.js?ver=3.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var avadaCommentVars = {"title_style_type":"none","title_margin_top":"10px","title_margin_bottom":"10px"};
/* ]]> */
</script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/themes/Avada/assets/min/js/general/avada-comments.js?ver=6.1.2'></script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/themes/Avada/assets/min/js/general/avada-general-footer.js?ver=6.1.2'></script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/themes/Avada/assets/min/js/general/avada-quantity.js?ver=6.1.2'></script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/themes/Avada/assets/min/js/general/avada-scrollspy.js?ver=6.1.2'></script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/themes/Avada/assets/min/js/general/avada-select.js?ver=6.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var avadaSidebarsVars = {"header_position":"top","header_layout":"v5","header_sticky":"1","header_sticky_type2_layout":"menu_only","side_header_break_point":"800","header_sticky_tablet":"","sticky_header_shrinkage":"1","nav_height":"60","sidebar_break_point":"800"};
/* ]]> */
</script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/themes/Avada/assets/min/js/general/avada-sidebars.js?ver=6.1.2'></script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/themes/Avada/assets/min/js/library/jquery.sticky-kit.js?ver=6.1.2'></script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/themes/Avada/assets/min/js/general/avada-tabs-widget.js?ver=6.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var toTopscreenReaderText = {"label":"Go to Top"};
/* ]]> */
</script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/themes/Avada/assets/min/js/library/jquery.toTop.js?ver=1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var avadaToTopVars = {"status_totop":"desktop_and_mobile","totop_position":"right","totop_scroll_down_only":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/themes/Avada/assets/min/js/general/avada-to-top.js?ver=6.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var avadaSelectVars = {"avada_drop_down":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/themes/Avada/assets/min/js/general/avada-drop-down.js?ver=6.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var avadaRevVars = {"avada_rev_styles":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/themes/Avada/assets/min/js/general/avada-rev-styles.js?ver=6.1.2'></script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/themes/Avada/assets/min/js/general/avada-contact-form-7.js?ver=6.1.2'></script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/themes/Avada/assets/min/js/library/jquery.elasticslider.js?ver=6.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var avadaElasticSliderVars = {"tfes_autoplay":"1","tfes_animation":"sides","tfes_interval":"3000","tfes_speed":"800","tfes_width":"150"};
/* ]]> */
</script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/themes/Avada/assets/min/js/general/avada-elastic-slider.js?ver=6.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var avadaFusionSliderVars = {"side_header_break_point":"800","slider_position":"below","header_transparency":"0","mobile_header_transparency":"0","header_position":"top","content_break_point":"800","status_vimeo":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/plugins/fusion-core/js/min/avada-fusion-slider.js?ver=1'></script>
<script type='text/javascript' src='https://salles-cinema.com/wp-includes/js/wp-embed.min.js?ver=5.1.4'></script>
<script async="async" type='text/javascript' src='https://salles-cinema.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.3'></script>
<script type="text/javascript">
( function( grecaptcha, sitekey, actions ) {

	var wpcf7recaptcha = {

		execute: function( action ) {
			grecaptcha.execute(
				sitekey,
				{ action: action }
			).then( function( token ) {
				var forms = document.getElementsByTagName( 'form' );

				for ( var i = 0; i < forms.length; i++ ) {
					var fields = forms[ i ].getElementsByTagName( 'input' );

					for ( var j = 0; j < fields.length; j++ ) {
						var field = fields[ j ];

						if ( 'g-recaptcha-response' === field.getAttribute( 'name' ) ) {
							field.setAttribute( 'value', token );
							break;
						}
					}
				}
			} );
		},

		executeOnHomepage: function() {
			wpcf7recaptcha.execute( actions[ 'homepage' ] );
		},

		executeOnContactform: function() {
			wpcf7recaptcha.execute( actions[ 'contactform' ] );
		},

	};

	grecaptcha.ready(
		wpcf7recaptcha.executeOnHomepage
	);

	document.addEventListener( 'change',
		wpcf7recaptcha.executeOnContactform, false
	);

	document.addEventListener( 'wpcf7submit',
		wpcf7recaptcha.executeOnHomepage, false
	);

} )(
	grecaptcha,
	'6Ld_05kUAAAAAFJ5RTgqRg5dY-VOyKifd87HafUu',
	{"homepage":"homepage","contactform":"contactform"}
);
</script>
				<script type="text/javascript">
				jQuery( document ).ready( function() {
					var ajaxurl = 'https://salles-cinema.com/wp-admin/admin-ajax.php';
					if ( 0 < jQuery( '.fusion-login-nonce' ).length ) {
						jQuery.get( ajaxurl, { 'action': 'fusion_login_nonce' }, function( response ) {
							jQuery( '.fusion-login-nonce' ).html( response );
						});
					}
				});
				</script>
						</div>
	</body>
</html>
