<!DOCTYPE html>
<html class="" lang="fr-FR" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<title>Fermeture du cinéma La Clef à Paris | Salles-cinema.Com</title>

<!-- All in One SEO Pack 2.5 by Michael Torbert of Semper Fi Web Design[308,418] -->
<meta name="description"  content="Un comité de soutien s&#039;est constitué pour sauvegarder la vocation culturelle et cinématographique de La Clef, un cinéma de deux salles à Paris. | Salles-cinema.com" />

<meta name="keywords"  content="actualités cinémas,actualités des cinémas" />

<link rel="canonical" href="https://salles-cinema.com/actualites/fermeture-du-cinema-la-clef-a-paris" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Salles-cinema.com: histoire et photos des salles de cinéma &raquo; Flux" href="https://salles-cinema.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Salles-cinema.com: histoire et photos des salles de cinéma &raquo; Flux des commentaires" href="https://salles-cinema.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Salles-cinema.com: histoire et photos des salles de cinéma &raquo; Fermeture du cinéma La Clef à Paris. Flux des commentaires" href="https://salles-cinema.com/actualites/fermeture-du-cinema-la-clef-a-paris/feed" />

		<meta property="og:title" content="Fermeture du cinéma La Clef à Paris."/>
		<meta property="og:type" content="article"/>
		<meta property="og:url" content="https://salles-cinema.com/actualites/fermeture-du-cinema-la-clef-a-paris"/>
		<meta property="og:site_name" content="Salles-cinema.com: histoire et photos des salles de cinéma"/>
		<meta property="og:description" content="Nous évoquions dans un précédent article la menace de fermeture du cinéma parisien La Clef.
La nouvelle a été annoncée par la direction du cinéma: les deux salles classées Art et Essai baisseront définitivement leurs rideaux le 15 avril 2018.
Propriétaire des murs, le Comité d’Entreprise de la Caisse d’Epargne"/>

									<meta property="og:image" content="https://salles-cinema.com/wp-content/uploads/2014/07/cinema-la-clef-paris.jpg"/>
					<!-- This site uses the Google Analytics by MonsterInsights plugin v7.0.4 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_track_user = true;
	var disableStr = 'ga-disable-UA-9877531-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-9877531-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you\'re not being tracked. ");
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
		})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/salles-cinema.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://salles-cinema.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='cool-tag-cloud-css'  href='https://salles-cinema.com/wp-content/plugins/cool-tag-cloud/inc/cool-tag-cloud.css?ver=4.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://salles-cinema.com/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.6.3' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='avada-stylesheet-css'  href='https://salles-cinema.com/wp-content/themes/Avada/assets/css/style.min.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='https://salles-cinema.com/wp-content/themes/Avada-Child-Theme/style.css?ver=4.9.3' type='text/css' media='all' />
<!--[if lte IE 9]>
<link rel='stylesheet' id='avada-IE-fontawesome-css'  href='https://salles-cinema.com/wp-content/themes/Avada/includes/lib/assets/fonts/fontawesome/font-awesome.css?ver=5.2.3' type='text/css' media='all' />
<![endif]-->
<!--[if IE]>
<link rel='stylesheet' id='avada-IE-css'  href='https://salles-cinema.com/wp-content/themes/Avada/assets/css/ie.css?ver=5.2.3' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='fusion-dynamic-css-css'  href='https://salles-cinema.com/wp-content/uploads/fusion-styles/fusion-22165.css?timestamp=1522940468&#038;ver=4.9.3' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"https:\/\/salles-cinema.com","track_download_as":"event","internal_label":"int","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.0.4'></script>
<script type='text/javascript' src='https://salles-cinema.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://salles-cinema.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.6.3'></script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.6.3'></script>
<link rel='https://api.w.org/' href='https://salles-cinema.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://salles-cinema.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://salles-cinema.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.3" />
<link rel='shortlink' href='https://salles-cinema.com/?p=22165' />
<link rel="alternate" type="application/json+oembed" href="https://salles-cinema.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsalles-cinema.com%2Factualites%2Ffermeture-du-cinema-la-clef-a-paris" />
<link rel="alternate" type="text/xml+oembed" href="https://salles-cinema.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsalles-cinema.com%2Factualites%2Ffermeture-du-cinema-la-clef-a-paris&#038;format=xml" />
<meta name="generator" content="Powered by Slider Revolution 5.4.6.3 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<link rel="icon" href="https://salles-cinema.com/wp-content/uploads/2017/12/cropped-salles-cinema-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://salles-cinema.com/wp-content/uploads/2017/12/cropped-salles-cinema-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://salles-cinema.com/wp-content/uploads/2017/12/cropped-salles-cinema-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://salles-cinema.com/wp-content/uploads/2017/12/cropped-salles-cinema-1-270x270.png" />
<script type="text/javascript">function setREVStartSize(e){
				try{ var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;					
					if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
				}catch(d){console.log("Failure at Presize of Slider:"+d)}
			};</script>

		
	<script type="text/javascript">
		var doc = document.documentElement;
		doc.setAttribute('data-useragent', navigator.userAgent);
	</script>

	</head>

<body class="post-template-default single single-post postid-22165 single-format-standard fusion-image-hovers fusion-body ltr no-tablet-sticky-header no-mobile-sticky-header mobile-logo-pos-left layout-boxed-mode has-sidebar fusion-top-header menu-text-align-center mobile-menu-design-modern fusion-show-pagination-text">
				<div id="wrapper" class="">
		<div id="home" style="position:relative;top:-1px;"></div>
				
		
			<header class="fusion-header-wrapper">
				<div class="fusion-header-v5 fusion-logo-left fusion-sticky-menu-1 fusion-sticky-logo- fusion-mobile-logo- fusion-mobile-menu-design-modern fusion-sticky-menu-only fusion-header-menu-align-center">
					<div class="fusion-header-sticky-height"></div>
<div class="fusion-sticky-header-wrapper"> <!-- start fusion sticky header wrapper -->
	<div class="fusion-header">
		<div class="fusion-row">
			<div class="fusion-logo" data-margin-top="11px" data-margin-bottom="11px" data-margin-left="186px" data-margin-right="0px">
				<a class="fusion-logo-link" href="https://salles-cinema.com/">
						<img src="https://salles-cinema.com/wp-content/uploads/2017/11/logo-halorouge.png" width="632" height="124" alt="Salles-cinema.com: histoire et photos des salles de cinéma Logo" class="fusion-logo-1x fusion-standard-logo" />

							<img src="https://salles-cinema.com/wp-content/uploads/2017/11/logo-halorouge.png" width="632" height="124" alt="Salles-cinema.com: histoire et photos des salles de cinéma Retina Logo" class="fusion-standard-logo fusion-logo-2x" />
			
			<!-- mobile logo -->
			
			<!-- sticky header logo -->
					</a>
		</div>					<div class="fusion-mobile-menu-icons">
							<a href="#" class="fusion-icon fusion-icon-bars" aria-label="Toggle mobile menu"></a>
		
		
			</div>
		</div>
	</div>
	<div class="fusion-secondary-main-menu">
		<div class="fusion-row">
			<nav class="fusion-main-menu" aria-label="Main Menu"><ul role="menubar" id="menu-principal" class="fusion-menu"><li role="menuitem"  id="menu-item-20049"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-20049"  ><a  href="https://salles-cinema.com/"><span class="menu-text">Accueil</span></a></li><li role="menuitem"  id="menu-item-20295"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-20295 fusion-dropdown-menu"  ><a ><span class="menu-text">Salles de Cinéma</span></a><ul role="menu" class="sub-menu"><li role="menuitem"  id="menu-item-20299"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20299 fusion-dropdown-submenu"  ><a  href="https://salles-cinema.com/toutes-les-salles-de-cinema"><span>Tous les cinémas</span></a></li><li role="menuitem"  id="menu-item-20653"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20653 fusion-dropdown-submenu"  ><a  href="https://salles-cinema.com/cinemas-art-essai"><span>Cinémas Art &#038; Essai</span></a></li><li role="menuitem"  id="menu-item-20652"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20652 fusion-dropdown-submenu"  ><a  href="https://salles-cinema.com/cinemas-disparus"><span>Cinémas disparus</span></a></li><li role="menuitem"  id="menu-item-20651"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20651 fusion-dropdown-submenu"  ><a  href="https://salles-cinema.com/cinemas-mythiques"><span>Cinémas Mythiques</span></a></li><li role="menuitem"  id="menu-item-20650"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20650 fusion-dropdown-submenu"  ><a  href="https://salles-cinema.com/cinemas-de-quartier"><span>Cinémas de Quartier</span></a></li><li role="menuitem"  id="menu-item-20649"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20649 fusion-dropdown-submenu"  ><a  href="https://salles-cinema.com/cinemas-associatifs"><span>Cinémas Associatifs</span></a></li><li role="menuitem"  id="menu-item-20648"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20648 fusion-dropdown-submenu"  ><a  href="https://salles-cinema.com/cinemas-pornos"><span>Cinémas Pornos</span></a></li><li role="menuitem"  id="menu-item-20288"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20288 fusion-dropdown-submenu"  ><a  href="https://salles-cinema.com/cinemas-multiplexes"><span>Multiplexes</span></a></li><li role="menuitem"  id="menu-item-20289"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-20289 fusion-dropdown-submenu"  ><a ><span>Cinémas par Régions</span></a><ul role="menu" class="sub-menu"><li role="menuitem"  id="menu-item-20531"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-20531"  ><a ><span>Région parisienne</span></a><ul role="menu" class="sub-menu"><li role="menuitem"  id="menu-item-20384"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20384"  ><a  href="https://salles-cinema.com/paris"><span>Paris</span></a></li><li role="menuitem"  id="menu-item-20327"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20327"  ><a  href="https://salles-cinema.com/ile-de-france"><span>Ile-de-France</span></a></li></ul></li><li role="menuitem"  id="menu-item-20217"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-20217"  ><a ><span>En Province</span></a><ul role="menu" class="sub-menu"><li role="menuitem"  id="menu-item-20603"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20603"  ><a  href="https://salles-cinema.com/auvergne-rhone-alpes"><span>Auvergne-Rhône-Alpes</span></a></li><li role="menuitem"  id="menu-item-20604"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20604"  ><a  href="https://salles-cinema.com/bourgogne-franche-comte"><span>Bourgogne-Franche-Comté</span></a></li><li role="menuitem"  id="menu-item-20395"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20395"  ><a  href="https://salles-cinema.com/bretagne"><span>Bretagne</span></a></li><li role="menuitem"  id="menu-item-20396"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20396"  ><a  href="https://salles-cinema.com/centre"><span>Centre-Val-de-Loire</span></a></li><li role="menuitem"  id="menu-item-20398"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20398"  ><a  href="https://salles-cinema.com/corse"><span>Corse</span></a></li><li role="menuitem"  id="menu-item-20606"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20606"  ><a  href="https://salles-cinema.com/grand-est"><span>Grand Est</span></a></li><li role="menuitem"  id="menu-item-20607"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20607"  ><a  href="https://salles-cinema.com/hauts-de-france"><span>Hauts-de-France</span></a></li><li role="menuitem"  id="menu-item-20605"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20605"  ><a  href="https://salles-cinema.com/normandie"><span>Normandie</span></a></li><li role="menuitem"  id="menu-item-20601"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20601"  ><a  href="https://salles-cinema.com/nouvelle-aquitaine"><span>Nouvelle-Aquitaine</span></a></li><li role="menuitem"  id="menu-item-20602"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20602"  ><a  href="https://salles-cinema.com/occitanie"><span>Occitanie</span></a></li><li role="menuitem"  id="menu-item-20383"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20383"  ><a  href="https://salles-cinema.com/pays-de-loire"><span>Pays de Loire</span></a></li><li role="menuitem"  id="menu-item-20380"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20380"  ><a  href="https://salles-cinema.com/provence-alpes-cote-dazur"><span>Provence-Alpes-Côte-d&rsquo;Azur</span></a></li></ul></li><li role="menuitem"  id="menu-item-20232"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-20232"  ><a ><span>Autres pays</span></a><ul role="menu" class="sub-menu"><li role="menuitem"  id="menu-item-21382"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21382"  ><a  title="italie" href="https://salles-cinema.com/categorie/italie"><span>Italie</span></a></li><li role="menuitem"  id="menu-item-20236"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20236"  ><a  href="https://salles-cinema.com/belgique"><span>Belgique</span></a></li><li role="menuitem"  id="menu-item-20376"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20376"  ><a  href="https://salles-cinema.com/irlande"><span>Irlande</span></a></li><li role="menuitem"  id="menu-item-20377"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20377"  ><a  href="https://salles-cinema.com/monaco"><span>Monaco</span></a></li><li role="menuitem"  id="menu-item-20378"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20378"  ><a  href="https://salles-cinema.com/oman"><span>Oman</span></a></li><li role="menuitem"  id="menu-item-21090"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21090"  ><a  href="https://salles-cinema.com/categorie/suisse"><span>Suisse</span></a></li></ul></li></ul></li><li role="menuitem"  id="menu-item-20450"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-20450 fusion-dropdown-submenu"  ><a ><span>Circuits cinématographiques</span></a><ul role="menu" class="sub-menu"><li role="menuitem"  id="menu-item-20701"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20701"  ><a  href="https://salles-cinema.com/cap-cinemas"><span>Cap Cinémas</span></a></li><li role="menuitem"  id="menu-item-20693"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20693"  ><a  href="https://salles-cinema.com/cgr"><span>CGR</span></a></li><li role="menuitem"  id="menu-item-20700"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20700"  ><a  href="https://salles-cinema.com/cine-alpes"><span>Ciné Alpes</span></a></li><li role="menuitem"  id="menu-item-20692"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20692"  ><a  href="https://salles-cinema.com/cine-metro-art"><span>Ciné Métro Art</span></a></li><li role="menuitem"  id="menu-item-20699"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20699"  ><a  href="https://salles-cinema.com/cine-movida"><span>Ciné Movida</span></a></li><li role="menuitem"  id="menu-item-20691"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20691"  ><a  href="https://salles-cinema.com/cineville"><span>Cinéville</span></a></li><li role="menuitem"  id="menu-item-20686"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20686"  ><a  href="https://salles-cinema.com/etoiles-cinemas"><span>Étoiles Cinémas</span></a></li><li role="menuitem"  id="menu-item-20698"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20698"  ><a  href="https://salles-cinema.com/gaumont"><span>Gaumont</span></a></li><li role="menuitem"  id="menu-item-20690"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20690"  ><a  href="https://salles-cinema.com/les-ecrans-de-paris"><span>Les Écrans de Paris</span></a></li><li role="menuitem"  id="menu-item-20697"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20697"  ><a  href="https://salles-cinema.com/mk2"><span>Mk2</span></a></li><li role="menuitem"  id="menu-item-20689"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20689"  ><a  href="https://salles-cinema.com/megarama"><span>Megarama</span></a></li><li role="menuitem"  id="menu-item-20696"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20696"  ><a  href="https://salles-cinema.com/pathe"><span>Pathé</span></a></li><li role="menuitem"  id="menu-item-20688"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20688"  ><a  href="https://salles-cinema.com/rytmann"><span>Rytmann</span></a></li><li role="menuitem"  id="menu-item-20695"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20695"  ><a  href="https://salles-cinema.com/ugc"><span>UGC</span></a></li><li role="menuitem"  id="menu-item-20687"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20687"  ><a  href="https://salles-cinema.com/utopia"><span>Utopia</span></a></li><li role="menuitem"  id="menu-item-20694"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20694"  ><a  href="https://salles-cinema.com/veo-cinemas"><span>Véo Cinémas</span></a></li></ul></li></ul></li><li role="menuitem"  id="menu-item-20297"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-20297 fusion-dropdown-menu"  ><a ><span class="menu-text">Actualités</span></a><ul role="menu" class="sub-menu"><li role="menuitem"  id="menu-item-20023"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20023 fusion-dropdown-submenu"  ><a  href="https://salles-cinema.com/actualites"><span>Toutes les actualités</span></a></li><li role="menuitem"  id="menu-item-20444"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20444 fusion-dropdown-submenu"  ><a  href="https://salles-cinema.com/carnet-du-jour"><span>Carnet du jour</span></a></li><li role="menuitem"  id="menu-item-20443"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20443 fusion-dropdown-submenu"  ><a  href="https://salles-cinema.com/livres"><span>Livres</span></a></li><li role="menuitem"  id="menu-item-20442"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20442 fusion-dropdown-submenu"  ><a  href="https://salles-cinema.com/expositions"><span>Expositions</span></a></li><li role="menuitem"  id="menu-item-20441"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20441 fusion-dropdown-submenu"  ><a  href="https://salles-cinema.com/entretiens"><span>Entretiens</span></a></li><li role="menuitem"  id="menu-item-20440"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20440 fusion-dropdown-submenu"  ><a  href="https://salles-cinema.com/temoignages"><span>Témoignages</span></a></li></ul></li><li role="menuitem"  id="menu-item-20296"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-20296 fusion-dropdown-menu"  ><a ><span class="menu-text">Critiques de films</span></a><ul role="menu" class="sub-menu"><li role="menuitem"  id="menu-item-20300"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20300 fusion-dropdown-submenu"  ><a  href="https://salles-cinema.com/les-critiques-de-films"><span>Toutes les critiques de films</span></a></li></ul></li><li role="menuitem"  id="menu-item-20030"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-20030 fusion-dropdown-menu"  ><a ><span class="menu-text">Pratique</span></a><ul role="menu" class="sub-menu"><li role="menuitem"  id="menu-item-19955"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19955 fusion-dropdown-submenu"  ><a  href="https://salles-cinema.com/les-cartes-d-abonnement-au-cinema"><span>Cartes d&rsquo;abonnement</span></a></li><li role="menuitem"  id="menu-item-19971"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19971 fusion-dropdown-submenu"  ><a  href="https://salles-cinema.com/cinemas-multiplexes"><span>Multiplexes</span></a></li></ul></li><li role="menuitem"  id="menu-item-20031"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-20031 fusion-dropdown-menu"  ><a ><span class="menu-text">À propos</span></a><ul role="menu" class="sub-menu"><li role="menuitem"  id="menu-item-19951"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19951 fusion-dropdown-submenu"  ><a  href="https://salles-cinema.com/a-propos-contact"><span>À propos</span></a></li><li role="menuitem"  id="menu-item-19954"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19954 fusion-dropdown-submenu"  ><a  href="https://salles-cinema.com/la-presse-en-parle"><span>Presse</span></a></li><li role="menuitem"  id="menu-item-20211"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20211 fusion-dropdown-submenu"  ><a  href="https://salles-cinema.com/mentions-legales"><span>Mentions légales</span></a></li></ul></li><li role="menuitem"  id="menu-item-20981"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20981"  ><a  href="https://salles-cinema.com/recherche"><span class="menu-text">Recherche</span></a></li><li class="fusion-custom-menu-item fusion-main-menu-search"><a class="fusion-main-menu-icon" aria-hidden="true"></a><div class="fusion-custom-menu-item-contents"><form role="search" class="searchform" method="get" action="https://salles-cinema.com/">
	<div class="search-table">
		<div class="search-field">
			<input type="text" value="" name="s" class="s" placeholder="Rechercher..." required aria-required="true" aria-label="Rechercher..."/>
		</div>
		<div class="search-button">
			<input type="submit" class="searchsubmit" value="&#xf002;" />
		</div>
	</div>
</form>
</div></li></ul></nav><nav class="fusion-main-menu fusion-sticky-menu" aria-label="Main Menu Sticky"><ul role="menubar" id="menu-main-menu-1" class="fusion-menu"><li role="menuitem"   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-20049"  ><a  href="https://salles-cinema.com/"><span class="menu-text">Accueil</span></a></li><li role="menuitem"   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-20295 fusion-dropdown-menu"  ><a ><span class="menu-text">Salles de Cinéma</span></a><ul role="menu" class="sub-menu"><li role="menuitem"   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20299 fusion-dropdown-submenu"  ><a  href="https://salles-cinema.com/toutes-les-salles-de-cinema"><span>Tous les cinémas</span></a></li><li role="menuitem"   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20653 fusion-dropdown-submenu"  ><a  href="https://salles-cinema.com/cinemas-art-essai"><span>Cinémas Art &#038; Essai</span></a></li><li role="menuitem"   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20652 fusion-dropdown-submenu"  ><a  href="https://salles-cinema.com/cinemas-disparus"><span>Cinémas disparus</span></a></li><li role="menuitem"   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20651 fusion-dropdown-submenu"  ><a  href="https://salles-cinema.com/cinemas-mythiques"><span>Cinémas Mythiques</span></a></li><li role="menuitem"   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20650 fusion-dropdown-submenu"  ><a  href="https://salles-cinema.com/cinemas-de-quartier"><span>Cinémas de Quartier</span></a></li><li role="menuitem"   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20649 fusion-dropdown-submenu"  ><a  href="https://salles-cinema.com/cinemas-associatifs"><span>Cinémas Associatifs</span></a></li><li role="menuitem"   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20648 fusion-dropdown-submenu"  ><a  href="https://salles-cinema.com/cinemas-pornos"><span>Cinémas Pornos</span></a></li><li role="menuitem"   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20288 fusion-dropdown-submenu"  ><a  href="https://salles-cinema.com/cinemas-multiplexes"><span>Multiplexes</span></a></li><li role="menuitem"   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-20289 fusion-dropdown-submenu"  ><a ><span>Cinémas par Régions</span></a><ul role="menu" class="sub-menu"><li role="menuitem"   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-20531"  ><a ><span>Région parisienne</span></a><ul role="menu" class="sub-menu"><li role="menuitem"   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20384"  ><a  href="https://salles-cinema.com/paris"><span>Paris</span></a></li><li role="menuitem"   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20327"  ><a  href="https://salles-cinema.com/ile-de-france"><span>Ile-de-France</span></a></li></ul></li><li role="menuitem"   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-20217"  ><a ><span>En Province</span></a><ul role="menu" class="sub-menu"><li role="menuitem"   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20603"  ><a  href="https://salles-cinema.com/auvergne-rhone-alpes"><span>Auvergne-Rhône-Alpes</span></a></li><li role="menuitem"   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20604"  ><a  href="https://salles-cinema.com/bourgogne-franche-comte"><span>Bourgogne-Franche-Comté</span></a></li><li role="menuitem"   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20395"  ><a  href="https://salles-cinema.com/bretagne"><span>Bretagne</span></a></li><li role="menuitem"   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20396"  ><a  href="https://salles-cinema.com/centre"><span>Centre-Val-de-Loire</span></a></li><li role="menuitem"   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20398"  ><a  href="https://salles-cinema.com/corse"><span>Corse</span></a></li><li role="menuitem"   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20606"  ><a  href="https://salles-cinema.com/grand-est"><span>Grand Est</span></a></li><li role="menuitem"   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20607"  ><a  href="https://salles-cinema.com/hauts-de-france"><span>Hauts-de-France</span></a></li><li role="menuitem"   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20605"  ><a  href="https://salles-cinema.com/normandie"><span>Normandie</span></a></li><li role="menuitem"   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20601"  ><a  href="https://salles-cinema.com/nouvelle-aquitaine"><span>Nouvelle-Aquitaine</span></a></li><li role="menuitem"   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20602"  ><a  href="https://salles-cinema.com/occitanie"><span>Occitanie</span></a></li><li role="menuitem"   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20383"  ><a  href="https://salles-cinema.com/pays-de-loire"><span>Pays de Loire</span></a></li><li role="menuitem"   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20380"  ><a  href="https://salles-cinema.com/provence-alpes-cote-dazur"><span>Provence-Alpes-Côte-d&rsquo;Azur</span></a></li></ul></li><li role="menuitem"   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-20232"  ><a ><span>Autres pays</span></a><ul role="menu" class="sub-menu"><li role="menuitem"   class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21382"  ><a  title="italie" href="https://salles-cinema.com/categorie/italie"><span>Italie</span></a></li><li role="menuitem"   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20236"  ><a  href="https://salles-cinema.com/belgique"><span>Belgique</span></a></li><li role="menuitem"   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20376"  ><a  href="https://salles-cinema.com/irlande"><span>Irlande</span></a></li><li role="menuitem"   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20377"  ><a  href="https://salles-cinema.com/monaco"><span>Monaco</span></a></li><li role="menuitem"   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20378"  ><a  href="https://salles-cinema.com/oman"><span>Oman</span></a></li><li role="menuitem"   class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21090"  ><a  href="https://salles-cinema.com/categorie/suisse"><span>Suisse</span></a></li></ul></li></ul></li><li role="menuitem"   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-20450 fusion-dropdown-submenu"  ><a ><span>Circuits cinématographiques</span></a><ul role="menu" class="sub-menu"><li role="menuitem"   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20701"  ><a  href="https://salles-cinema.com/cap-cinemas"><span>Cap Cinémas</span></a></li><li role="menuitem"   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20693"  ><a  href="https://salles-cinema.com/cgr"><span>CGR</span></a></li><li role="menuitem"   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20700"  ><a  href="https://salles-cinema.com/cine-alpes"><span>Ciné Alpes</span></a></li><li role="menuitem"   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20692"  ><a  href="https://salles-cinema.com/cine-metro-art"><span>Ciné Métro Art</span></a></li><li role="menuitem"   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20699"  ><a  href="https://salles-cinema.com/cine-movida"><span>Ciné Movida</span></a></li><li role="menuitem"   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20691"  ><a  href="https://salles-cinema.com/cineville"><span>Cinéville</span></a></li><li role="menuitem"   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20686"  ><a  href="https://salles-cinema.com/etoiles-cinemas"><span>Étoiles Cinémas</span></a></li><li role="menuitem"   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20698"  ><a  href="https://salles-cinema.com/gaumont"><span>Gaumont</span></a></li><li role="menuitem"   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20690"  ><a  href="https://salles-cinema.com/les-ecrans-de-paris"><span>Les Écrans de Paris</span></a></li><li role="menuitem"   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20697"  ><a  href="https://salles-cinema.com/mk2"><span>Mk2</span></a></li><li role="menuitem"   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20689"  ><a  href="https://salles-cinema.com/megarama"><span>Megarama</span></a></li><li role="menuitem"   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20696"  ><a  href="https://salles-cinema.com/pathe"><span>Pathé</span></a></li><li role="menuitem"   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20688"  ><a  href="https://salles-cinema.com/rytmann"><span>Rytmann</span></a></li><li role="menuitem"   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20695"  ><a  href="https://salles-cinema.com/ugc"><span>UGC</span></a></li><li role="menuitem"   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20687"  ><a  href="https://salles-cinema.com/utopia"><span>Utopia</span></a></li><li role="menuitem"   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20694"  ><a  href="https://salles-cinema.com/veo-cinemas"><span>Véo Cinémas</span></a></li></ul></li></ul></li><li role="menuitem"   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-20297 fusion-dropdown-menu"  ><a ><span class="menu-text">Actualités</span></a><ul role="menu" class="sub-menu"><li role="menuitem"   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20023 fusion-dropdown-submenu"  ><a  href="https://salles-cinema.com/actualites"><span>Toutes les actualités</span></a></li><li role="menuitem"   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20444 fusion-dropdown-submenu"  ><a  href="https://salles-cinema.com/carnet-du-jour"><span>Carnet du jour</span></a></li><li role="menuitem"   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20443 fusion-dropdown-submenu"  ><a  href="https://salles-cinema.com/livres"><span>Livres</span></a></li><li role="menuitem"   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20442 fusion-dropdown-submenu"  ><a  href="https://salles-cinema.com/expositions"><span>Expositions</span></a></li><li role="menuitem"   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20441 fusion-dropdown-submenu"  ><a  href="https://salles-cinema.com/entretiens"><span>Entretiens</span></a></li><li role="menuitem"   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20440 fusion-dropdown-submenu"  ><a  href="https://salles-cinema.com/temoignages"><span>Témoignages</span></a></li></ul></li><li role="menuitem"   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-20296 fusion-dropdown-menu"  ><a ><span class="menu-text">Critiques de films</span></a><ul role="menu" class="sub-menu"><li role="menuitem"   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20300 fusion-dropdown-submenu"  ><a  href="https://salles-cinema.com/les-critiques-de-films"><span>Toutes les critiques de films</span></a></li></ul></li><li role="menuitem"   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-20030 fusion-dropdown-menu"  ><a ><span class="menu-text">Pratique</span></a><ul role="menu" class="sub-menu"><li role="menuitem"   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19955 fusion-dropdown-submenu"  ><a  href="https://salles-cinema.com/les-cartes-d-abonnement-au-cinema"><span>Cartes d&rsquo;abonnement</span></a></li><li role="menuitem"   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19971 fusion-dropdown-submenu"  ><a  href="https://salles-cinema.com/cinemas-multiplexes"><span>Multiplexes</span></a></li></ul></li><li role="menuitem"   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-20031 fusion-dropdown-menu"  ><a ><span class="menu-text">À propos</span></a><ul role="menu" class="sub-menu"><li role="menuitem"   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19951 fusion-dropdown-submenu"  ><a  href="https://salles-cinema.com/a-propos-contact"><span>À propos</span></a></li><li role="menuitem"   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19954 fusion-dropdown-submenu"  ><a  href="https://salles-cinema.com/la-presse-en-parle"><span>Presse</span></a></li><li role="menuitem"   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20211 fusion-dropdown-submenu"  ><a  href="https://salles-cinema.com/mentions-legales"><span>Mentions légales</span></a></li></ul></li><li role="menuitem"   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20981"  ><a  href="https://salles-cinema.com/recherche"><span class="menu-text">Recherche</span></a></li><li class="fusion-custom-menu-item fusion-main-menu-search"><a class="fusion-main-menu-icon" aria-hidden="true"></a><div class="fusion-custom-menu-item-contents"><form role="search" class="searchform" method="get" action="https://salles-cinema.com/">
	<div class="search-table">
		<div class="search-field">
			<input type="text" value="" name="s" class="s" placeholder="Rechercher..." required aria-required="true" aria-label="Rechercher..."/>
		</div>
		<div class="search-button">
			<input type="submit" class="searchsubmit" value="&#xf002;" />
		</div>
	</div>
</form>
</div></li></ul></nav><div class="fusion-mobile-navigation"><ul id="menu-principal-1" class="fusion-mobile-menu"><li role="menuitem"   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-20049"  ><a  href="https://salles-cinema.com/"><span class="menu-text">Accueil</span></a></li><li role="menuitem"   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-20295 fusion-dropdown-menu"  ><a ><span class="menu-text">Salles de Cinéma</span></a><ul role="menu" class="sub-menu"><li role="menuitem"   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20299 fusion-dropdown-submenu"  ><a  href="https://salles-cinema.com/toutes-les-salles-de-cinema"><span>Tous les cinémas</span></a></li><li role="menuitem"   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20653 fusion-dropdown-submenu"  ><a  href="https://salles-cinema.com/cinemas-art-essai"><span>Cinémas Art &#038; Essai</span></a></li><li role="menuitem"   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20652 fusion-dropdown-submenu"  ><a  href="https://salles-cinema.com/cinemas-disparus"><span>Cinémas disparus</span></a></li><li role="menuitem"   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20651 fusion-dropdown-submenu"  ><a  href="https://salles-cinema.com/cinemas-mythiques"><span>Cinémas Mythiques</span></a></li><li role="menuitem"   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20650 fusion-dropdown-submenu"  ><a  href="https://salles-cinema.com/cinemas-de-quartier"><span>Cinémas de Quartier</span></a></li><li role="menuitem"   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20649 fusion-dropdown-submenu"  ><a  href="https://salles-cinema.com/cinemas-associatifs"><span>Cinémas Associatifs</span></a></li><li role="menuitem"   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20648 fusion-dropdown-submenu"  ><a  href="https://salles-cinema.com/cinemas-pornos"><span>Cinémas Pornos</span></a></li><li role="menuitem"   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20288 fusion-dropdown-submenu"  ><a  href="https://salles-cinema.com/cinemas-multiplexes"><span>Multiplexes</span></a></li><li role="menuitem"   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-20289 fusion-dropdown-submenu"  ><a ><span>Cinémas par Régions</span></a><ul role="menu" class="sub-menu"><li role="menuitem"   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-20531"  ><a ><span>Région parisienne</span></a><ul role="menu" class="sub-menu"><li role="menuitem"   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20384"  ><a  href="https://salles-cinema.com/paris"><span>Paris</span></a></li><li role="menuitem"   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20327"  ><a  href="https://salles-cinema.com/ile-de-france"><span>Ile-de-France</span></a></li></ul></li><li role="menuitem"   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-20217"  ><a ><span>En Province</span></a><ul role="menu" class="sub-menu"><li role="menuitem"   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20603"  ><a  href="https://salles-cinema.com/auvergne-rhone-alpes"><span>Auvergne-Rhône-Alpes</span></a></li><li role="menuitem"   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20604"  ><a  href="https://salles-cinema.com/bourgogne-franche-comte"><span>Bourgogne-Franche-Comté</span></a></li><li role="menuitem"   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20395"  ><a  href="https://salles-cinema.com/bretagne"><span>Bretagne</span></a></li><li role="menuitem"   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20396"  ><a  href="https://salles-cinema.com/centre"><span>Centre-Val-de-Loire</span></a></li><li role="menuitem"   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20398"  ><a  href="https://salles-cinema.com/corse"><span>Corse</span></a></li><li role="menuitem"   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20606"  ><a  href="https://salles-cinema.com/grand-est"><span>Grand Est</span></a></li><li role="menuitem"   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20607"  ><a  href="https://salles-cinema.com/hauts-de-france"><span>Hauts-de-France</span></a></li><li role="menuitem"   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20605"  ><a  href="https://salles-cinema.com/normandie"><span>Normandie</span></a></li><li role="menuitem"   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20601"  ><a  href="https://salles-cinema.com/nouvelle-aquitaine"><span>Nouvelle-Aquitaine</span></a></li><li role="menuitem"   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20602"  ><a  href="https://salles-cinema.com/occitanie"><span>Occitanie</span></a></li><li role="menuitem"   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20383"  ><a  href="https://salles-cinema.com/pays-de-loire"><span>Pays de Loire</span></a></li><li role="menuitem"   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20380"  ><a  href="https://salles-cinema.com/provence-alpes-cote-dazur"><span>Provence-Alpes-Côte-d&rsquo;Azur</span></a></li></ul></li><li role="menuitem"   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-20232"  ><a ><span>Autres pays</span></a><ul role="menu" class="sub-menu"><li role="menuitem"   class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21382"  ><a  title="italie" href="https://salles-cinema.com/categorie/italie"><span>Italie</span></a></li><li role="menuitem"   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20236"  ><a  href="https://salles-cinema.com/belgique"><span>Belgique</span></a></li><li role="menuitem"   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20376"  ><a  href="https://salles-cinema.com/irlande"><span>Irlande</span></a></li><li role="menuitem"   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20377"  ><a  href="https://salles-cinema.com/monaco"><span>Monaco</span></a></li><li role="menuitem"   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20378"  ><a  href="https://salles-cinema.com/oman"><span>Oman</span></a></li><li role="menuitem"   class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21090"  ><a  href="https://salles-cinema.com/categorie/suisse"><span>Suisse</span></a></li></ul></li></ul></li><li role="menuitem"   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-20450 fusion-dropdown-submenu"  ><a ><span>Circuits cinématographiques</span></a><ul role="menu" class="sub-menu"><li role="menuitem"   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20701"  ><a  href="https://salles-cinema.com/cap-cinemas"><span>Cap Cinémas</span></a></li><li role="menuitem"   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20693"  ><a  href="https://salles-cinema.com/cgr"><span>CGR</span></a></li><li role="menuitem"   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20700"  ><a  href="https://salles-cinema.com/cine-alpes"><span>Ciné Alpes</span></a></li><li role="menuitem"   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20692"  ><a  href="https://salles-cinema.com/cine-metro-art"><span>Ciné Métro Art</span></a></li><li role="menuitem"   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20699"  ><a  href="https://salles-cinema.com/cine-movida"><span>Ciné Movida</span></a></li><li role="menuitem"   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20691"  ><a  href="https://salles-cinema.com/cineville"><span>Cinéville</span></a></li><li role="menuitem"   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20686"  ><a  href="https://salles-cinema.com/etoiles-cinemas"><span>Étoiles Cinémas</span></a></li><li role="menuitem"   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20698"  ><a  href="https://salles-cinema.com/gaumont"><span>Gaumont</span></a></li><li role="menuitem"   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20690"  ><a  href="https://salles-cinema.com/les-ecrans-de-paris"><span>Les Écrans de Paris</span></a></li><li role="menuitem"   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20697"  ><a  href="https://salles-cinema.com/mk2"><span>Mk2</span></a></li><li role="menuitem"   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20689"  ><a  href="https://salles-cinema.com/megarama"><span>Megarama</span></a></li><li role="menuitem"   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20696"  ><a  href="https://salles-cinema.com/pathe"><span>Pathé</span></a></li><li role="menuitem"   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20688"  ><a  href="https://salles-cinema.com/rytmann"><span>Rytmann</span></a></li><li role="menuitem"   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20695"  ><a  href="https://salles-cinema.com/ugc"><span>UGC</span></a></li><li role="menuitem"   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20687"  ><a  href="https://salles-cinema.com/utopia"><span>Utopia</span></a></li><li role="menuitem"   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20694"  ><a  href="https://salles-cinema.com/veo-cinemas"><span>Véo Cinémas</span></a></li></ul></li></ul></li><li role="menuitem"   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-20297 fusion-dropdown-menu"  ><a ><span class="menu-text">Actualités</span></a><ul role="menu" class="sub-menu"><li role="menuitem"   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20023 fusion-dropdown-submenu"  ><a  href="https://salles-cinema.com/actualites"><span>Toutes les actualités</span></a></li><li role="menuitem"   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20444 fusion-dropdown-submenu"  ><a  href="https://salles-cinema.com/carnet-du-jour"><span>Carnet du jour</span></a></li><li role="menuitem"   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20443 fusion-dropdown-submenu"  ><a  href="https://salles-cinema.com/livres"><span>Livres</span></a></li><li role="menuitem"   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20442 fusion-dropdown-submenu"  ><a  href="https://salles-cinema.com/expositions"><span>Expositions</span></a></li><li role="menuitem"   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20441 fusion-dropdown-submenu"  ><a  href="https://salles-cinema.com/entretiens"><span>Entretiens</span></a></li><li role="menuitem"   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20440 fusion-dropdown-submenu"  ><a  href="https://salles-cinema.com/temoignages"><span>Témoignages</span></a></li></ul></li><li role="menuitem"   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-20296 fusion-dropdown-menu"  ><a ><span class="menu-text">Critiques de films</span></a><ul role="menu" class="sub-menu"><li role="menuitem"   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20300 fusion-dropdown-submenu"  ><a  href="https://salles-cinema.com/les-critiques-de-films"><span>Toutes les critiques de films</span></a></li></ul></li><li role="menuitem"   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-20030 fusion-dropdown-menu"  ><a ><span class="menu-text">Pratique</span></a><ul role="menu" class="sub-menu"><li role="menuitem"   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19955 fusion-dropdown-submenu"  ><a  href="https://salles-cinema.com/les-cartes-d-abonnement-au-cinema"><span>Cartes d&rsquo;abonnement</span></a></li><li role="menuitem"   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19971 fusion-dropdown-submenu"  ><a  href="https://salles-cinema.com/cinemas-multiplexes"><span>Multiplexes</span></a></li></ul></li><li role="menuitem"   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-20031 fusion-dropdown-menu"  ><a ><span class="menu-text">À propos</span></a><ul role="menu" class="sub-menu"><li role="menuitem"   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19951 fusion-dropdown-submenu"  ><a  href="https://salles-cinema.com/a-propos-contact"><span>À propos</span></a></li><li role="menuitem"   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19954 fusion-dropdown-submenu"  ><a  href="https://salles-cinema.com/la-presse-en-parle"><span>Presse</span></a></li><li role="menuitem"   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20211 fusion-dropdown-submenu"  ><a  href="https://salles-cinema.com/mentions-legales"><span>Mentions légales</span></a></li></ul></li><li role="menuitem"   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20981"  ><a  href="https://salles-cinema.com/recherche"><span class="menu-text">Recherche</span></a></li></ul></div>
<nav class="fusion-mobile-nav-holder fusion-mobile-menu-text-align-left"></nav>

	<nav class="fusion-mobile-nav-holder fusion-mobile-menu-text-align-left fusion-mobile-sticky-nav-holder"></nav>
					</div>
	</div>
</div> <!-- end fusion sticky header wrapper -->
				</div>
				<div class="fusion-clearfix"></div>
			</header>
					
		<div id="sliders-container">
					</div>
						
					<div class="fusion-page-title-bar fusion-page-title-bar-breadcrumbs fusion-page-title-bar-left">
	<div class="fusion-page-title-row">
		<div class="fusion-page-title-wrapper">
			<div class="fusion-page-title-captions">

																			<h1 class="entry-title">Fermeture du cinéma La Clef à Paris.</h1>

									
				
			</div>

												<div class="fusion-page-title-secondary">
						<div class="fusion-breadcrumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://salles-cinema.com"><span itemprop="title">Accueil</span></a></span><span class="fusion-breadcrumb-sep">/</span><span class="breadcrumb-leaf">Fermeture du cinéma La Clef à Paris.</span></div>					</div>
							
		</div>
	</div>
</div>
		
		
		
						<main id="main" role="main" class="clearfix " style="">
			<div class="fusion-row" style="">

<section id="content" style="float: left;">
		
			<article id="post-22165" class="post post-22165 type-post status-publish format-standard has-post-thumbnail hentry category-actualites tag-actualites-cinema">
						
																													<div class="fusion-flexslider flexslider fusion-flexslider-loading post-slideshow fusion-post-slideshow">
							<ul class="slides">
																																																				<li>
																					<a href="https://salles-cinema.com/wp-content/uploads/2014/07/cinema-la-clef-paris.jpg" data-rel="iLightbox[gallery22165]" title="" data-title="Cinéma La Clef à Paris" data-caption="" aria-label="Cinéma La Clef à Paris">
												<span class="screen-reader-text">Voir l&#039;image agrandie</span>
												<img width="500" height="375" src="https://salles-cinema.com/wp-content/uploads/2014/07/cinema-la-clef-paris.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="https://salles-cinema.com/wp-content/uploads/2014/07/cinema-la-clef-paris-200x150.jpg 200w, https://salles-cinema.com/wp-content/uploads/2014/07/cinema-la-clef-paris-400x300.jpg 400w, https://salles-cinema.com/wp-content/uploads/2014/07/cinema-la-clef-paris.jpg 500w" sizes="(max-width: 800px) 100vw, 1072px" />											</a>
																			</li>
																																																																																																																																																																											</ul>
						</div>
																		
											<h2 class="entry-title fusion-post-title">Fermeture du cinéma La Clef à Paris.</h2>										<div class="post-content">
				<div  class="fusion-fullwidth fullwidth-box nonhundred-percent-fullwidth"  style='background-color: rgba(255,255,255,0);background-position: center center;background-repeat: no-repeat;padding-top:0px;padding-right:0px;padding-bottom:0px;padding-left:0px;'><div class="fusion-builder-row fusion-row "><div  class="fusion-layout-column fusion_builder_column fusion_builder_column_1_1  fusion-one-full fusion-column-first fusion-column-last 1_1"  style='margin-top:0px;margin-bottom:0px;'>
					<div class="fusion-column-wrapper" style="background-position:left top;background-repeat:no-repeat;-webkit-background-size:cover;-moz-background-size:cover;-o-background-size:cover;background-size:cover;"  data-bg-url="">
						<p style="text-align: justify;">Nous évoquions dans un précédent article la <a href="https://salles-cinema.com/actualites/soutien-pour-le-cinema-la-clef-a-paris">menace de fermeture du cinéma parisien La Clef</a>.</p>
<p style="text-align: justify;">La nouvelle a été annoncée par la direction du cinéma: les deux salles classées Art et Essai baisseront définitivement leurs rideaux le 15 avril 2018.</p>
<p style="text-align: justify;">Propriétaire des murs, le Comité d’Entreprise de la Caisse d’Epargne d’Ile de France (CECEIDF) ne souhaite pas les vendre aux actuels exploitants du cinéma, pourtant désireux de poursuivre la vocation culturelle et cinématographique du cinéma de la rue Daubenton.</p>
<p style="text-align: justify;">Un comité de soutien s&rsquo;est mis en place afin de sauvegarder l&rsquo;esprit des lieux. Sensibilisons les élus de l&rsquo;arrondissement et de la Ville de Paris: un cinéma qui ferme, c&rsquo;est un regard sur le monde qui meurt.</p>
<p>Une série de séances participatives clôtureront la vie de l&rsquo;unique cinéma associatif de Paris, ouvert en 1970.</p>
<p style="text-align: justify;">Vous pouvez envoyer vos messages de soutien à l&rsquo;adresse du Collectif de Soutien au Cinéma La Clef: laisseznouslaclef@gmail.com</p>
<blockquote>
<p><a href="https://salles-cinema.com/paris/cinema-la-clef">Historique et photos du cinéma la Clef.</a></p>
<p><a href="http://www.cinemalaclef.fr/evenements/choisissez-les-films-de-nos-trois-dernieres-annees/#.WsYlEi2LRQI">Voir l&rsquo;édito des gérants du cinéma La Clef.</a></p>
</blockquote>
<p><img class="alignnone size-full wp-image-16267" src="https://salles-cinema.com/wp-content/uploads/2014/07/cinema-la-clef3.jpg" alt="" width="500" height="667" srcset="https://salles-cinema.com/wp-content/uploads/2014/07/cinema-la-clef3-200x267.jpg 200w, https://salles-cinema.com/wp-content/uploads/2014/07/cinema-la-clef3-300x400.jpg 300w, https://salles-cinema.com/wp-content/uploads/2014/07/cinema-la-clef3-400x534.jpg 400w, https://salles-cinema.com/wp-content/uploads/2014/07/cinema-la-clef3.jpg 500w" sizes="(max-width: 500px) 100vw, 500px" /></p>
<div class="fusion-clearfix"></div>

					</div>
				</div><div  class="fusion-layout-column fusion_builder_column fusion_builder_column_1_1  fusion-one-full fusion-column-first fusion-column-last 1_1"  style='margin-top:0px;margin-bottom:0px;'>
					<div class="fusion-column-wrapper" style="background-position:left top;background-repeat:no-repeat;-webkit-background-size:cover;-moz-background-size:cover;-o-background-size:cover;background-size:cover;"  data-bg-url="">
						<h2 style="text-align: justify;">Lettre ouverte à l’intention de Madame Françoise Nyssen, ministre de la Culture.</h2>
<p style="text-align: justify;">Paris, le 02 avril 2018</p>
<p style="text-align: justify;">Madame la Ministre,</p>
<p style="text-align: justify;">Nous vous faisons part par la présente de notre inquiétude grandissante face à la menace de disparition des cinémas indépendants, toujours plus fragilisés face aux écrasants multiplexes, et menacés par les promoteurs alléchés.</p>
<p style="text-align: justify;">Il en va ainsi du cinéma La Clef, au cœur du cinquième arrondissement de Paris, qui va devoir fermer ses portes contre la volonté de son équipe et malgré les protestations de son public. Le propriétaire des murs ayant décidé de les vendre, et s’obstinant à refuser les propositions de rachat plus que raisonnables par le directeur de la salle, toute l’équipe du cinéma (un directeur, sept employés) se voit dans l’obligation de mettre La Clef sous la porte.</p>
<p style="text-align: justify;">En fermant La Clef, c’est tout un monde qui se ferme. Ce cinéma, dernier cinéma associatif de Paris, offre aux Parisiens, Banlieusards, gens de passage, un regard sur le monde grâce à une sélection de films venus d’ailleurs, de films portant un autre regard sur la société, donnant accès à la diversité, laissant libre-cours au rêve ou à la pensée.</p>
<p style="text-align: justify;">Nous, collectif de soutien du cinéma La Clef, Parisiens du quartier, Parisiens d’autres quartiers, non-Parisiens se déplaçant jusqu’à La Clef pour La Clef, amateurs d’un cinéma de qualité, d’un cinéma à échelle humaine qui permet l’échange et la rencontre, sommes plus qu’attachés à ce cinéma.</p>
<p style="text-align: justify;">Nous ne pouvons tolérer de voir disparaître ce qui nous permet de voyager, nous aérer, rencontrer l’autre, apprécier la diversité, d’être appréciés en tant que spectateurs plutôt que traités comme des consommateurs. Il porte en lui tout ce qui nous manque par ailleurs, promeut les œuvres d’art et d’essai et en soutient les réalisateurs, est un lieu de débat et de médiation culturelle, et nous relie dans toutes nos différences.</p>
<p style="text-align: justify;">Ce cinéma en particulier doit être défendu en tant que cinéma de proximité, diffuseur de diversité culturelle, garant de qualité, et facteur de sociabilité.</p>
<p style="text-align: justify;">Ce cinéma en particulier doit être sauvegardé en cela qu’il est en lui-même le symbole du cinéma indépendant de proximité, et que si celui-ci disparaît, alors nous avons tout lieu de croire qu’aucun autre ne va subsister.</p>
<p style="text-align: justify;">Nous attirons votre attention, Madame la Ministre de la Culture, sur le fait que ces cinémas sont des vecteurs majeurs d’éducation populaire, de valorisation des expressions des populations, et sur la nécessité de préserver cette culture par ailleurs de plus en plus délaissée.</p>
<p style="text-align: justify;">Nous vous demandons pour toutes ces raisons de faire en sorte qu’une loi soit proposée afin de préserver ces lieux exceptionnels de diffusion culturelle, en en empêchant la vente pour autre chose qu’un autre cinéma indépendant. Il nous semble évident que dans un contexte de tension immobilière tel que le connaît la ville de Paris, aucun gérant de cinéma indépendant ne pourra faire face, car tous seront vite engloutis par des propositions déraisonnables de marchands immobiliers.</p>
<p style="text-align: justify;">Nous espérons avoir su trouver en vous une oreille attentive, et que tous nos efforts, avec votre aide, permettront une issue favorable : le maintien du cinéma La Clef, et la protection des cinémas indépendants au cœur des villes.</p>
<p style="text-align: justify;"><strong> <em>Le collectif Laissez-nous La Clef! </em></strong></p>
<p style="text-align: justify;"><em>contact : laisseznouslaclef@gmail.com</em></p>
<div class="fusion-clearfix"></div>

					</div>
				</div></div></div>
							</div>

												<div class="fusion-meta-info"><div class="fusion-meta-info-wrapper">
	
			<span class="vcard rich-snippet-hidden">
			<span class="fn">
				<a href="https://salles-cinema.com/author/admin-sallescinema77" title="Articles par Salles-Cinema.com" rel="author">Salles-Cinema.com</a>			</span>
		</span>
	
	

	
	
			<span class="updated rich-snippet-hidden">
			2018-04-05T16:00:54+00:00		</span>
	
<span>5 avril 2018</span><span class="fusion-inline-sep">|</span></div></div>									<div class="fusion-sharing-box fusion-single-sharing-box share-box">
		<h4>Partagez sur vos réseaux sociaux</h4>
		<div class="fusion-social-networks"><div class="fusion-social-networks-wrapper"><a  class="fusion-social-network-icon fusion-tooltip fusion-facebook fusion-icon-facebook" style="color:#6b6363;" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fsalles-cinema.com%2Factualites%2Ffermeture-du-cinema-la-clef-a-paris&amp;t=Fermeture%20du%20cin%C3%A9ma%20La%20Clef%20%C3%A0%20Paris." target="_blank" data-placement="top" data-title="Facebook" data-toggle="tooltip" title="Facebook"><span class="screen-reader-text">Facebook</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-twitter fusion-icon-twitter" style="color:#6b6363;" href="https://twitter.com/share?text=Fermeture%20du%20cin%C3%A9ma%20La%20Clef%20%C3%A0%20Paris.&amp;url=https%3A%2F%2Fsalles-cinema.com%2Factualites%2Ffermeture-du-cinema-la-clef-a-paris" target="_blank" rel="noopener noreferrer" data-placement="top" data-title="Twitter" data-toggle="tooltip" title="Twitter"><span class="screen-reader-text">Twitter</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-mail fusion-icon-mail fusion-last-social-icon" style="color:#6b6363;" href="mailto:?subject=Fermeture du cinéma La Clef à Paris.&amp;body=https://salles-cinema.com/actualites/fermeture-du-cinema-la-clef-a-paris" target="_self" rel="noopener noreferrer" data-placement="top" data-title="Email" data-toggle="tooltip" title="Email"><span class="screen-reader-text">Email</span></a><div class="fusion-clearfix"></div></div></div>	</div>
													<section class="related-posts single-related-posts">
				<div class="fusion-title fusion-title-size-three sep-none fusion-sep-none" style="margin-top:10px;margin-bottom:10px;">
				<h3 class="title-heading-left">
					Articles similaires				</h3>
			</div>
			
	
	
	
	
				<div class="fusion-carousel fusion-carousel-title-below-image" data-imagesize="fixed" data-metacontent="yes" data-autoplay="no" data-touchscroll="no" data-columns="5" data-itemmargin="44px" data-itemwidth="180" data-touchscroll="yes" data-scrollitems="">
		<div class="fusion-carousel-positioner">
			<ul class="fusion-carousel-holder">
																		<li class="fusion-carousel-item">
						<div class="fusion-carousel-item-wrapper">
							

<div  class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true">
	
	
		<a href="https://salles-cinema.com/actualites/soutien-pour-le-cinema-la-clef-a-paris">
				<img src="https://salles-cinema.com/wp-content/uploads/2014/07/cinema-la-clef1-500x383.jpg" srcset="https://salles-cinema.com/wp-content/uploads/2014/07/cinema-la-clef1-500x383.jpg 1x, https://salles-cinema.com/wp-content/uploads/2014/07/cinema-la-clef1-500x383@2x.jpg 2x" width="500" height="383" alt="Soutien pour le cinéma La Clef à Paris" />


		</a>

	
</div>
																							<h4 class="fusion-carousel-title">
									<a href="https://salles-cinema.com/actualites/soutien-pour-le-cinema-la-clef-a-paris"_self>Soutien pour le cinéma La Clef à Paris</a>
								</h4>

								<div class="fusion-carousel-meta">
									<span class="fusion-date">8 février 2018</span>

																			<span class="fusion-inline-sep">|</span>
										<span><a href="https://salles-cinema.com/actualites/soutien-pour-le-cinema-la-clef-a-paris#comments">1 Comment</a></span>
																	</div><!-- fusion-carousel-meta -->
													</div><!-- fusion-carousel-item-wrapper -->
					</li>
														<li class="fusion-carousel-item">
						<div class="fusion-carousel-item-wrapper">
							

<div  class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true">
	
	
		<a href="https://salles-cinema.com/actualites/fermeture-mk2-nation-pour-travaux">
				<img src="https://salles-cinema.com/wp-content/uploads/2009/08/mk2-nation-500x383.jpg" srcset="https://salles-cinema.com/wp-content/uploads/2009/08/mk2-nation-500x383.jpg 1x, https://salles-cinema.com/wp-content/uploads/2009/08/mk2-nation-500x383@2x.jpg 2x" width="500" height="383" alt="Fermeture du Mk2 Nation pour travaux." />


		</a>

	
</div>
																							<h4 class="fusion-carousel-title">
									<a href="https://salles-cinema.com/actualites/fermeture-mk2-nation-pour-travaux"_self>Fermeture du Mk2 Nation pour travaux.</a>
								</h4>

								<div class="fusion-carousel-meta">
									<span class="fusion-date">11 janvier 2018</span>

																			<span class="fusion-inline-sep">|</span>
										<span><a href="https://salles-cinema.com/actualites/fermeture-mk2-nation-pour-travaux#comments">1 Comment</a></span>
																	</div><!-- fusion-carousel-meta -->
													</div><!-- fusion-carousel-item-wrapper -->
					</li>
														<li class="fusion-carousel-item">
						<div class="fusion-carousel-item-wrapper">
							

<div  class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true">
	
	
		<a href="https://salles-cinema.com/actualites/salle-cinema-enfants-pathe-villette">
				<img src="https://salles-cinema.com/wp-content/uploads/2017/12/cinema-enfants-la-villette-500x383.jpg" srcset="https://salles-cinema.com/wp-content/uploads/2017/12/cinema-enfants-la-villette-500x383.jpg 1x, https://salles-cinema.com/wp-content/uploads/2017/12/cinema-enfants-la-villette-500x383@2x.jpg 2x" width="500" height="383" alt="Dossier: une salle de cinéma pour les enfants." />


		</a>

	
</div>
																							<h4 class="fusion-carousel-title">
									<a href="https://salles-cinema.com/actualites/salle-cinema-enfants-pathe-villette"_self>Dossier: une salle de cinéma pour les enfants.</a>
								</h4>

								<div class="fusion-carousel-meta">
									<span class="fusion-date">7 décembre 2017</span>

																			<span class="fusion-inline-sep">|</span>
										<span><a href="https://salles-cinema.com/actualites/salle-cinema-enfants-pathe-villette#comments">1 Comment</a></span>
																	</div><!-- fusion-carousel-meta -->
													</div><!-- fusion-carousel-item-wrapper -->
					</li>
														<li class="fusion-carousel-item">
						<div class="fusion-carousel-item-wrapper">
							

<div  class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true">
	
	
		<a href="https://salles-cinema.com/actualites/non-a-la-destruction-du-cinema-puteaux">
				<img src="https://salles-cinema.com/wp-content/uploads/2017/11/ancien-cinema-casino-puteaux-500x383.jpg" srcset="https://salles-cinema.com/wp-content/uploads/2017/11/ancien-cinema-casino-puteaux-500x383.jpg 1x, https://salles-cinema.com/wp-content/uploads/2017/11/ancien-cinema-casino-puteaux-500x383@2x.jpg 2x" width="500" height="383" alt="Non à la destruction d&rsquo;un ancien cinéma de Puteaux!" />


		</a>

	
</div>
																							<h4 class="fusion-carousel-title">
									<a href="https://salles-cinema.com/actualites/non-a-la-destruction-du-cinema-puteaux"_self>Non à la destruction d&rsquo;un ancien cinéma de Puteaux!</a>
								</h4>

								<div class="fusion-carousel-meta">
									<span class="fusion-date">27 novembre 2017</span>

																			<span class="fusion-inline-sep">|</span>
										<span><a href="https://salles-cinema.com/actualites/non-a-la-destruction-du-cinema-puteaux#respond">0 commentaire</a></span>
																	</div><!-- fusion-carousel-meta -->
													</div><!-- fusion-carousel-item-wrapper -->
					</li>
														<li class="fusion-carousel-item">
						<div class="fusion-carousel-item-wrapper">
							

<div  class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true">
	
	
		<a href="https://salles-cinema.com/actualites/le-roi-des-rois-cecil-b-demille">
				<img src="https://salles-cinema.com/wp-content/uploads/2017/11/cinema-saint-eustache-500x383.jpg" srcset="https://salles-cinema.com/wp-content/uploads/2017/11/cinema-saint-eustache-500x383.jpg 1x, https://salles-cinema.com/wp-content/uploads/2017/11/cinema-saint-eustache-500x383@2x.jpg 2x" width="500" height="383" alt="Evénement: la première du « Roi des rois » à Saint-Eustache." />


		</a>

	
</div>
																							<h4 class="fusion-carousel-title">
									<a href="https://salles-cinema.com/actualites/le-roi-des-rois-cecil-b-demille"_self>Evénement: la première du « Roi des rois » à Saint-Eustache.</a>
								</h4>

								<div class="fusion-carousel-meta">
									<span class="fusion-date">18 novembre 2017</span>

																			<span class="fusion-inline-sep">|</span>
										<span><a href="https://salles-cinema.com/actualites/le-roi-des-rois-cecil-b-demille#respond">0 commentaire</a></span>
																	</div><!-- fusion-carousel-meta -->
													</div><!-- fusion-carousel-item-wrapper -->
					</li>
							</ul><!-- fusion-carousel-holder -->
										<div class="fusion-carousel-nav">
					<span class="fusion-nav-prev"></span>
					<span class="fusion-nav-next"></span>
				</div>
			
		</div><!-- fusion-carousel-positioner -->
	</div><!-- fusion-carousel -->
</section><!-- related-posts -->


																		


	<div id="comments" class="comments-container">
					<div class="fusion-title fusion-title-size-three sep-none fusion-sep-none" style="margin-top:10px;margin-bottom:10px;">
				<h3 class="title-heading-left">
							2 Commentaires						</h3>
			</div>
			
							
		<ol class="comment-list commentlist">
							<li class="comment even thread-even depth-1" id="comment-53125">
			<div class="the-comment">
				<div class="avatar"></div>
				<div class="comment-box">
					<div class="comment-author meta">
						<strong>Anonyme</strong>
						5 avril 2018 à 16 h 30 min					</div>
					<div class="comment-text">
												<p>J&rsquo;espère que la Ministre de la Culture et la Maire de Paris vont s&rsquo;attaquer avec énergie à ce problème pour empecher cette fermeture inadmissible.<br />
N. Chiquel</p>
					</div>
				</div>
			</div>
		</li><!-- #comment-## -->
				<li class="comment odd alt thread-odd thread-alt depth-1" id="comment-53122">
			<div class="the-comment">
				<div class="avatar"></div>
				<div class="comment-box">
					<div class="comment-author meta">
						<strong>Elisabeth</strong>
						5 avril 2018 à 15 h 18 min					</div>
					<div class="comment-text">
												<p>Incroyable qu&rsquo;un Comité d&rsquo;Entreprise cède aux sirènes de la plus-value immobilière&#8230; On attend de la ville de Paris une préemption pour conserver le cinéma! Je signe donc la pétition! Courage, luttons !</p>
					</div>
				</div>
			</div>
		</li><!-- #comment-## -->
		</ol><!-- .comment-list -->

								</div>



	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/actualites/fermeture-du-cinema-la-clef-a-paris#respond" style="display:none;">Annuler la réponse.</a></small></h3>			<form action="https://salles-cinema.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<div id="comment-textarea"><label class="screen-reader-text" for="comment">Commentaire</label><textarea name="comment" id="comment" cols="45" rows="8" aria-required="true" required="required" tabindex="0" class="textarea-comment" placeholder="Commentaire..."></textarea></div><div id="comment-input"><input id="author" name="author" type="text" value="" placeholder="Nom (requis)" size="30" aria-label="Nom"/>
<input id="email" name="email" type="email" value="" placeholder="Email (requis)" size="30"  aria-label="Email"/>
<input id="url" name="url" type="url" value="" placeholder="Site Internet" size="30" aria-label="URL" /></div>
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="fusion-button fusion-button-default fusion-button-default-size" value="Poster un commentaire" /> <input type='hidden' name='comment_post_ID' value='22165' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="8abccf8cd4" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="87"/></p>			</form>
			</div><!-- #respond -->
	
									</article>
		</section>
<aside id="sidebar" role="complementary" class="sidebar fusion-widget-area fusion-content-widget-area fusion-sidebar-right fusion-blogsidebar" style="float: right;" >
											
							<section id="recent-posts-3" class="widget widget_recent_entries">		<div class="heading"><h4 class="widget-title">Articles récents</h4></div>		<ul>
											<li>
					<a href="https://salles-cinema.com/actualites/fermeture-du-cinema-la-clef-a-paris">Fermeture du cinéma La Clef à Paris.</a>
									</li>
											<li>
					<a href="https://salles-cinema.com/critiques-films/les-bonnes-manieres-juliana-rojas-marco-dutra">Les bonnes manières: l&rsquo;enfant sauvage.</a>
									</li>
											<li>
					<a href="https://salles-cinema.com/belgique/palace-bruxelles">Cinéma Palace à Bruxelles</a>
									</li>
											<li>
					<a href="https://salles-cinema.com/critiques-films/le-bel-antonio-mauro-bolognini">Le Bel Antonio: l&rsquo;incarnation du mâle.</a>
									</li>
											<li>
					<a href="https://salles-cinema.com/critiques-films/tesnota-kantemir-balagov">Tesnota: une vie d&rsquo;errances.</a>
									</li>
					</ul>
		</section><section id="search-4" class="widget widget_search"><div class="heading"><h4 class="widget-title">Rechercher</h4></div><form role="search" class="searchform" method="get" action="https://salles-cinema.com/">
	<div class="search-table">
		<div class="search-field">
			<input type="text" value="" name="s" class="s" placeholder="Rechercher..." required aria-required="true" aria-label="Rechercher..."/>
		</div>
		<div class="search-button">
			<input type="submit" class="searchsubmit" value="&#xf002;" />
		</div>
	</div>
</form>
</section>
		<div class="img-row">
																																				</div>
					</aside>
					
				</div>  <!-- fusion-row -->
			</main>  <!-- #main -->
			
			
			
			
										
				<div class="fusion-footer">

										
																
						<footer id="footer" class="fusion-footer-copyright-area">
							<div class="fusion-row">
								<div class="fusion-copyright-content">

									<div class="fusion-copyright-notice">
		<div>
		2009-2018 copyright textes & photos : <a href="https://salles-cinema.com/a-propos-contact">Salles-cinema.com</a> Tous droits réservés | <a href="mentions-legales">Mentions légales</a> | <a href="https://salles-cinema.com/plan-du-site">Plan du site</a> | Réalisation <a href="https://agepcom.Fr">AGEPCom</A><br>
Salles-cinema.com propose l'actualité des salles de cinéma à travers des historiques des salles, des critiques de films, des entretiens avec des professionnels et des cinéphiles.	</div>
</div>
			<div class="fusion-social-links-footer">
				<div class="fusion-social-networks"><div class="fusion-social-networks-wrapper"><a  class="fusion-social-network-icon fusion-tooltip fusion-twitter fusion-icon-twitter" style="color:#c4d1cf;" href="https://twitter.com/Salles_Cinema" target="_blank" rel="noopener noreferrer" data-placement="top" data-title="Twitter" data-toggle="tooltip" title="Twitter"><span class="screen-reader-text">Twitter</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-facebook fusion-icon-facebook" style="color:#c4d1cf;" href="https://www.facebook.com/Salles-cinemacom-105776012800366/" target="_blank" data-placement="top" data-title="Facebook" data-toggle="tooltip" title="Facebook"><span class="screen-reader-text">Facebook</span></a></div></div>			</div>
		
								</div> <!-- fusion-fusion-copyright-content -->
							</div> <!-- fusion-row -->
						</footer> <!-- #footer -->
														</div> <!-- fusion-footer -->
					</div> <!-- wrapper -->

								<a class="fusion-one-page-text-link fusion-page-load-link"></a>

						<script type="text/javascript">
				jQuery( document ).ready( function() {
					var ajaxurl = 'https://salles-cinema.com/wp-admin/admin-ajax.php';
					if ( 0 < jQuery( '.fusion-login-nonce' ).length ) {
						jQuery.get( ajaxurl, { 'action': 'fusion_login_nonce' }, function( response ) {
							jQuery( '.fusion-login-nonce' ).html( response );
						});
					}
				});
				</script>
				<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/salles-cinema.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Merci de confirmer que vous n\u2019\u00eates pas un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.1'></script>
<!--[if IE 9]>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-ie9.js?ver=1'></script>
<![endif]-->
<script type='text/javascript' src='https://salles-cinema.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.fitvids.js?ver=1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionVideoGeneralVars = {"status_vimeo":"1","status_yt":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/fusion-video-general.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionLightboxVideoVars = {"lightbox_video_width":"1280","lightbox_video_height":"720"};
/* ]]> */
</script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.ilightbox.js?ver=2.2'></script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.mousewheel.js?ver=3.0.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionLightboxVars = {"status_lightbox":"1","lightbox_gallery":"1","lightbox_skin":"metro-white","lightbox_title":"1","lightbox_arrows":"1","lightbox_slideshow_speed":"5000","lightbox_autoplay":"","lightbox_opacity":"0.9","lightbox_desc":"1","lightbox_social":"1","lightbox_deeplinking":"1","lightbox_path":"vertical","lightbox_post_images":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-lightbox.js?ver=1'></script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/imagesLoaded.js?ver=3.1.8'></script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/isotope.js?ver=3.0.4'></script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/packery.js?ver=2.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var avadaPortfolioVars = {"lightbox_behavior":"all","infinite_finished_msg":"<em>All items displayed.<\/em>","infinite_blog_text":"<em>Loading the next set of posts...<\/em>","content_break_point":"800"};
/* ]]> */
</script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/plugins/fusion-core/js/min/avada-portfolio.js?ver=1'></script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.infinitescroll.js?ver=2.1'></script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/plugins/fusion-core/js/min/avada-faqs.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionEqualHeightVars = {"content_break_point":"800"};
/* ]]> */
</script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-equal-heights.js?ver=1'></script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-events.js?ver=1'></script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/bootstrap.modal.js?ver=3.1.1'></script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-modal.js?ver=1'></script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/modernizr.js?ver=3.3.1'></script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/bootstrap.transition.js?ver=3.3.6'></script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/bootstrap.tab.js?ver=3.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionTabVars = {"content_break_point":"800"};
/* ]]> */
</script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-tabs.js?ver=1'></script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/bootstrap.collapse.js?ver=3.1.1'></script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-toggles.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionBgImageVars = {"content_break_point":"800"};
/* ]]> */
</script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-column-bg-image.js?ver=1'></script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/cssua.js?ver=2.1.28'></script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.waypoints.js?ver=2.0.3'></script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-waypoints.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionAnimationsVars = {"disable_mobile_animate_css":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-animations.js?ver=1'></script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-column.js?ver=1'></script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-content-boxes.js?ver=1'></script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/plugins/fusion-builder/assets/js/min/library/jquery.countTo.js?ver=1'></script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.easyPieChart.js?ver=2.1.7'></script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.appear.js?ver=1'></script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-counters-circle.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionCountersBox = {"counter_box_speed":"1000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-counters-box.js?ver=1'></script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.fade.js?ver=1'></script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.requestAnimationFrame.js?ver=1'></script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/fusion-parallax.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionVideoBgVars = {"status_vimeo":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/fusion-video-bg.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionContainerVars = {"content_break_point":"800"};
/* ]]> */
</script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-container.js?ver=1'></script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-flip-boxes.js?ver=1'></script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/plugins/fusion-builder/assets/js/min/library/jquery.countdown.js?ver=1.0'></script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-countdown.js?ver=1'></script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-progress.js?ver=1'></script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-title.js?ver=1'></script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.cycle.js?ver=3.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionTestimonialVars = {"testimonials_speed":"4000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-testimonials.js?ver=1'></script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-gallery.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionMapsVars = {"admin_ajax":"https:\/\/salles-cinema.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.fusion_maps.js?ver=2.2.2'></script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-google-map.js?ver=1'></script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/Froogaloop.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionVideoVars = {"status_vimeo":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-video.js?ver=1'></script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/bootstrap.tooltip.js?ver=3.3.5'></script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/bootstrap.popover.js?ver=3.3.5'></script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.carouFredSel.js?ver=6.2.1'></script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.easing.js?ver=1.3'></script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.flexslider.js?ver=2.2.2'></script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.hoverflow.js?ver=1'></script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.hoverintent.js?ver=1'></script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.placeholder.js?ver=2.0.7'></script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.touchSwipe.js?ver=1.6.6'></script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-alert.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionCarouselVars = {"related_posts_speed":"2500","carousel_speed":"2500"};
/* ]]> */
</script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-carousel.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionFlexSliderVars = {"status_vimeo":"1","page_smoothHeight":"false","slideshow_autoplay":"1","slideshow_speed":"7000","pagination_video_slide":"","status_yt":"1","flex_smoothHeight":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-flexslider.js?ver=1'></script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-popover.js?ver=1'></script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-tooltip.js?ver=1'></script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-sharing-box.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionBlogVars = {"infinite_blog_text":"<em>Chargement des articles suivants...<\/em>","infinite_finished_msg":"<em>All items displayed.<\/em>","slideshow_autoplay":"1","slideshow_speed":"7000","pagination_video_slide":"","status_yt":"1","lightbox_behavior":"all","blog_pagination_type":"Infinite Scroll","flex_smoothHeight":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-blog.js?ver=1'></script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-button.js?ver=1'></script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-general-global.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionIe1011Vars = {"form_bg_color":"#ffffff"};
/* ]]> */
</script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-ie1011.js?ver=1'></script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-scroll-to-anchor.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionTypographyVars = {"site_width":"1440px","typography_sensitivity":"0.6","typography_factor":"1.5"};
/* ]]> */
</script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-responsive-typography.js?ver=1'></script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/themes/Avada/assets/min/js/library/bootstrap.scrollspy.js?ver=3.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var avadaCommentVars = {"title_style_type":"none","title_margin_top":"10px","title_margin_bottom":"10px"};
/* ]]> */
</script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/themes/Avada/assets/min/js/general/avada-comments.js?ver=5.2.3'></script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/themes/Avada/assets/min/js/general/avada-general-footer.js?ver=5.2.3'></script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/themes/Avada/assets/min/js/general/avada-quantity.js?ver=5.2.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var avadaHeaderVars = {"header_position":"top","header_layout":"v5","header_sticky":"1","header_sticky_type2_layout":"menu_only","side_header_break_point":"800","header_sticky_mobile":"0","header_sticky_tablet":"0","mobile_menu_design":"modern","sticky_header_shrinkage":"1","nav_height":"60","nav_highlight_border":"0","logo_margin_top":"11px","logo_margin_bottom":"11px","layout_mode":"boxed","header_padding_top":"0px","header_padding_bottom":"0px","offset_scroll":"full"};
/* ]]> */
</script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/themes/Avada/assets/min/js/general/avada-header.js?ver=5.2.3'></script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/themes/Avada/assets/min/js/general/avada-scrollspy.js?ver=5.2.3'></script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/themes/Avada/assets/min/js/general/avada-select.js?ver=5.2.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var avadaSidebarsVars = {"header_position":"top","header_layout":"v5","header_sticky":"1","header_sticky_type2_layout":"menu_only","side_header_break_point":"800","header_sticky_tablet":"0","sticky_header_shrinkage":"1","nav_height":"60","content_break_point":"800"};
/* ]]> */
</script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/themes/Avada/assets/min/js/general/avada-sidebars.js?ver=5.2.3'></script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/themes/Avada/assets/min/js/library/jquery.sticky-kit.js?ver=5.2.3'></script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/themes/Avada/assets/min/js/general/avada-tabs-widget.js?ver=5.2.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var avadaMenuVars = {"header_position":"Top","logo_alignment":"Left","header_sticky":"1","side_header_break_point":"800","mobile_menu_design":"modern","dropdown_goto":"Aller \u00e0...","mobile_nav_cart":"Panier","submenu_slideout":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/themes/Avada/assets/min/js/general/avada-menu.js?ver=5.2.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var toTopscreenReaderText = {"label":"Go to Top"};
/* ]]> */
</script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/themes/Avada/assets/min/js/library/jquery.toTop.js?ver=1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var avadaToTopVars = {"status_totop_mobile":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/themes/Avada/assets/min/js/general/avada-to-top.js?ver=5.2.3'></script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/themes/Avada/assets/min/js/general/avada-drop-down.js?ver=5.2.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var avadaRevVars = {"avada_rev_styles":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/themes/Avada/assets/min/js/general/avada-rev-styles.js?ver=5.2.3'></script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/themes/Avada/assets/min/js/general/avada-contact-form-7.js?ver=5.2.3'></script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/themes/Avada/assets/min/js/library/jquery.elasticslider.js?ver=5.2.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var avadaElasticSliderVars = {"tfes_autoplay":"1","tfes_animation":"sides","tfes_interval":"3000","tfes_speed":"800","tfes_width":"150"};
/* ]]> */
</script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/themes/Avada/assets/min/js/general/avada-elastic-slider.js?ver=5.2.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var avadaFusionSliderVars = {"side_header_break_point":"800","slider_position":"below","header_transparency":"0","header_position":"Top","content_break_point":"800","status_vimeo":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/plugins/fusion-core/js/min/avada-fusion-slider.js?ver=1'></script>
<script type='text/javascript' src='https://salles-cinema.com/wp-includes/js/wp-embed.min.js?ver=4.9.3'></script>
<script async="async" type='text/javascript' src='https://salles-cinema.com/wp-content/plugins/akismet/_inc/form.js?ver=4.0.3'></script>

			</body>
</html>
