<!DOCTYPE html>
<html class="avada-html-layout-boxed avada-html-header-position-top avada-html-has-bg-image" lang="fr-FR" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<title>Cinéma France-Elysées à Paris | Salles-cinema.Com</title>

<!-- All In One SEO Pack 3.7.1[386,489] -->
<meta name="description"  content=" | Salles-cinema.com" />

<meta name="keywords"  content="cinémas des champs-elysées,cinémas disparus,anciens cinémas" />

<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://salles-cinema.com/#organization","url":"https://salles-cinema.com/","name":"Salles-cinema.com: histoire et photos des salles de cinéma","sameAs":[]},{"@type":"WebSite","@id":"https://salles-cinema.com/#website","url":"https://salles-cinema.com/","name":"Salles-cinema.com: histoire et photos des salles de cinéma","publisher":{"@id":"https://salles-cinema.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://salles-cinema.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://salles-cinema.com/anciens-cinemas/france-elysees-paris#webpage","url":"https://salles-cinema.com/anciens-cinemas/france-elysees-paris","inLanguage":"fr-FR","name":"Cinéma France-Elysées à Paris","isPartOf":{"@id":"https://salles-cinema.com/#website"},"breadcrumb":{"@id":"https://salles-cinema.com/anciens-cinemas/france-elysees-paris#breadcrumblist"},"image":{"@type":"ImageObject","@id":"https://salles-cinema.com/anciens-cinemas/france-elysees-paris#primaryimage","url":"https://salles-cinema.com/wp-content/uploads/2020/10/cinema-france-elysees-paris.jpg","width":500,"height":342},"primaryImageOfPage":{"@id":"https://salles-cinema.com/anciens-cinemas/france-elysees-paris#primaryimage"},"datePublished":"2020-10-27T11:31:54+01:00","dateModified":"2020-10-27T12:38:17+01:00"},{"@type":"Article","@id":"https://salles-cinema.com/anciens-cinemas/france-elysees-paris#article","isPartOf":{"@id":"https://salles-cinema.com/anciens-cinemas/france-elysees-paris#webpage"},"author":{"@id":"https://salles-cinema.com/author/admin-sallescinema77#author"},"headline":"Cinéma France-Elysées à Paris","datePublished":"2020-10-27T11:31:54+01:00","dateModified":"2020-10-27T12:38:17+01:00","commentCount":0,"mainEntityOfPage":{"@id":"https://salles-cinema.com/anciens-cinemas/france-elysees-paris#webpage"},"publisher":{"@id":"https://salles-cinema.com/#organization"},"articleSection":"Anciens cinémas, Cinémas des Champs-Elysées, Cinémas Disparus","image":{"@type":"ImageObject","@id":"https://salles-cinema.com/anciens-cinemas/france-elysees-paris#primaryimage","url":"https://salles-cinema.com/wp-content/uploads/2020/10/cinema-france-elysees-paris.jpg","width":500,"height":342}},{"@type":"Person","@id":"https://salles-cinema.com/author/admin-sallescinema77#author","name":"Salles-Cinema.com","sameAs":[]},{"@type":"BreadcrumbList","@id":"https://salles-cinema.com/anciens-cinemas/france-elysees-paris#breadcrumblist","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://salles-cinema.com/","url":"https://salles-cinema.com/","name":"Les salles de cinéma, les films, les cartes d&#039;abonnements avec Salles-cinema.com"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://salles-cinema.com/anciens-cinemas/france-elysees-paris","url":"https://salles-cinema.com/anciens-cinemas/france-elysees-paris","name":"Cinéma France-Elysées à Paris"}}]}]}</script>
<link rel="canonical" href="https://salles-cinema.com/anciens-cinemas/france-elysees-paris" />
<!-- All In One SEO Pack -->
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Salles-cinema.com: histoire et photos des salles de cinéma &raquo; Flux" href="https://salles-cinema.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Salles-cinema.com: histoire et photos des salles de cinéma &raquo; Flux des commentaires" href="https://salles-cinema.com/comments/feed" />
		
		
		
		
				<link rel="alternate" type="application/rss+xml" title="Salles-cinema.com: histoire et photos des salles de cinéma &raquo; Cinéma France-Elysées à Paris Flux des commentaires" href="https://salles-cinema.com/anciens-cinemas/france-elysees-paris/feed" />

		<meta property="og:title" content="Cinéma France-Elysées à Paris"/>
		<meta property="og:type" content="article"/>
		<meta property="og:url" content="https://salles-cinema.com/anciens-cinemas/france-elysees-paris"/>
		<meta property="og:site_name" content="Salles-cinema.com: histoire et photos des salles de cinéma"/>
		<meta property="og:description" content="Adresse: 20 rue Quentin-Bauchart à Paris VIIIe arrondissement)
Nombre de salles: 1
A la fin des années 1960, les prémices d’une importante mutation dans l’exploitation cinématographique se font sentir. C&#039;est en effet en 1968 que la grande salle du Marignan-Pathé des Champs-Elysées et celle du"/>

									<meta property="og:image" content="https://salles-cinema.com/wp-content/uploads/2020/10/cinema-france-elysees-paris.jpg"/>
							<!-- This site uses the Google Analytics by MonsterInsights plugin v7.12.3 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
    (window.gaDevIds=window.gaDevIds||[]).push("dZGIzZG");
	var mi_version         = '7.12.3';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-9877531-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-9877531-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Fonction actuellement pas en cours d’exécution __gaTracker(' + arguments[0] + " ....) parce que vous n’êtes pas suivi·e. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/salles-cinema.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.1"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='cool-tag-cloud-css'  href='https://salles-cinema.com/wp-content/plugins/cool-tag-cloud/inc/cool-tag-cloud.css?ver=2.21' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://salles-cinema.com/wp-content/plugins/revslider/public/assets/css/rs6.css?ver=6.2.22' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='avada-stylesheet-css'  href='https://salles-cinema.com/wp-content/themes/Avada/assets/css/style.min.css?ver=6.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='https://salles-cinema.com/wp-content/themes/Avada-Child-Theme/style.css?ver=5.5.1' type='text/css' media='all' />
<!--[if IE]>
<link rel='stylesheet' id='avada-IE-css'  href='https://salles-cinema.com/wp-content/themes/Avada/assets/css/ie.min.css?ver=6.1.2' type='text/css' media='all' />
<style id='avada-IE-inline-css' type='text/css'>
.avada-select-parent .select-arrow{background-color:#ffffff}
.select-arrow{background-color:#ffffff}
</style>
<![endif]-->
<link rel='stylesheet' id='fusion-dynamic-css-css'  href='https://salles-cinema.com/wp-content/uploads/fusion-styles/054ec46c247dd5b185c99f5741ad4b14.min.css?ver=2.1.2' type='text/css' media='all' />
<script type='text/javascript' id='monsterinsights-frontend-script-js-extra'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/salles-cinema.com","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.12.3' id='monsterinsights-frontend-script-js'></script>
<script type='text/javascript' src='https://salles-cinema.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/plugins/revslider/public/assets/js/rbtools.min.js?ver=6.2.22' id='tp-tools-js'></script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/plugins/revslider/public/assets/js/rs6.min.js?ver=6.2.22' id='revmin-js'></script>
<link rel="https://api.w.org/" href="https://salles-cinema.com/wp-json/" /><link rel="alternate" type="application/json" href="https://salles-cinema.com/wp-json/wp/v2/posts/32132" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://salles-cinema.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.1" />
<link rel='shortlink' href='https://salles-cinema.com/?p=32132' />
<link rel="alternate" type="application/json+oembed" href="https://salles-cinema.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsalles-cinema.com%2Fanciens-cinemas%2Ffrance-elysees-paris" />
<link rel="alternate" type="text/xml+oembed" href="https://salles-cinema.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsalles-cinema.com%2Fanciens-cinemas%2Ffrance-elysees-paris&#038;format=xml" />
<style type="text/css" id="css-fb-visibility">@media screen and (max-width: 640px){body:not(.fusion-builder-ui-wireframe) .fusion-no-small-visibility{display:none !important;}}@media screen and (min-width: 641px) and (max-width: 1024px){body:not(.fusion-builder-ui-wireframe) .fusion-no-medium-visibility{display:none !important;}}@media screen and (min-width: 1025px){body:not(.fusion-builder-ui-wireframe) .fusion-no-large-visibility{display:none !important;}}</style><meta name="generator" content="Powered by Slider Revolution 6.2.22 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<link rel="icon" href="https://salles-cinema.com/wp-content/uploads/2017/12/cropped-salles-cinema-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://salles-cinema.com/wp-content/uploads/2017/12/cropped-salles-cinema-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://salles-cinema.com/wp-content/uploads/2017/12/cropped-salles-cinema-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://salles-cinema.com/wp-content/uploads/2017/12/cropped-salles-cinema-1-270x270.png" />
<script type="text/javascript">function setREVStartSize(e){
			//window.requestAnimationFrame(function() {				 
				window.RSIW = window.RSIW===undefined ? window.innerWidth : window.RSIW;	
				window.RSIH = window.RSIH===undefined ? window.innerHeight : window.RSIH;	
				try {								
					var pw = document.getElementById(e.c).parentNode.offsetWidth,
						newh;
					pw = pw===0 || isNaN(pw) ? window.RSIW : pw;
					e.tabw = e.tabw===undefined ? 0 : parseInt(e.tabw);
					e.thumbw = e.thumbw===undefined ? 0 : parseInt(e.thumbw);
					e.tabh = e.tabh===undefined ? 0 : parseInt(e.tabh);
					e.thumbh = e.thumbh===undefined ? 0 : parseInt(e.thumbh);
					e.tabhide = e.tabhide===undefined ? 0 : parseInt(e.tabhide);
					e.thumbhide = e.thumbhide===undefined ? 0 : parseInt(e.thumbhide);
					e.mh = e.mh===undefined || e.mh=="" || e.mh==="auto" ? 0 : parseInt(e.mh,0);		
					if(e.layout==="fullscreen" || e.l==="fullscreen") 						
						newh = Math.max(e.mh,window.RSIH);					
					else{					
						e.gw = Array.isArray(e.gw) ? e.gw : [e.gw];
						for (var i in e.rl) if (e.gw[i]===undefined || e.gw[i]===0) e.gw[i] = e.gw[i-1];					
						e.gh = e.el===undefined || e.el==="" || (Array.isArray(e.el) && e.el.length==0)? e.gh : e.el;
						e.gh = Array.isArray(e.gh) ? e.gh : [e.gh];
						for (var i in e.rl) if (e.gh[i]===undefined || e.gh[i]===0) e.gh[i] = e.gh[i-1];
											
						var nl = new Array(e.rl.length),
							ix = 0,						
							sl;					
						e.tabw = e.tabhide>=pw ? 0 : e.tabw;
						e.thumbw = e.thumbhide>=pw ? 0 : e.thumbw;
						e.tabh = e.tabhide>=pw ? 0 : e.tabh;
						e.thumbh = e.thumbhide>=pw ? 0 : e.thumbh;					
						for (var i in e.rl) nl[i] = e.rl[i]<window.RSIW ? 0 : e.rl[i];
						sl = nl[0];									
						for (var i in nl) if (sl>nl[i] && nl[i]>0) { sl = nl[i]; ix=i;}															
						var m = pw>(e.gw[ix]+e.tabw+e.thumbw) ? 1 : (pw-(e.tabw+e.thumbw)) / (e.gw[ix]);					
						newh =  (e.gh[ix] * m) + (e.tabh + e.thumbh);
					}				
					if(window.rs_init_css===undefined) window.rs_init_css = document.head.appendChild(document.createElement("style"));					
					document.getElementById(e.c).height = newh+"px";
					window.rs_init_css.innerHTML += "#"+e.c+"_wrapper { height: "+newh+"px }";				
				} catch(e){
					console.log("Failure at Presize of Slider:" + e)
				}					   
			//});
		  };</script>
		<style type="text/css" id="wp-custom-css">
			
		</style>
				<script type="text/javascript">
			var doc = document.documentElement;
			doc.setAttribute( 'data-useragent', navigator.userAgent );
		</script>
		
	</head>

<body class="post-template-default single single-post postid-32132 single-format-standard fusion-image-hovers fusion-pagination-sizing fusion-button_size-large fusion-button_type-flat fusion-button_span-no avada-image-rollover-circle-no avada-image-rollover-no fusion-body ltr fusion-sticky-header no-tablet-sticky-header no-mobile-sticky-header avada-has-rev-slider-styles fusion-disable-outline fusion-sub-menu-fade mobile-logo-pos-left layout-boxed-mode avada-has-boxed-modal-shadow-none layout-scroll-offset-full avada-has-zero-margin-offset-top has-sidebar fusion-top-header menu-text-align-center mobile-menu-design-modern fusion-show-pagination-text fusion-header-layout-v5 avada-responsive avada-footer-fx-none avada-menu-highlight-style-background fusion-search-form-classic fusion-main-menu-search-dropdown fusion-avatar-square avada-sticky-shrinkage avada-dropdown-styles avada-blog-layout-grid avada-blog-archive-layout-large avada-header-shadow-no avada-menu-icon-position-left avada-has-megamenu-shadow avada-has-mainmenu-dropdown-divider avada-has-main-nav-search-icon avada-has-100-footer avada-has-titlebar-bar_and_content avada-has-bg-image-full avada-has-pagination-padding avada-flyout-menu-direction-fade">
		<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<div id="boxed-wrapper">
		<div class="fusion-sides-frame"></div>
		<div id="wrapper" class="fusion-wrapper">
			<div id="home" style="position:relative;top:-1px;"></div>
			
			<header class="fusion-header-wrapper">
				<div class="fusion-header-v5 fusion-logo-alignment fusion-logo-left fusion-sticky-menu-1 fusion-sticky-logo- fusion-mobile-logo- fusion-sticky-menu-only fusion-header-menu-align-center fusion-mobile-menu-design-modern">
					<div class="fusion-header-sticky-height"></div>
<div class="fusion-sticky-header-wrapper"> <!-- start fusion sticky header wrapper -->
	<div class="fusion-header">
		<div class="fusion-row">
							<div class="fusion-logo" data-margin-top="11px" data-margin-bottom="11px" data-margin-left="186px" data-margin-right="0px">
			<a class="fusion-logo-link"  href="https://salles-cinema.com/" >

						<!-- standard logo -->
			<img src="https://salles-cinema.com/wp-content/uploads/2017/11/logo-ombre.png" srcset="https://salles-cinema.com/wp-content/uploads/2017/11/logo-ombre.png 1x" width="632" height="124" alt="Salles-cinema.com: histoire et photos des salles de cinéma Logo" data-retina_logo_url="" class="fusion-standard-logo" />

			
					</a>
		</div>
								<div class="fusion-mobile-menu-icons">
							<a href="#" class="fusion-icon fusion-icon-bars" aria-label="Toggle mobile menu" aria-expanded="false"></a>
		
		
		
			</div>
			
					</div>
	</div>
	<div class="fusion-secondary-main-menu">
		<div class="fusion-row">
			<nav class="fusion-main-menu" aria-label="Main Menu"><ul id="menu-principal" class="fusion-menu"><li  id="menu-item-20049"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-20049"  data-item-id="20049"><a  href="https://salles-cinema.com/" class="fusion-background-highlight"><span class="menu-text">Accueil</span></a></li><li  id="menu-item-20295"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-20295 fusion-dropdown-menu"  data-item-id="20295"><a  class="fusion-background-highlight"><span class="menu-text">Salles de Cinéma</span></a><ul class="sub-menu"><li  id="menu-item-20299"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20299 fusion-dropdown-submenu" ><a  href="https://salles-cinema.com/toutes-les-salles-de-cinema" class="fusion-background-highlight"><span>Tous les cinémas</span></a></li><li  id="menu-item-20653"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20653 fusion-dropdown-submenu" ><a  href="https://salles-cinema.com/cinemas-art-essai" class="fusion-background-highlight"><span>Cinémas Art &#038; Essai</span></a></li><li  id="menu-item-20652"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20652 fusion-dropdown-submenu" ><a  href="https://salles-cinema.com/cinemas-disparus" class="fusion-background-highlight"><span>Cinémas disparus</span></a></li><li  id="menu-item-20651"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20651 fusion-dropdown-submenu" ><a  href="https://salles-cinema.com/cinemas-mythiques" class="fusion-background-highlight"><span>Cinémas Mythiques</span></a></li><li  id="menu-item-20650"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20650 fusion-dropdown-submenu" ><a  href="https://salles-cinema.com/cinemas-de-quartier" class="fusion-background-highlight"><span>Cinémas de Quartier</span></a></li><li  id="menu-item-20649"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20649 fusion-dropdown-submenu" ><a  href="https://salles-cinema.com/cinemas-associatifs" class="fusion-background-highlight"><span>Cinémas Associatifs</span></a></li><li  id="menu-item-20648"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20648 fusion-dropdown-submenu" ><a  href="https://salles-cinema.com/cinemas-pornos" class="fusion-background-highlight"><span>Cinémas Pornos</span></a></li><li  id="menu-item-20288"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20288 fusion-dropdown-submenu" ><a  href="https://salles-cinema.com/cinemas-multiplexes" class="fusion-background-highlight"><span>Multiplexes</span></a></li><li  id="menu-item-20289"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-20289 fusion-dropdown-submenu" ><a  class="fusion-background-highlight"><span>Cinémas par Régions</span></a><ul class="sub-menu"><li  id="menu-item-20531"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-20531" ><a  class="fusion-background-highlight"><span>Région parisienne</span></a><ul class="sub-menu"><li  id="menu-item-20384"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20384" ><a  href="https://salles-cinema.com/paris" class="fusion-background-highlight"><span>Paris</span></a></li><li  id="menu-item-20327"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20327" ><a  href="https://salles-cinema.com/ile-de-france" class="fusion-background-highlight"><span>Ile-de-France</span></a></li></ul></li><li  id="menu-item-20217"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-20217" ><a  class="fusion-background-highlight"><span>En Province</span></a><ul class="sub-menu"><li  id="menu-item-20603"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20603" ><a  href="https://salles-cinema.com/auvergne-rhone-alpes" class="fusion-background-highlight"><span>Auvergne-Rhône-Alpes</span></a></li><li  id="menu-item-20604"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20604" ><a  href="https://salles-cinema.com/bourgogne-franche-comte" class="fusion-background-highlight"><span>Bourgogne-Franche-Comté</span></a></li><li  id="menu-item-20395"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20395" ><a  href="https://salles-cinema.com/bretagne" class="fusion-background-highlight"><span>Bretagne</span></a></li><li  id="menu-item-20396"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20396" ><a  href="https://salles-cinema.com/centre" class="fusion-background-highlight"><span>Centre-Val-de-Loire</span></a></li><li  id="menu-item-20398"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20398" ><a  href="https://salles-cinema.com/corse" class="fusion-background-highlight"><span>Corse</span></a></li><li  id="menu-item-20606"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20606" ><a  href="https://salles-cinema.com/grand-est" class="fusion-background-highlight"><span>Grand Est</span></a></li><li  id="menu-item-20607"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20607" ><a  href="https://salles-cinema.com/hauts-de-france" class="fusion-background-highlight"><span>Hauts-de-France</span></a></li><li  id="menu-item-20605"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20605" ><a  href="https://salles-cinema.com/normandie" class="fusion-background-highlight"><span>Normandie</span></a></li><li  id="menu-item-20601"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20601" ><a  href="https://salles-cinema.com/nouvelle-aquitaine" class="fusion-background-highlight"><span>Nouvelle-Aquitaine</span></a></li><li  id="menu-item-20602"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20602" ><a  href="https://salles-cinema.com/occitanie" class="fusion-background-highlight"><span>Occitanie</span></a></li><li  id="menu-item-20383"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20383" ><a  href="https://salles-cinema.com/pays-de-loire" class="fusion-background-highlight"><span>Pays de Loire</span></a></li><li  id="menu-item-20380"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20380" ><a  href="https://salles-cinema.com/provence-alpes-cote-dazur" class="fusion-background-highlight"><span>Provence-Alpes-Côte-d&rsquo;Azur</span></a></li></ul></li><li  id="menu-item-20232"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-20232" ><a  class="fusion-background-highlight"><span>Autres pays</span></a><ul class="sub-menu"><li  id="menu-item-21382"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21382" ><a  title="italie" href="https://salles-cinema.com/categorie/italie" class="fusion-background-highlight"><span>Italie</span></a></li><li  id="menu-item-20236"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20236" ><a  href="https://salles-cinema.com/belgique" class="fusion-background-highlight"><span>Belgique</span></a></li><li  id="menu-item-20376"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20376" ><a  href="https://salles-cinema.com/irlande" class="fusion-background-highlight"><span>Irlande</span></a></li><li  id="menu-item-20377"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20377" ><a  href="https://salles-cinema.com/monaco" class="fusion-background-highlight"><span>Monaco</span></a></li><li  id="menu-item-20378"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20378" ><a  href="https://salles-cinema.com/oman" class="fusion-background-highlight"><span>Oman</span></a></li><li  id="menu-item-29055"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29055" ><a  href="https://salles-cinema.com/categorie/portugal" class="fusion-background-highlight"><span>Portugal</span></a></li><li  id="menu-item-21090"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21090" ><a  href="https://salles-cinema.com/categorie/suisse" class="fusion-background-highlight"><span>Suisse</span></a></li></ul></li></ul></li><li  id="menu-item-20450"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-20450 fusion-dropdown-submenu" ><a  class="fusion-background-highlight"><span>Circuits cinématographiques</span></a><ul class="sub-menu"><li  id="menu-item-20701"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20701" ><a  href="https://salles-cinema.com/cap-cinemas" class="fusion-background-highlight"><span>Cap Cinémas</span></a></li><li  id="menu-item-20693"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20693" ><a  href="https://salles-cinema.com/cgr" class="fusion-background-highlight"><span>CGR</span></a></li><li  id="menu-item-20700"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20700" ><a  href="https://salles-cinema.com/cine-alpes" class="fusion-background-highlight"><span>Ciné Alpes</span></a></li><li  id="menu-item-20692"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20692" ><a  href="https://salles-cinema.com/cine-metro-art" class="fusion-background-highlight"><span>Ciné Métro Art</span></a></li><li  id="menu-item-20699"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20699" ><a  href="https://salles-cinema.com/cine-movida" class="fusion-background-highlight"><span>Ciné Movida</span></a></li><li  id="menu-item-20691"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20691" ><a  href="https://salles-cinema.com/cineville" class="fusion-background-highlight"><span>Cinéville</span></a></li><li  id="menu-item-20686"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20686" ><a  href="https://salles-cinema.com/etoiles-cinemas" class="fusion-background-highlight"><span>Étoiles Cinémas</span></a></li><li  id="menu-item-20698"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20698" ><a  href="https://salles-cinema.com/gaumont" class="fusion-background-highlight"><span>Gaumont</span></a></li><li  id="menu-item-20690"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20690" ><a  href="https://salles-cinema.com/les-ecrans-de-paris" class="fusion-background-highlight"><span>Les Écrans de Paris</span></a></li><li  id="menu-item-20697"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20697" ><a  href="https://salles-cinema.com/mk2" class="fusion-background-highlight"><span>Mk2</span></a></li><li  id="menu-item-20689"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20689" ><a  href="https://salles-cinema.com/megarama" class="fusion-background-highlight"><span>Megarama</span></a></li><li  id="menu-item-20696"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20696" ><a  href="https://salles-cinema.com/pathe" class="fusion-background-highlight"><span>Pathé</span></a></li><li  id="menu-item-20688"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20688" ><a  href="https://salles-cinema.com/rytmann" class="fusion-background-highlight"><span>Rytmann</span></a></li><li  id="menu-item-20695"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20695" ><a  href="https://salles-cinema.com/ugc" class="fusion-background-highlight"><span>UGC</span></a></li><li  id="menu-item-20687"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20687" ><a  href="https://salles-cinema.com/utopia" class="fusion-background-highlight"><span>Utopia</span></a></li><li  id="menu-item-20694"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20694" ><a  href="https://salles-cinema.com/veo-cinemas" class="fusion-background-highlight"><span>Véo Cinémas</span></a></li></ul></li></ul></li><li  id="menu-item-20297"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-20297 fusion-dropdown-menu"  data-item-id="20297"><a  class="fusion-background-highlight"><span class="menu-text">Actualités</span></a><ul class="sub-menu"><li  id="menu-item-20023"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20023 fusion-dropdown-submenu" ><a  href="https://salles-cinema.com/actualites" class="fusion-background-highlight"><span>Toutes les actualités</span></a></li><li  id="menu-item-20444"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20444 fusion-dropdown-submenu" ><a  href="https://salles-cinema.com/carnet-du-jour" class="fusion-background-highlight"><span>Carnet du jour</span></a></li><li  id="menu-item-20443"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20443 fusion-dropdown-submenu" ><a  href="https://salles-cinema.com/livres" class="fusion-background-highlight"><span>Livres / DVD Blu-ray</span></a></li><li  id="menu-item-20442"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20442 fusion-dropdown-submenu" ><a  href="https://salles-cinema.com/expositions" class="fusion-background-highlight"><span>Expositions</span></a></li><li  id="menu-item-20441"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20441 fusion-dropdown-submenu" ><a  href="https://salles-cinema.com/entretiens" class="fusion-background-highlight"><span>Entretiens</span></a></li><li  id="menu-item-20440"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20440 fusion-dropdown-submenu" ><a  href="https://salles-cinema.com/temoignages" class="fusion-background-highlight"><span>Témoignages</span></a></li></ul></li><li  id="menu-item-20296"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-20296 fusion-dropdown-menu"  data-item-id="20296"><a  class="fusion-background-highlight"><span class="menu-text">Critiques de films</span></a><ul class="sub-menu"><li  id="menu-item-20300"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20300 fusion-dropdown-submenu" ><a  href="https://salles-cinema.com/les-critiques-de-films" class="fusion-background-highlight"><span>Toutes les critiques de films</span></a></li></ul></li><li  id="menu-item-20030"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-20030 fusion-dropdown-menu"  data-item-id="20030"><a  class="fusion-background-highlight"><span class="menu-text">Pratique</span></a><ul class="sub-menu"><li  id="menu-item-19955"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19955 fusion-dropdown-submenu" ><a  href="https://salles-cinema.com/les-cartes-d-abonnement-au-cinema" class="fusion-background-highlight"><span>Cartes d&rsquo;abonnement</span></a></li><li  id="menu-item-19971"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19971 fusion-dropdown-submenu" ><a  href="https://salles-cinema.com/cinemas-multiplexes" class="fusion-background-highlight"><span>Multiplexes</span></a></li></ul></li><li  id="menu-item-20031"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-20031 fusion-dropdown-menu"  data-item-id="20031"><a  class="fusion-background-highlight"><span class="menu-text">À propos</span></a><ul class="sub-menu"><li  id="menu-item-19951"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19951 fusion-dropdown-submenu" ><a  href="https://salles-cinema.com/a-propos-contact" class="fusion-background-highlight"><span>À propos</span></a></li><li  id="menu-item-19954"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19954 fusion-dropdown-submenu" ><a  href="https://salles-cinema.com/la-presse-en-parle" class="fusion-background-highlight"><span>Presse</span></a></li><li  id="menu-item-20211"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20211 fusion-dropdown-submenu" ><a  href="https://salles-cinema.com/mentions-legales" class="fusion-background-highlight"><span>Mentions légales</span></a></li></ul></li><li  id="menu-item-20981"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20981"  data-item-id="20981"><a  href="https://salles-cinema.com/recherche" class="fusion-background-highlight"><span class="menu-text">Recherche</span></a></li><li class="fusion-custom-menu-item fusion-main-menu-search"><a class="fusion-main-menu-icon" href="#" aria-label="Recherche" data-title="Recherche" title="Recherche"></a><div class="fusion-custom-menu-item-contents"><form role="search" class="searchform fusion-search-form fusion-live-search" method="get" action="https://salles-cinema.com/">
	<div class="fusion-search-form-content">
		<div class="fusion-search-field search-field">
			<label><span class="screen-reader-text">Rechercher</span>
									<input type="search" value="" name="s" class="s" placeholder="Rechercher..." required aria-required="true" aria-label="Rechercher..."/>
							</label>
		</div>
		<div class="fusion-search-button search-button">
			<input type="submit" class="fusion-search-submit searchsubmit" value="&#xf002;" />
					</div>
	</div>
	</form>
</div></li></ul></nav><nav class="fusion-main-menu fusion-sticky-menu" aria-label="Main Menu Sticky"><ul id="menu-principal-1" class="fusion-menu"><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-20049"  data-item-id="20049"><a  href="https://salles-cinema.com/" class="fusion-background-highlight"><span class="menu-text">Accueil</span></a></li><li   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-20295 fusion-dropdown-menu"  data-item-id="20295"><a  class="fusion-background-highlight"><span class="menu-text">Salles de Cinéma</span></a><ul class="sub-menu"><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20299 fusion-dropdown-submenu" ><a  href="https://salles-cinema.com/toutes-les-salles-de-cinema" class="fusion-background-highlight"><span>Tous les cinémas</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20653 fusion-dropdown-submenu" ><a  href="https://salles-cinema.com/cinemas-art-essai" class="fusion-background-highlight"><span>Cinémas Art &#038; Essai</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20652 fusion-dropdown-submenu" ><a  href="https://salles-cinema.com/cinemas-disparus" class="fusion-background-highlight"><span>Cinémas disparus</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20651 fusion-dropdown-submenu" ><a  href="https://salles-cinema.com/cinemas-mythiques" class="fusion-background-highlight"><span>Cinémas Mythiques</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20650 fusion-dropdown-submenu" ><a  href="https://salles-cinema.com/cinemas-de-quartier" class="fusion-background-highlight"><span>Cinémas de Quartier</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20649 fusion-dropdown-submenu" ><a  href="https://salles-cinema.com/cinemas-associatifs" class="fusion-background-highlight"><span>Cinémas Associatifs</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20648 fusion-dropdown-submenu" ><a  href="https://salles-cinema.com/cinemas-pornos" class="fusion-background-highlight"><span>Cinémas Pornos</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20288 fusion-dropdown-submenu" ><a  href="https://salles-cinema.com/cinemas-multiplexes" class="fusion-background-highlight"><span>Multiplexes</span></a></li><li   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-20289 fusion-dropdown-submenu" ><a  class="fusion-background-highlight"><span>Cinémas par Régions</span></a><ul class="sub-menu"><li   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-20531" ><a  class="fusion-background-highlight"><span>Région parisienne</span></a><ul class="sub-menu"><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20384" ><a  href="https://salles-cinema.com/paris" class="fusion-background-highlight"><span>Paris</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20327" ><a  href="https://salles-cinema.com/ile-de-france" class="fusion-background-highlight"><span>Ile-de-France</span></a></li></ul></li><li   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-20217" ><a  class="fusion-background-highlight"><span>En Province</span></a><ul class="sub-menu"><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20603" ><a  href="https://salles-cinema.com/auvergne-rhone-alpes" class="fusion-background-highlight"><span>Auvergne-Rhône-Alpes</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20604" ><a  href="https://salles-cinema.com/bourgogne-franche-comte" class="fusion-background-highlight"><span>Bourgogne-Franche-Comté</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20395" ><a  href="https://salles-cinema.com/bretagne" class="fusion-background-highlight"><span>Bretagne</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20396" ><a  href="https://salles-cinema.com/centre" class="fusion-background-highlight"><span>Centre-Val-de-Loire</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20398" ><a  href="https://salles-cinema.com/corse" class="fusion-background-highlight"><span>Corse</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20606" ><a  href="https://salles-cinema.com/grand-est" class="fusion-background-highlight"><span>Grand Est</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20607" ><a  href="https://salles-cinema.com/hauts-de-france" class="fusion-background-highlight"><span>Hauts-de-France</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20605" ><a  href="https://salles-cinema.com/normandie" class="fusion-background-highlight"><span>Normandie</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20601" ><a  href="https://salles-cinema.com/nouvelle-aquitaine" class="fusion-background-highlight"><span>Nouvelle-Aquitaine</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20602" ><a  href="https://salles-cinema.com/occitanie" class="fusion-background-highlight"><span>Occitanie</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20383" ><a  href="https://salles-cinema.com/pays-de-loire" class="fusion-background-highlight"><span>Pays de Loire</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20380" ><a  href="https://salles-cinema.com/provence-alpes-cote-dazur" class="fusion-background-highlight"><span>Provence-Alpes-Côte-d&rsquo;Azur</span></a></li></ul></li><li   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-20232" ><a  class="fusion-background-highlight"><span>Autres pays</span></a><ul class="sub-menu"><li   class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21382" ><a  title="italie" href="https://salles-cinema.com/categorie/italie" class="fusion-background-highlight"><span>Italie</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20236" ><a  href="https://salles-cinema.com/belgique" class="fusion-background-highlight"><span>Belgique</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20376" ><a  href="https://salles-cinema.com/irlande" class="fusion-background-highlight"><span>Irlande</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20377" ><a  href="https://salles-cinema.com/monaco" class="fusion-background-highlight"><span>Monaco</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20378" ><a  href="https://salles-cinema.com/oman" class="fusion-background-highlight"><span>Oman</span></a></li><li   class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29055" ><a  href="https://salles-cinema.com/categorie/portugal" class="fusion-background-highlight"><span>Portugal</span></a></li><li   class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21090" ><a  href="https://salles-cinema.com/categorie/suisse" class="fusion-background-highlight"><span>Suisse</span></a></li></ul></li></ul></li><li   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-20450 fusion-dropdown-submenu" ><a  class="fusion-background-highlight"><span>Circuits cinématographiques</span></a><ul class="sub-menu"><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20701" ><a  href="https://salles-cinema.com/cap-cinemas" class="fusion-background-highlight"><span>Cap Cinémas</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20693" ><a  href="https://salles-cinema.com/cgr" class="fusion-background-highlight"><span>CGR</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20700" ><a  href="https://salles-cinema.com/cine-alpes" class="fusion-background-highlight"><span>Ciné Alpes</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20692" ><a  href="https://salles-cinema.com/cine-metro-art" class="fusion-background-highlight"><span>Ciné Métro Art</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20699" ><a  href="https://salles-cinema.com/cine-movida" class="fusion-background-highlight"><span>Ciné Movida</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20691" ><a  href="https://salles-cinema.com/cineville" class="fusion-background-highlight"><span>Cinéville</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20686" ><a  href="https://salles-cinema.com/etoiles-cinemas" class="fusion-background-highlight"><span>Étoiles Cinémas</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20698" ><a  href="https://salles-cinema.com/gaumont" class="fusion-background-highlight"><span>Gaumont</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20690" ><a  href="https://salles-cinema.com/les-ecrans-de-paris" class="fusion-background-highlight"><span>Les Écrans de Paris</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20697" ><a  href="https://salles-cinema.com/mk2" class="fusion-background-highlight"><span>Mk2</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20689" ><a  href="https://salles-cinema.com/megarama" class="fusion-background-highlight"><span>Megarama</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20696" ><a  href="https://salles-cinema.com/pathe" class="fusion-background-highlight"><span>Pathé</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20688" ><a  href="https://salles-cinema.com/rytmann" class="fusion-background-highlight"><span>Rytmann</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20695" ><a  href="https://salles-cinema.com/ugc" class="fusion-background-highlight"><span>UGC</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20687" ><a  href="https://salles-cinema.com/utopia" class="fusion-background-highlight"><span>Utopia</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20694" ><a  href="https://salles-cinema.com/veo-cinemas" class="fusion-background-highlight"><span>Véo Cinémas</span></a></li></ul></li></ul></li><li   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-20297 fusion-dropdown-menu"  data-item-id="20297"><a  class="fusion-background-highlight"><span class="menu-text">Actualités</span></a><ul class="sub-menu"><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20023 fusion-dropdown-submenu" ><a  href="https://salles-cinema.com/actualites" class="fusion-background-highlight"><span>Toutes les actualités</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20444 fusion-dropdown-submenu" ><a  href="https://salles-cinema.com/carnet-du-jour" class="fusion-background-highlight"><span>Carnet du jour</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20443 fusion-dropdown-submenu" ><a  href="https://salles-cinema.com/livres" class="fusion-background-highlight"><span>Livres / DVD Blu-ray</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20442 fusion-dropdown-submenu" ><a  href="https://salles-cinema.com/expositions" class="fusion-background-highlight"><span>Expositions</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20441 fusion-dropdown-submenu" ><a  href="https://salles-cinema.com/entretiens" class="fusion-background-highlight"><span>Entretiens</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20440 fusion-dropdown-submenu" ><a  href="https://salles-cinema.com/temoignages" class="fusion-background-highlight"><span>Témoignages</span></a></li></ul></li><li   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-20296 fusion-dropdown-menu"  data-item-id="20296"><a  class="fusion-background-highlight"><span class="menu-text">Critiques de films</span></a><ul class="sub-menu"><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20300 fusion-dropdown-submenu" ><a  href="https://salles-cinema.com/les-critiques-de-films" class="fusion-background-highlight"><span>Toutes les critiques de films</span></a></li></ul></li><li   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-20030 fusion-dropdown-menu"  data-item-id="20030"><a  class="fusion-background-highlight"><span class="menu-text">Pratique</span></a><ul class="sub-menu"><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19955 fusion-dropdown-submenu" ><a  href="https://salles-cinema.com/les-cartes-d-abonnement-au-cinema" class="fusion-background-highlight"><span>Cartes d&rsquo;abonnement</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19971 fusion-dropdown-submenu" ><a  href="https://salles-cinema.com/cinemas-multiplexes" class="fusion-background-highlight"><span>Multiplexes</span></a></li></ul></li><li   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-20031 fusion-dropdown-menu"  data-item-id="20031"><a  class="fusion-background-highlight"><span class="menu-text">À propos</span></a><ul class="sub-menu"><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19951 fusion-dropdown-submenu" ><a  href="https://salles-cinema.com/a-propos-contact" class="fusion-background-highlight"><span>À propos</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19954 fusion-dropdown-submenu" ><a  href="https://salles-cinema.com/la-presse-en-parle" class="fusion-background-highlight"><span>Presse</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20211 fusion-dropdown-submenu" ><a  href="https://salles-cinema.com/mentions-legales" class="fusion-background-highlight"><span>Mentions légales</span></a></li></ul></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20981"  data-item-id="20981"><a  href="https://salles-cinema.com/recherche" class="fusion-background-highlight"><span class="menu-text">Recherche</span></a></li><li class="fusion-custom-menu-item fusion-main-menu-search"><a class="fusion-main-menu-icon" href="#" aria-label="Recherche" data-title="Recherche" title="Recherche"></a><div class="fusion-custom-menu-item-contents"><form role="search" class="searchform fusion-search-form fusion-live-search" method="get" action="https://salles-cinema.com/">
	<div class="fusion-search-form-content">
		<div class="fusion-search-field search-field">
			<label><span class="screen-reader-text">Rechercher</span>
									<input type="search" value="" name="s" class="s" placeholder="Rechercher..." required aria-required="true" aria-label="Rechercher..."/>
							</label>
		</div>
		<div class="fusion-search-button search-button">
			<input type="submit" class="fusion-search-submit searchsubmit" value="&#xf002;" />
					</div>
	</div>
	</form>
</div></li></ul></nav><div class="fusion-mobile-navigation"><ul id="menu-principal-2" class="fusion-mobile-menu"><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-20049"  data-item-id="20049"><a  href="https://salles-cinema.com/" class="fusion-background-highlight"><span class="menu-text">Accueil</span></a></li><li   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-20295 fusion-dropdown-menu"  data-item-id="20295"><a  class="fusion-background-highlight"><span class="menu-text">Salles de Cinéma</span></a><ul class="sub-menu"><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20299 fusion-dropdown-submenu" ><a  href="https://salles-cinema.com/toutes-les-salles-de-cinema" class="fusion-background-highlight"><span>Tous les cinémas</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20653 fusion-dropdown-submenu" ><a  href="https://salles-cinema.com/cinemas-art-essai" class="fusion-background-highlight"><span>Cinémas Art &#038; Essai</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20652 fusion-dropdown-submenu" ><a  href="https://salles-cinema.com/cinemas-disparus" class="fusion-background-highlight"><span>Cinémas disparus</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20651 fusion-dropdown-submenu" ><a  href="https://salles-cinema.com/cinemas-mythiques" class="fusion-background-highlight"><span>Cinémas Mythiques</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20650 fusion-dropdown-submenu" ><a  href="https://salles-cinema.com/cinemas-de-quartier" class="fusion-background-highlight"><span>Cinémas de Quartier</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20649 fusion-dropdown-submenu" ><a  href="https://salles-cinema.com/cinemas-associatifs" class="fusion-background-highlight"><span>Cinémas Associatifs</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20648 fusion-dropdown-submenu" ><a  href="https://salles-cinema.com/cinemas-pornos" class="fusion-background-highlight"><span>Cinémas Pornos</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20288 fusion-dropdown-submenu" ><a  href="https://salles-cinema.com/cinemas-multiplexes" class="fusion-background-highlight"><span>Multiplexes</span></a></li><li   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-20289 fusion-dropdown-submenu" ><a  class="fusion-background-highlight"><span>Cinémas par Régions</span></a><ul class="sub-menu"><li   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-20531" ><a  class="fusion-background-highlight"><span>Région parisienne</span></a><ul class="sub-menu"><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20384" ><a  href="https://salles-cinema.com/paris" class="fusion-background-highlight"><span>Paris</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20327" ><a  href="https://salles-cinema.com/ile-de-france" class="fusion-background-highlight"><span>Ile-de-France</span></a></li></ul></li><li   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-20217" ><a  class="fusion-background-highlight"><span>En Province</span></a><ul class="sub-menu"><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20603" ><a  href="https://salles-cinema.com/auvergne-rhone-alpes" class="fusion-background-highlight"><span>Auvergne-Rhône-Alpes</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20604" ><a  href="https://salles-cinema.com/bourgogne-franche-comte" class="fusion-background-highlight"><span>Bourgogne-Franche-Comté</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20395" ><a  href="https://salles-cinema.com/bretagne" class="fusion-background-highlight"><span>Bretagne</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20396" ><a  href="https://salles-cinema.com/centre" class="fusion-background-highlight"><span>Centre-Val-de-Loire</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20398" ><a  href="https://salles-cinema.com/corse" class="fusion-background-highlight"><span>Corse</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20606" ><a  href="https://salles-cinema.com/grand-est" class="fusion-background-highlight"><span>Grand Est</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20607" ><a  href="https://salles-cinema.com/hauts-de-france" class="fusion-background-highlight"><span>Hauts-de-France</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20605" ><a  href="https://salles-cinema.com/normandie" class="fusion-background-highlight"><span>Normandie</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20601" ><a  href="https://salles-cinema.com/nouvelle-aquitaine" class="fusion-background-highlight"><span>Nouvelle-Aquitaine</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20602" ><a  href="https://salles-cinema.com/occitanie" class="fusion-background-highlight"><span>Occitanie</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20383" ><a  href="https://salles-cinema.com/pays-de-loire" class="fusion-background-highlight"><span>Pays de Loire</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20380" ><a  href="https://salles-cinema.com/provence-alpes-cote-dazur" class="fusion-background-highlight"><span>Provence-Alpes-Côte-d&rsquo;Azur</span></a></li></ul></li><li   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-20232" ><a  class="fusion-background-highlight"><span>Autres pays</span></a><ul class="sub-menu"><li   class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21382" ><a  title="italie" href="https://salles-cinema.com/categorie/italie" class="fusion-background-highlight"><span>Italie</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20236" ><a  href="https://salles-cinema.com/belgique" class="fusion-background-highlight"><span>Belgique</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20376" ><a  href="https://salles-cinema.com/irlande" class="fusion-background-highlight"><span>Irlande</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20377" ><a  href="https://salles-cinema.com/monaco" class="fusion-background-highlight"><span>Monaco</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20378" ><a  href="https://salles-cinema.com/oman" class="fusion-background-highlight"><span>Oman</span></a></li><li   class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29055" ><a  href="https://salles-cinema.com/categorie/portugal" class="fusion-background-highlight"><span>Portugal</span></a></li><li   class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21090" ><a  href="https://salles-cinema.com/categorie/suisse" class="fusion-background-highlight"><span>Suisse</span></a></li></ul></li></ul></li><li   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-20450 fusion-dropdown-submenu" ><a  class="fusion-background-highlight"><span>Circuits cinématographiques</span></a><ul class="sub-menu"><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20701" ><a  href="https://salles-cinema.com/cap-cinemas" class="fusion-background-highlight"><span>Cap Cinémas</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20693" ><a  href="https://salles-cinema.com/cgr" class="fusion-background-highlight"><span>CGR</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20700" ><a  href="https://salles-cinema.com/cine-alpes" class="fusion-background-highlight"><span>Ciné Alpes</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20692" ><a  href="https://salles-cinema.com/cine-metro-art" class="fusion-background-highlight"><span>Ciné Métro Art</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20699" ><a  href="https://salles-cinema.com/cine-movida" class="fusion-background-highlight"><span>Ciné Movida</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20691" ><a  href="https://salles-cinema.com/cineville" class="fusion-background-highlight"><span>Cinéville</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20686" ><a  href="https://salles-cinema.com/etoiles-cinemas" class="fusion-background-highlight"><span>Étoiles Cinémas</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20698" ><a  href="https://salles-cinema.com/gaumont" class="fusion-background-highlight"><span>Gaumont</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20690" ><a  href="https://salles-cinema.com/les-ecrans-de-paris" class="fusion-background-highlight"><span>Les Écrans de Paris</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20697" ><a  href="https://salles-cinema.com/mk2" class="fusion-background-highlight"><span>Mk2</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20689" ><a  href="https://salles-cinema.com/megarama" class="fusion-background-highlight"><span>Megarama</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20696" ><a  href="https://salles-cinema.com/pathe" class="fusion-background-highlight"><span>Pathé</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20688" ><a  href="https://salles-cinema.com/rytmann" class="fusion-background-highlight"><span>Rytmann</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20695" ><a  href="https://salles-cinema.com/ugc" class="fusion-background-highlight"><span>UGC</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20687" ><a  href="https://salles-cinema.com/utopia" class="fusion-background-highlight"><span>Utopia</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20694" ><a  href="https://salles-cinema.com/veo-cinemas" class="fusion-background-highlight"><span>Véo Cinémas</span></a></li></ul></li></ul></li><li   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-20297 fusion-dropdown-menu"  data-item-id="20297"><a  class="fusion-background-highlight"><span class="menu-text">Actualités</span></a><ul class="sub-menu"><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20023 fusion-dropdown-submenu" ><a  href="https://salles-cinema.com/actualites" class="fusion-background-highlight"><span>Toutes les actualités</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20444 fusion-dropdown-submenu" ><a  href="https://salles-cinema.com/carnet-du-jour" class="fusion-background-highlight"><span>Carnet du jour</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20443 fusion-dropdown-submenu" ><a  href="https://salles-cinema.com/livres" class="fusion-background-highlight"><span>Livres / DVD Blu-ray</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20442 fusion-dropdown-submenu" ><a  href="https://salles-cinema.com/expositions" class="fusion-background-highlight"><span>Expositions</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20441 fusion-dropdown-submenu" ><a  href="https://salles-cinema.com/entretiens" class="fusion-background-highlight"><span>Entretiens</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20440 fusion-dropdown-submenu" ><a  href="https://salles-cinema.com/temoignages" class="fusion-background-highlight"><span>Témoignages</span></a></li></ul></li><li   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-20296 fusion-dropdown-menu"  data-item-id="20296"><a  class="fusion-background-highlight"><span class="menu-text">Critiques de films</span></a><ul class="sub-menu"><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20300 fusion-dropdown-submenu" ><a  href="https://salles-cinema.com/les-critiques-de-films" class="fusion-background-highlight"><span>Toutes les critiques de films</span></a></li></ul></li><li   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-20030 fusion-dropdown-menu"  data-item-id="20030"><a  class="fusion-background-highlight"><span class="menu-text">Pratique</span></a><ul class="sub-menu"><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19955 fusion-dropdown-submenu" ><a  href="https://salles-cinema.com/les-cartes-d-abonnement-au-cinema" class="fusion-background-highlight"><span>Cartes d&rsquo;abonnement</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19971 fusion-dropdown-submenu" ><a  href="https://salles-cinema.com/cinemas-multiplexes" class="fusion-background-highlight"><span>Multiplexes</span></a></li></ul></li><li   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-20031 fusion-dropdown-menu"  data-item-id="20031"><a  class="fusion-background-highlight"><span class="menu-text">À propos</span></a><ul class="sub-menu"><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19951 fusion-dropdown-submenu" ><a  href="https://salles-cinema.com/a-propos-contact" class="fusion-background-highlight"><span>À propos</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19954 fusion-dropdown-submenu" ><a  href="https://salles-cinema.com/la-presse-en-parle" class="fusion-background-highlight"><span>Presse</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20211 fusion-dropdown-submenu" ><a  href="https://salles-cinema.com/mentions-legales" class="fusion-background-highlight"><span>Mentions légales</span></a></li></ul></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20981"  data-item-id="20981"><a  href="https://salles-cinema.com/recherche" class="fusion-background-highlight"><span class="menu-text">Recherche</span></a></li></ul></div>
<nav class="fusion-mobile-nav-holder fusion-mobile-menu-text-align-left" aria-label="Main Menu Mobile"></nav>

	<nav class="fusion-mobile-nav-holder fusion-mobile-menu-text-align-left fusion-mobile-sticky-nav-holder" aria-label="Main Menu Mobile Sticky"></nav>
					</div>
	</div>
</div> <!-- end fusion sticky header wrapper -->
				</div>
				<div class="fusion-clearfix"></div>
			</header>
						
			
		<div id="sliders-container">
					</div>
				
			
			<div class="avada-page-titlebar-wrapper">
				<div class="fusion-page-title-bar fusion-page-title-bar-none fusion-page-title-bar-left">
	<div class="fusion-page-title-row">
		<div class="fusion-page-title-wrapper">
			<div class="fusion-page-title-captions">

																			<h1 class="entry-title">Cinéma France-Elysées à Paris</h1>

									
				
			</div>

												<div class="fusion-page-title-secondary">
						<div class="fusion-breadcrumbs" itemscope itemtype="https://schema.org/BreadcrumbList"><span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a itemprop="item" href="https://salles-cinema.com"><span itemprop="name">Accueil</span></a><meta itemprop="position" content="1"></span><span class="fusion-breadcrumb-sep">/</span><span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><span itemprop="name" class="breadcrumb-leaf">Cinéma France-Elysées à Paris</span><meta itemprop="position" content="2"></span></div>					</div>
							
		</div>
	</div>
</div>
			</div>

						<main id="main" class="clearfix  full-bg">
				<div class="fusion-row" style="">

<section id="content" style="float: left;">
	
					<article id="post-32132" class="post post-32132 type-post status-publish format-standard has-post-thumbnail hentry category-anciens-cinemas tag-champs-elysees tag-cinemas-disparus">
						
														<div class="fusion-flexslider flexslider fusion-flexslider-loading post-slideshow fusion-post-slideshow">
				<ul class="slides">
																<li>
																																<a href="https://salles-cinema.com/wp-content/uploads/2020/10/cinema-france-elysees-paris.jpg" data-rel="iLightbox[gallery32132]" title="" data-title="Cinéma France-Elysées à Paris" data-caption="" aria-label="Cinéma France-Elysées à Paris">
										<span class="screen-reader-text">Voir l&#039;image agrandie</span>
										<img width="500" height="342" src="https://salles-cinema.com/wp-content/uploads/2020/10/cinema-france-elysees-paris.jpg" class="attachment-full size-full wp-post-image" alt="Cinéma France-Elysées à Paris" loading="lazy" srcset="https://salles-cinema.com/wp-content/uploads/2020/10/cinema-france-elysees-paris-200x137.jpg 200w, https://salles-cinema.com/wp-content/uploads/2020/10/cinema-france-elysees-paris-400x274.jpg 400w, https://salles-cinema.com/wp-content/uploads/2020/10/cinema-france-elysees-paris.jpg 500w" sizes="(max-width: 800px) 100vw, 500px" />									</a>
																					</li>

																																																																																																															</ul>
			</div>
						
															<h2 class="entry-title fusion-post-title">Cinéma France-Elysées à Paris</h2>										<div class="post-content">
				<div class="fusion-fullwidth fullwidth-box fusion-builder-row-1 nonhundred-percent-fullwidth non-hundred-percent-height-scrolling"  style='background-color: rgba(255,255,255,0);background-position: center center;background-repeat: no-repeat;padding-top:0px;padding-right:0px;padding-bottom:0px;padding-left:0px;'><div class="fusion-builder-row fusion-row "><div  class="fusion-layout-column fusion_builder_column fusion_builder_column_1_1 fusion-builder-column-1 fusion-one-full fusion-column-first fusion-column-last 1_1"  style='margin-top:0px;margin-bottom:0px;'>
					<div class="fusion-column-wrapper" style="padding: 0px 0px 0px 0px;background-position:left top;background-repeat:no-repeat;-webkit-background-size:cover;-moz-background-size:cover;-o-background-size:cover;background-size:cover;"   data-bg-url="">
						<div class="fusion-text"><p style="text-align: justify;">Adresse: 20 rue Quentin-Bauchart à Paris VIIIe arrondissement)<br />
Nombre de salles: 1</p>
<p style="text-align: justify;">A la fin des années 1960, les prémices d’une importante mutation dans l’exploitation cinématographique se font sentir. C&rsquo;est en effet en 1968 que la grande salle du <a href="https://salles-cinema.com/paris/marignan-pathe" target="_blank" rel="noopener noreferrer">Marignan-Pathé</a> des Champs-Elysées et celle du <a href="https://salles-cinema.com/paris/cinema-pathe-wepler-a-paris" target="_blank" rel="noopener noreferrer">Wepler-Pathé</a> de la place Clichy sont scindées en deux cinémas. C&rsquo;est cette même année que celle du <a href="https://salles-cinema.com/paris/cinema-ugc-normandie-a-paris" target="_blank" rel="noopener noreferrer">cinéma Normandie</a> se transforme afin d&rsquo;accueillir ses spectateurs dans un volume plus adapté aux exigences du moment.</p>
<p style="text-align: justify;">Deux ans plus tard, les producteurs René Pignères et Gérard Beytout, à la tête de la Société Nouvelle de Cinématographie (SNC), une maison de production fondée en 1934, ouvrent une nouvelle salle de cinéma au 20 rue Quentin-Bauchart, à proximité du prestigieux <a href="https://salles-cinema.com/anciens-cinemas/biarritz-champs-elysees-paris" target="_blank" rel="noopener noreferrer">cinéma Biarritz</a>. Les deux producteurs à succès, notamment avec la série des <em>Gendarmes</em> interprétés par Louis de Funès, confient à l’architecte Georges Peynet la création de leur salle de cinéma baptisée le France-Elysées.</p>
<p style="text-align: justify;"><img loading="lazy" class="alignnone size-full wp-image-32158" src="https://salles-cinema.com/wp-content/uploads/2020/10/cinema-france-elysees-paris_02.jpg" alt="Cinéma France-Elysées à Paris" width="500" height="373" srcset="https://salles-cinema.com/wp-content/uploads/2020/10/cinema-france-elysees-paris_02-200x149.jpg 200w, https://salles-cinema.com/wp-content/uploads/2020/10/cinema-france-elysees-paris_02-300x224.jpg 300w, https://salles-cinema.com/wp-content/uploads/2020/10/cinema-france-elysees-paris_02-400x298.jpg 400w, https://salles-cinema.com/wp-content/uploads/2020/10/cinema-france-elysees-paris_02.jpg 500w" sizes="(max-width: 500px) 100vw, 500px" /></p>
<p style="text-align: justify;"><em>Ci-dessus: le hall du cinéma France-Elysées en 1970.</em></p>
<p style="text-align: justify;"><img loading="lazy" class="alignnone size-full wp-image-32159" src="https://salles-cinema.com/wp-content/uploads/2020/10/cinema-france-elysees-paris_04.jpg" alt="Cinéma France-Elysées à Paris" width="500" height="297" srcset="https://salles-cinema.com/wp-content/uploads/2020/10/cinema-france-elysees-paris_04-200x119.jpg 200w, https://salles-cinema.com/wp-content/uploads/2020/10/cinema-france-elysees-paris_04-300x178.jpg 300w, https://salles-cinema.com/wp-content/uploads/2020/10/cinema-france-elysees-paris_04-400x238.jpg 400w, https://salles-cinema.com/wp-content/uploads/2020/10/cinema-france-elysees-paris_04.jpg 500w" sizes="(max-width: 500px) 100vw, 500px" /></p>
<p style="text-align: justify;"><em>Ci-dessus: le plan de la salle en 1970.</em></p>
<p style="text-align: justify;"><img loading="lazy" class="alignnone size-full wp-image-32162" src="https://salles-cinema.com/wp-content/uploads/2020/10/cinema-france-elysees-paris_01.jpg" alt="Cinéma France-Elysées à Paris" width="250" height="386" srcset="https://salles-cinema.com/wp-content/uploads/2020/10/cinema-france-elysees-paris_01-200x309.jpg 200w, https://salles-cinema.com/wp-content/uploads/2020/10/cinema-france-elysees-paris_01.jpg 250w" sizes="(max-width: 250px) 100vw, 250px" /></p>
<p style="text-align: justify;"><em>Ci-dessus: annonce de l&rsquo;ouverture de la salle en 1970.</em></p>
<p style="text-align: justify;">Les caractéristiques de ce nouveau cinéma conçu pour le plus grand confort du public et situé dans une artère reliant l&rsquo;avenue Marceau à l&rsquo;avenue des Champs-Elysées, qui est à cette époque plus que jamais <em>« <a href="https://salles-cinema.com/actualites/les-cinemas-des-champs-elysees" target="_blank" rel="noopener noreferrer">l&rsquo;avenue du cinéma</a>« , </em>sont décrites dans la revue Le Film français datée du 17 avril 1970: <em>« Tout d’abord, le dernier né des Etablissements Gallay, le fauteuil LEM qui s’enfonce et s’évase doucement lorsque le spectateur y prend place. Il ne s’agit pas de simples fauteuils à ressorts mais d’un système absolument unique de piston à huile (genre Lockheed) qui s’enfonce mollement tandis que le dossier s’incline légèrement vers l’arrière de manière à préserver la totale visibilité des autres rangs. 77 prototypes ont été construits avant de trouver le dispositif idéal. Profusion de marbre blanc dans le hall et le foyer, dont les parois sont d’un côté, recouvertes de « Bermudes », sortes de niches de métal blanc masquant de fortes lampes, l’ensemble se réverbérant dans l’autre paroi tapissée de miroirs. Dans le foyer, on note des panneaux de laque blanche et des revêtements de tissus Flotex. En séparation des cloisons de glaces gravées d’argent. Dans la salle, alternance de panneaux d’acier et de revêtement «Flotex» où l’on remarque, de part et d’autre, douze motifs de bois naturellement pétrifiés aux reflets polychromes (plus d’un million et demi d’anciens Francs pièce) qu’éclaireront des projecteurs dissimulés dans les décrochements. Le rideau de scène est constitué d’éléments d’acier mat coulissant latéralement à la Japonaise ». </em>L&rsquo;article précise qu&rsquo;il est possible de fumer dans la salle du France-Elysées, grâce aux importants matériels de climatisation installés dans les sous-sols.</p>
<p style="text-align: justify;"><img loading="lazy" class="alignnone size-full wp-image-32160" src="https://salles-cinema.com/wp-content/uploads/2020/10/tristana.jpg" alt="" width="500" height="175" srcset="https://salles-cinema.com/wp-content/uploads/2020/10/tristana-200x70.jpg 200w, https://salles-cinema.com/wp-content/uploads/2020/10/tristana-300x105.jpg 300w, https://salles-cinema.com/wp-content/uploads/2020/10/tristana-400x140.jpg 400w, https://salles-cinema.com/wp-content/uploads/2020/10/tristana.jpg 500w" sizes="(max-width: 500px) 100vw, 500px" /></p>
<p style="text-align: justify;"><em>Ci-dessus: Tristana de Luis Buñuel inaugure le France-Elysées. Le film est également à l&rsquo;affiche des cinémas Studio Raspail, <a href="https://salles-cinema.com/anciens-cinemas/saint-germain-studio-huchette-village" target="_blank" rel="noopener noreferrer">Saint-Germain Huchette</a> et Publicis Défense.</em></p>
<p style="text-align: justify;"><img loading="lazy" class="alignnone size-full wp-image-32163" src="https://salles-cinema.com/wp-content/uploads/2020/10/le-messager.jpg" alt="" width="500" height="158" srcset="https://salles-cinema.com/wp-content/uploads/2020/10/le-messager-200x63.jpg 200w, https://salles-cinema.com/wp-content/uploads/2020/10/le-messager-300x95.jpg 300w, https://salles-cinema.com/wp-content/uploads/2020/10/le-messager-400x126.jpg 400w, https://salles-cinema.com/wp-content/uploads/2020/10/le-messager.jpg 500w" sizes="(max-width: 500px) 100vw, 500px" /></p>
<p style="text-align: justify;"><em>Ci-dessus: Le Messager de Joseph Losey à l&rsquo;affiche en exclusivité au France-Elysées ainsi qu&rsquo;aux cinémas <a href="https://salles-cinema.com/anciens-cinemas/saint-germain-studio-huchette-village" target="_blank" rel="noopener noreferrer">Saint-Germain Huchette</a>, Studio Raspail, <a href="https://salles-cinema.com/anciens-cinemas/cinema-madeleine-a-paris" target="_blank" rel="noopener noreferrer">Madeleine</a> et Convention.</em></p>
<p style="text-align: justify;">C’est le film de Luis Buñuel <em>Tristana</em>, interprété par Catherine Deneuve, Franco Nero et Fernando Rey, qui est sélectionné pour l’inauguration le mardi 28 avril 1970 au soir de la salle de 440 fauteuils du France-Elysées. Par la suite, l&rsquo;établissement affiche des œuvres comme <em>Bloody Mama</em> de Roger Corman avec Shelley Winters à partir du 25 novembre 1970, <em>La Symphonie pathétique (The Music Lovers)</em> de Ken Russell le 12 février 1971, <em>Cinq pièces faciles (Five easy pieces)</em> de Bob Rafelson avec Jack Nicholson le 14 avril 1971 ou la première réalisation de Jack Nicholson <em>Vas-y, fonce (Drive, He Said)</em> le 26 mai 1971.</p>
<p style="text-align: justify;">En 1971, la Columbia sort le film de Joseph Losey auréolé de la Palme d’or du festival de Cannes cette année-là, <em>Le Messager</em>. A l&rsquo;affiche le 18 juin dans une combinaison de cinq salles à Paris, incluant le France-Elysées, le succès du film interprété par Julie Christie et Alan Bates est immédiat et lui permet de rester dix-sept semaines à l’affiche du cinéma de la rue Quentin-Bauchart. Le succès du <em>Messager</em> permet à la salle d&rsquo;enregistrer, pour l&rsquo;année 1971, 198.000 entrées contre 130.900 un an plus tard.</p>
<p style="text-align: justify;"> <img loading="lazy" class="alignnone size-full wp-image-32165" src="https://salles-cinema.com/wp-content/uploads/2020/10/le-jardin-des-finzi-contini.jpg" alt="" width="250" height="642" srcset="https://salles-cinema.com/wp-content/uploads/2020/10/le-jardin-des-finzi-contini-159x408.jpg 159w, https://salles-cinema.com/wp-content/uploads/2020/10/le-jardin-des-finzi-contini-200x514.jpg 200w, https://salles-cinema.com/wp-content/uploads/2020/10/le-jardin-des-finzi-contini.jpg 250w" sizes="(max-width: 250px) 100vw, 250px" /> <img loading="lazy" class="alignnone size-full wp-image-32164" src="https://salles-cinema.com/wp-content/uploads/2020/10/drive-he-said.jpg" alt="" width="250" height="483" srcset="https://salles-cinema.com/wp-content/uploads/2020/10/drive-he-said-200x386.jpg 200w, https://salles-cinema.com/wp-content/uploads/2020/10/drive-he-said-211x408.jpg 211w, https://salles-cinema.com/wp-content/uploads/2020/10/drive-he-said.jpg 250w" sizes="(max-width: 250px) 100vw, 250px" /></p>
<p style="text-align: justify;"><em>Ci-dessus: Le Jardin des Finzi-Contini de Vittorio de Sica à l&rsquo;affiche le 8 décembre 1971 en exclusivité au France-Elysées ainsi qu&rsquo;aux cinémas <a title="Cinémas Saint-Germain Studio, Huchette &amp; Village à Paris" href="https://salles-cinema.com/anciens-cinemas/saint-germain-studio-huchette-village" target="_blank" rel="noopener noreferrer">Saint-Germain Village</a>, Studio Raspail et Vendôme. Vas-y, fonce (Drive, He Said) de Jack Nicholson à l&rsquo;affiche du France-Elysées le 26 mai 1971.</em></p>
<p style="text-align: justify;"><img loading="lazy" class="alignnone size-full wp-image-32166" src="https://salles-cinema.com/wp-content/uploads/2020/10/skidoo.jpg" alt="" width="500" height="198" srcset="https://salles-cinema.com/wp-content/uploads/2020/10/skidoo-200x79.jpg 200w, https://salles-cinema.com/wp-content/uploads/2020/10/skidoo-300x119.jpg 300w, https://salles-cinema.com/wp-content/uploads/2020/10/skidoo-400x158.jpg 400w, https://salles-cinema.com/wp-content/uploads/2020/10/skidoo.jpg 500w" sizes="(max-width: 500px) 100vw, 500px" /></p>
<p style="text-align: justify;"><em>Ci-dessus: Skidoo d&rsquo;Otto Preminger à l&rsquo;affiche du seul France-Elysées le 9 février 1972.</em></p>
<p style="text-align: justify;">Les films prestigieux se succèdent au France-Elysées à l&rsquo;instar du chef d&rsquo;oeuvre de Vittorio De Sica <em>Le Jardin des Finzi-Contini</em> avec Dominique Sanda, Lino Capolicchio et Helmut Berger à l&rsquo;affiche le 8 décembre 1971, <em>La Randonnée (Walkabout)</em> de Nicolas Roeg le 23 février 1972, <em>Brewster McCloud</em> de Robert Altman le 26 juillet 1972 ou encore <em>La Vallée</em> de Barbet Schroeder avec Bulle Ogier et Jean-Pierre Kalfon, sur une mythique bande originale de <span class="LrzXr kno-fv">Pink Floyd,</span> le 30 août 1972.</p>
<h3 style="text-align: justify;"><span style="color: #800000;"><em>Family life</em> et <em>La Maman et la putain</em>: deux œuvres emblématiques au France-Elysées.</span></h3>
<p style="text-align: justify;">Cette même année, un film britannique rencontre un succès historique au Quartier latin dans le cinéma appartenant au producteur Roger Diamantis, <a href="https://salles-cinema.com/paris/saint-andre-des-arts" target="_blank" rel="noopener noreferrer">le Saint-André des Arts</a>. Le triomphe de <em>Family life</em> de Ken Loach amène son distributeur Nef Diffusion à ajouter une copie pour le diffuser dans une salle des Champs-Elysées. Le France-Elysées accueille ainsi le chef-d’œuvre de Ken Loach à partir du 23 novembre 1972 pour treize semaines.</p>
<p style="text-align: justify;">Il est utile de rappeler que la sortie en France de <em>Family life</em> est perturbée par la sous-commission de contrôle qui requiert à la commission plénière de visionner de nouveau le film. Juste avant sa sortie, le film risque au mieux une interdiction aux mineurs, au pire une interdiction totale. Finalement, <em>Family life</em> obtient son visa mais se voit assorti de réserves affichées à l’entrée de la salle: <em>« Il est précisé que le présent film est consacré à l’évolution d’une jeune fille vers une très grave maladie mentale et qu’il est à ce titre, susceptible de troubler certains spectateurs »</em>. Le film a pour obligation de garder son titre anglais et doit être exploité exclusivement en version originale. Ces difficultés d&rsquo;obtention du visa d&rsquo;exploitation contribuent au succès du film, une oeuvre qui semble déranger l’establishment à un moment où les courants antipsychiatriques sont très vifs dans le champ de la santé mentale. Si le succès est beaucoup plus important au <a href="https://salles-cinema.com/paris/saint-andre-des-arts" target="_blank" rel="noopener noreferrer">Saint-André des Arts</a>, les treize semaines d’exploitation dans la salle du France-Elysées ne passent pas inaperçues. Un an plus tôt, le documentaire de Marcel Ophüls <em>Le Chagrin et la Pitié</em> créé un précédent en sortant le 5 avril 1971 au Studio Saint-Séverin et, devant le succès rencontré, est également diffusé dans une salle des Champs-Elysées, celle du <a href="https://salles-cinema.com/anciens-cinemas/paramount-elysees" target="_blank" rel="noopener noreferrer">Paramount-Elysées</a> le 28 avril.</p>
<p style="text-align: justify;">En 1973 sort le documentaire en trois parties de André Harris et Alain de Sedouy, <em>Français</em>, <em>si vous saviez</em>. La première partie <em>En passant par la Lorrain</em>e est programmée au France-Elysées ainsi qu&rsquo;au <a href="https://salles-cinema.com/paris/saint-andre-des-arts" target="_blank" rel="noopener noreferrer">Saint-André des Arts</a>, la deuxième partie <em>Général nous voilà</em> au S.F. Elysées ainsi qu&rsquo;au <a href="https://salles-cinema.com/paris/cinema-mk2-hautefeuille-a-paris" target="_blank" rel="noopener noreferrer">Hautefeuille</a> et la troisième partie <em>Je vous ai compris</em> sur les écrans du Saint-Séverin et du <a href="https://salles-cinema.com/paris/cinema-du-pantheon-a-paris" target="_blank" rel="noopener noreferrer">Cinéma du Panthéon</a>.</p>
<p style="text-align: justify;"><img loading="lazy" class="alignnone size-full wp-image-32168" src="https://salles-cinema.com/wp-content/uploads/2020/10/brewster-copie.jpg" alt="" width="250" height="483" srcset="https://salles-cinema.com/wp-content/uploads/2020/10/brewster-copie-200x386.jpg 200w, https://salles-cinema.com/wp-content/uploads/2020/10/brewster-copie-211x408.jpg 211w, https://salles-cinema.com/wp-content/uploads/2020/10/brewster-copie.jpg 250w" sizes="(max-width: 250px) 100vw, 250px" /> <img loading="lazy" class="alignnone size-full wp-image-32167" src="https://salles-cinema.com/wp-content/uploads/2020/10/ce-merveilleux-automne-copie.jpg" alt="" width="250" height="356" srcset="https://salles-cinema.com/wp-content/uploads/2020/10/ce-merveilleux-automne-copie-200x285.jpg 200w, https://salles-cinema.com/wp-content/uploads/2020/10/ce-merveilleux-automne-copie.jpg 250w" sizes="(max-width: 250px) 100vw, 250px" /></p>
<p style="text-align: justify;"><em>Ci-dessus: Brewster McCloud de Robert Altman à l&rsquo;affiche le 26 juillet 1972 au France-Elysées ainsi qu&rsquo;au <a href="https://salles-cinema.com/paris/cinema-accatone-a-paris" target="_blank" rel="noopener noreferrer">Studio Cujas</a>. Ce merveilleux automne de Mauro Bolognini en exclusivité au France-Elysées le 17 mars 1972.</em></p>
<p style="text-align: justify;"><img loading="lazy" class="alignnone size-full wp-image-32169" src="https://salles-cinema.com/wp-content/uploads/2020/10/la-maman-et-la-putain.jpg" alt="" width="500" height="202" srcset="https://salles-cinema.com/wp-content/uploads/2020/10/la-maman-et-la-putain-200x81.jpg 200w, https://salles-cinema.com/wp-content/uploads/2020/10/la-maman-et-la-putain-300x121.jpg 300w, https://salles-cinema.com/wp-content/uploads/2020/10/la-maman-et-la-putain-400x162.jpg 400w, https://salles-cinema.com/wp-content/uploads/2020/10/la-maman-et-la-putain.jpg 500w" sizes="(max-width: 500px) 100vw, 500px" /></p>
<p style="text-align: justify;"><em>Ci-dessus: La Maman et la Putain de Jean Eustache à l&rsquo;affiche le 17 mai 1973 au France-Elysées ainsi qu&rsquo;au <a href="https://salles-cinema.com/paris/cinema-mk2-hautefeuille-a-paris" target="_blank" rel="noopener noreferrer">Hautefeuille</a>.</em></p>
<p style="text-align: justify;"><img loading="lazy" class="alignnone size-full wp-image-32171" src="https://salles-cinema.com/wp-content/uploads/2020/10/le-prive-altman.jpg" alt="" width="500" height="541" srcset="https://salles-cinema.com/wp-content/uploads/2020/10/le-prive-altman-200x216.jpg 200w, https://salles-cinema.com/wp-content/uploads/2020/10/le-prive-altman-300x325.jpg 300w, https://salles-cinema.com/wp-content/uploads/2020/10/le-prive-altman-400x433.jpg 400w, https://salles-cinema.com/wp-content/uploads/2020/10/le-prive-altman.jpg 500w" sizes="(max-width: 500px) 100vw, 500px" /></p>
<p style="text-align: justify;"><em>Ci-dessus: La Privé de Robert Altman à l&rsquo;affiche le 27 novembre 1973 au France-Elysées ainsi qu&rsquo;au <a href="https://salles-cinema.com/paris/cinema-mk2-hautefeuille-a-paris" target="_blank" rel="noopener noreferrer">Hautefeuille</a>, au <a href="https://salles-cinema.com/anciens-cinemas/saint-germain-studio-huchette-village" target="_blank" rel="noopener noreferrer">Saint-Germain Village</a>, à <a title="Cinéma ABC à Paris" href="https://salles-cinema.com/anciens-cinemas/abc-paris" target="_blank" rel="noopener noreferrer">l&rsquo;ABC</a>, au Convention, au <a href="https://salles-cinema.com/anciens-cinemas/cinema-le-mery-a-paris" target="_blank" rel="noopener noreferrer">Méry</a>, au Gamma d&rsquo;Argenteuil et au Club de Maisons-Alfort.</em></p>
<p style="text-align: justify;">Cette même année, <em>La Maman et la Putain</em> de Jean Eustache sort uniquement dans deux salles parisiennes, le <a href="https://salles-cinema.com/paris/cinema-mk2-hautefeuille-a-paris" target="_blank" rel="noopener noreferrer">Hautefeuille</a> et le France-Elysées où il y reste à l&rsquo;affiche pendant six semaines. Le France-Elysées opère un virage à 180 degré puisqu&rsquo;il enchaîne, après le film de Jean Eustache, avec la reprise du film de Jean Girault <em>Le Gendarme de Saint-Tropez</em> (1964) avec Louis de Funès le 12 juillet 1973. René Pignères et Gérard Beytout, propriétaires de la salle, y programment ainsi les films issus de leur catalogue. Parmi les films SNC, citons la comédie érotique <em>Malicia </em>de Salvatore Samperi avec Laura Antonelli à l&rsquo;affiche le 9 janvier 1974, <em>L&rsquo;Amour à la bouche</em> de Gérard Kikoïne le 16 octobre 1974, <em>C&rsquo;est dur pour tout le monde</em> de Christian Gion le 18 juin 1975, <em>Un Enfant dans la foule</em> de Gérard Blain le 2 juin 1976, <em>Une Femme à sa fenêtre</em> de Pierre Granier-Deferre avec Romy Schneider le 10 novembre 1976, <em>Bilitis </em>du photographe britannique David Hamilton le 16 mars 1977, <em>Le Diable dans la boîte</em> de Pierre Lary le 20 avril 1977, <em>Le Cercle infernal</em> de Richard Loncraine avec Mia Farrow le 3 mai 1978, <em>Cri de femmes</em> de Jules Dassin avec Melina Mercouri et Ellen Burstyn le 8 septembre 1978, <em>Le Gendarme et les extra-terrestres</em> de Jean Girault le 31 janvier 1979, <em>Je te tiens, tu me tiens par la barbichette</em> de Jean Yanne le 4 avril 1979 ou encore <em>Laura, les ombres de l&rsquo;été</em> de David Hamilton le 28 novembre 1979.</p>
<p style="text-align: justify;"> <img loading="lazy" class="alignnone size-full wp-image-32170" src="https://salles-cinema.com/wp-content/uploads/2020/10/le-prete-nom.jpg" alt="" width="250" height="430" srcset="https://salles-cinema.com/wp-content/uploads/2020/10/le-prete-nom-200x344.jpg 200w, https://salles-cinema.com/wp-content/uploads/2020/10/le-prete-nom-237x408.jpg 237w, https://salles-cinema.com/wp-content/uploads/2020/10/le-prete-nom.jpg 250w" sizes="(max-width: 250px) 100vw, 250px" /><img loading="lazy" class="alignnone size-full wp-image-32174" src="https://salles-cinema.com/wp-content/uploads/2020/10/sugarland-express.jpg" alt="" width="250" height="327" srcset="https://salles-cinema.com/wp-content/uploads/2020/10/sugarland-express-200x262.jpg 200w, https://salles-cinema.com/wp-content/uploads/2020/10/sugarland-express.jpg 250w" sizes="(max-width: 250px) 100vw, 250px" /></p>
<p style="text-align: justify;"><em>Ci-dessus: Le Prête-nom de Martin Ritt au France-Elysées le 26 janvier 1977 ainsi qu&rsquo;au <a href="https://salles-cinema.com/anciens-cinemas/cinema-madeleine-a-paris" target="_blank" rel="noopener noreferrer">Madeleine</a>, au <a href="https://salles-cinema.com/anciens-cinemas/saint-germain-studio-huchette-village" target="_blank" rel="noopener noreferrer">Saint-Germain Village</a>, au <a href="https://salles-cinema.com/paris/cinema-du-pantheon-a-paris" target="_blank" rel="noopener noreferrer">Cinéma du Panthéon</a>, au Studio Raspail, au Convention, au <a href="https://salles-cinema.com/paris/mk2-gambetta" target="_blank" rel="noopener noreferrer">Gambetta</a>, au Gamme d&rsquo;Argenteuil et au Gaumont Evry. Sugarland Express de Steven Spielberg à l&rsquo;affiche le 12 juin 1974,</em></p>
<p style="text-align: justify;">Les productions SNC insufflent une dimension populaire dans la programmation du France-Elysées qui affiche, en plus des films maisons, des œuvres comme <em>Sugarland Express</em>, le premier long métrage de Steven Spielberg, à l&rsquo;affiche le 12 juin 1974, <em>Du rififi chez les mômes (Bugsy Malone)</em> d&rsquo;Alan Parker avec la jeune Jodie Foster le 25 août 1976, <em>Le Prête-nom</em> de Martin Ritt interprété par Woody Allen le 26 janvier 1977, le film en deux parties <em>Jésus de Nazareth</em> de Franco Zeffirelli le 11 janvier 1978 pour la première partie et le 15 mars 1978 pour la seconde, <em>Molière</em> d&rsquo;Ariane Mnouchkine avec Philippe Caubère à l&rsquo;affiche le 11 octobre 1978 sept semaines après sa sortie pour seize semaines d&rsquo;exploitation et <em>Norma Rae</em> de Martin Ritt avec Sally Field le 30 mai 1979. Le France-Elysées joue les prolongations de la copie en 70mm en provenance du <a title="Cinéma Gaumont Ambassade à Paris" href="https://salles-cinema.com/paris/gaumont-champs-elysees-ambassade-a-paris" target="_blank" rel="noopener noreferrer">Gaumont Ambassade</a> d’<em>Apocalypse Now</em> de Francis Ford Coppola le 9 janvier 1980 et de celle de <em>Don Giovanni</em> de Joseph Losey le 27 février 1980.</p>
<h3 style="text-align: justify;"><span style="color: #800000;">La salle du France-Elysées intègre le complexe UGC Biarritz.</span></h3>
<p style="text-align: justify;">Pour les sorties de films porteurs en exclusivité, le France-Elysées se retrouve désormais en tandem avec une des grandes salles de l&rsquo;avenue des Champs-Elysées, comme cela se produit avec le film de Francis Girod <em>La Banquière</em> avec Romy Schneider le 27 août 1980, ce qui ne favorise pas la salle de la rue Quentin-Bauchart. En quatrième semaine, <em>La Banquière</em> enregistre encore 8.648 entrées à <a href="https://salles-cinema.com/paris/gaumont-champs-elysees-ambassade-a-paris" target="_blank" rel="noopener noreferrer">l’Ambassade</a> contre seulement 1.884 dans la salle du France-Elysées. Dès la fin de l&rsquo;année 1980, on observe au France-Elysées une érosion de la fréquentation dont la programmation semble hésiter entre les films populaires et les œuvres Art &amp; essai. Ni les prolongations en 70mm de <em>La Porte du paradis</em> de Michael Cimino le 1er juillet 1981, ni <em>Garde à vue</em> de Claude Miller avec Lino Ventura et Michel Serrault le 23 septembre 1981 ne ramènent le public vers ce beau cinéma en retrait de l’avenue des Champs-Elysées. La salle est cédée le 27 janvier 1982 au circuit UGC qui l’intègre à son complexe <a title="Cinéma Le Biarritz à Paris" href="https://salles-cinema.com/anciens-cinemas/biarritz-champs-elysees-paris" target="_blank" rel="noopener noreferrer">UGC Biarritz</a>. L&rsquo;ancienne salle du France-Elysée devient bientôt la salle « Prestige » du complexe de six salles.</p>
<p style="text-align: justify;"><img loading="lazy" class="alignnone size-full wp-image-32176" src="https://salles-cinema.com/wp-content/uploads/2020/10/ugc-biarritz.jpg" alt="" width="250" height="77" srcset="https://salles-cinema.com/wp-content/uploads/2020/10/ugc-biarritz-200x62.jpg 200w, https://salles-cinema.com/wp-content/uploads/2020/10/ugc-biarritz.jpg 250w" sizes="(max-width: 250px) 100vw, 250px" /></p>
<p style="text-align: justify;">Cette intégration dans le cinéma <a href="https://salles-cinema.com/anciens-cinemas/biarritz-champs-elysees-paris" target="_blank" rel="noopener noreferrer">UGC Biarritz</a> dynamise la fréquentation de l&rsquo;ancienne salle du France-Elysées. La première exclusivité à s’y installer est <em>La Folle histoire du monde </em>de Mel Brooks qui accueille 12.572 spectateurs la semaine de sa sortie le 3 février 1982. Parmi les titres programmés dans la salle UGC Prestige du Biarritz, citons <em>Officier et Gentleman</em> de Taylor Hackford avec Richard Gere le 19 janvier 1983, l&rsquo;unique copie 70mm à Paris de <em>L’Étoffe des héros </em>de Philip Kaufman avec Sam Shepard le 25 avril 1984, <em>Uranus </em>de Claude Berri avec Michel Blanc et Gérard Depardieu le 12 décembre 1990, <em>Le Parrain, 3e partie</em> de Francis Ford Coppola le 27 mars 1991 ou bien <em>L&rsquo;Accompagnatrice</em> de Claude Miller avec Richard Bohringer et Romane Bohringer le 11 novembre 1992.</p>
<p style="text-align: justify;">Suite à un arrêté du Conseil de la concurrence en date du 9 février 1994 enjoignant UGC à réduire sa part de marché sur l&rsquo;avenue des Champs-Elysées, le circuit prend la décision de fermer <a href="https://salles-cinema.com/anciens-cinemas/biarritz-champs-elysees-paris" target="_blank" rel="noopener noreferrer">le Biarritz</a>. Les salles du complexe situées à l&rsquo;angle de l’avenue des Champs-Elysées et de la rue Quentin-Bauchart ferment définitivement leurs portes le 1er février 1995 tandis que la salle historique du Biarritz devient la salle de projection privée <a href="https://salles-cinema.com/paris/cinema-elysees-biarritz-a-paris" target="_blank" rel="noopener noreferrer">Elysées-Biarritz.</a> L’ancien France-Elysées est bientôt repris par le circuit Les Ecrans de Paris où figurent comme associés Simon Simsi et Jean Labadie.</p>
<p style="text-align: justify;"><img loading="lazy" class="alignnone size-full wp-image-32181" src="https://salles-cinema.com/wp-content/uploads/2020/10/braveheart-copie.jpg" alt="" width="250" height="445" srcset="https://salles-cinema.com/wp-content/uploads/2020/10/braveheart-copie-200x356.jpg 200w, https://salles-cinema.com/wp-content/uploads/2020/10/braveheart-copie-229x408.jpg 229w, https://salles-cinema.com/wp-content/uploads/2020/10/braveheart-copie.jpg 250w" sizes="(max-width: 250px) 100vw, 250px" />  <img loading="lazy" class="alignnone size-full wp-image-32180" src="https://salles-cinema.com/wp-content/uploads/2020/10/guiltrip.jpg" alt="" width="250" height="431" srcset="https://salles-cinema.com/wp-content/uploads/2020/10/guiltrip-200x345.jpg 200w, https://salles-cinema.com/wp-content/uploads/2020/10/guiltrip-237x408.jpg 237w, https://salles-cinema.com/wp-content/uploads/2020/10/guiltrip.jpg 250w" sizes="(max-width: 250px) 100vw, 250px" /></p>
<p style="text-align: justify;"><em>Ci-dessus: Braveheart de Mel Gibson à l&rsquo;affiche de la salle Prestige de l&rsquo;UGC Biarritz le 29 septembre 1993. Guiltrip de Gerard Stembridge à l&rsquo;affiche du Majestic Biarritz en avril 1996.</em></p>
<p style="text-align: justify;"><img loading="lazy" class="alignnone size-full wp-image-32179" src="https://salles-cinema.com/wp-content/uploads/2020/10/cinema-majestic-biarritz_01.jpg" alt="" width="500" height="342" srcset="https://salles-cinema.com/wp-content/uploads/2020/10/cinema-majestic-biarritz_01-200x137.jpg 200w, https://salles-cinema.com/wp-content/uploads/2020/10/cinema-majestic-biarritz_01-300x205.jpg 300w, https://salles-cinema.com/wp-content/uploads/2020/10/cinema-majestic-biarritz_01-400x274.jpg 400w, https://salles-cinema.com/wp-content/uploads/2020/10/cinema-majestic-biarritz_01.jpg 500w" sizes="(max-width: 500px) 100vw, 500px" /></p>
<p style="text-align: justify;"><img loading="lazy" class="alignnone size-full wp-image-32177" src="https://salles-cinema.com/wp-content/uploads/2020/10/cinema-majestic-biarritz.jpg" alt="" width="500" height="341" srcset="https://salles-cinema.com/wp-content/uploads/2020/10/cinema-majestic-biarritz-200x136.jpg 200w, https://salles-cinema.com/wp-content/uploads/2020/10/cinema-majestic-biarritz-300x205.jpg 300w, https://salles-cinema.com/wp-content/uploads/2020/10/cinema-majestic-biarritz-400x273.jpg 400w, https://salles-cinema.com/wp-content/uploads/2020/10/cinema-majestic-biarritz.jpg 500w" sizes="(max-width: 500px) 100vw, 500px" /></p>
<p style="text-align: justify;"><img loading="lazy" class="alignnone size-full wp-image-32178" src="https://salles-cinema.com/wp-content/uploads/2020/10/cinema-majestic-biarritz_03.jpg" alt="" width="500" height="342" srcset="https://salles-cinema.com/wp-content/uploads/2020/10/cinema-majestic-biarritz_03-200x137.jpg 200w, https://salles-cinema.com/wp-content/uploads/2020/10/cinema-majestic-biarritz_03-300x205.jpg 300w, https://salles-cinema.com/wp-content/uploads/2020/10/cinema-majestic-biarritz_03-400x274.jpg 400w, https://salles-cinema.com/wp-content/uploads/2020/10/cinema-majestic-biarritz_03.jpg 500w" sizes="(max-width: 500px) 100vw, 500px" /></p>
<p style="text-align: justify;"><em>Ci-dessus: le Majestic-Bastille, la nouvelle enseigne de l&rsquo;ancienne salle Prestige de <a href="https://salles-cinema.com/anciens-cinemas/biarritz-champs-elysees-paris" target="_blank" rel="noopener noreferrer">l&rsquo;UGC Biarritz</a>, la dernière semaine de son exploitation.</em></p>
<p style="text-align: justify;">La salle, désormais ouverte sous l&rsquo;enseigne Majestic-Biarritz, propose les grandes exclusivités comme <em>L&rsquo;appât</em> de Bertrand Tavernier avec Marie Gillain le 8 mars 1995, <em>Les Misérables du XXè siècle</em> de Claude Lelouch avec Jean-Paul Belmondo et Michel Boujenah à partir du 22 mars 1995 pendant neuf semaines, <em>Braveheart </em>de Mel Gibson avec Sophie Marceau le 4 octobre 1995, <em>Nelly et Monsieur Arnaud</em> de Claude Sautet avec Emmanuelle Béart et Michel Serrault le 18 octobre 1995 pour neuf semaines, <em>GoldenEye</em> de Martin Campbell avec Pierce Brosnan le 20 décembre 1995 ou bien <em>L&rsquo;Armée des 12 singes</em> de Terry Gilliam avec Bruce Willis le 28 février 1996.</p>
<p style="text-align: justify;">Malgré sa belle affiche, la salle du Majestic-Biarritz ne rencontre pas le succès espéré. D&rsquo;autant que les spectateurs commencent à délaisser les cinémas de l&rsquo;avenue des Champs-Elysées au profit de grands multiplexes comme celui des Halles ou ceux qui émaillent petit à petit les communes de la banlieue. D&rsquo;ailleurs, le 21 juin 1995, ouvre un mastodonte de l&rsquo;exploitation parisienne, le multiplexe UGC Ciné Cité Les Halles, <em>« le plus grand cinéma de France au cœur de Paris »</em>.</p>
<p style="text-align: justify;">C’est dans ce contexte que le Majestic-Biarritz ferme définitivement ses portes. Le 2 avril 1996 au soir, après une dernière projection de <em>Guiltrip </em>de Gerard Stembridge, les lumières d&rsquo;une salle qui fête seulement vingt-six années d&rsquo;exploitation s&rsquo;éteignent. La magazine Le Film français dans son numéro 2605 du 5 avril 1996 commente la fermeture du Majestic-Bastille: <em>« Pour Simon Simsi et Jean Labadie associés dans les écrans de Paris, repreneur du cinéma, l’espoir de donner vie à cette belle salle unique n’aura duré que 13 mois, le Majestic-Biarritz se heurtant essentiellement au problème d’alimentation en films ».</em></p>
<blockquote>
<p><a href="https://salles-cinema.com/actualites/les-cinemas-des-champs-elysees" target="_blank" rel="noopener noreferrer">Les Champs-Elysées et les salles de cinéma.</a></p>
</blockquote>
<p style="text-align: justify;"><em>Textes: Thierry Béné.</em><br />
<em>Documents: Le Film français, Cinémas de France, France-Soir, Pariscope et Collection particulière.</em></p>
</div><div class="fusion-clearfix"></div>

					</div>
				</div></div></div>
							</div>

												<div class="fusion-meta-info"><div class="fusion-meta-info-wrapper"><span class="vcard rich-snippet-hidden"><span class="fn"><a href="https://salles-cinema.com/author/admin-sallescinema77" title="Articles par Salles-Cinema.com" rel="author">Salles-Cinema.com</a></span></span><span class="updated rich-snippet-hidden">2020-10-27T13:38:17+01:00</span><span>27 octobre 2020</span><span class="fusion-inline-sep">|</span></div></div>													<div class="fusion-sharing-box fusion-single-sharing-box share-box">
		<h4>Partagez sur vos réseaux sociaux</h4>
		<div class="fusion-social-networks"><div class="fusion-social-networks-wrapper"><a  class="fusion-social-network-icon fusion-tooltip fusion-facebook fusion-icon-facebook" style="color:var(--sharing_social_links_icon_color);" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fsalles-cinema.com%2Fanciens-cinemas%2Ffrance-elysees-paris&amp;t=Cin%C3%A9ma%20France-Elys%C3%A9es%20%C3%A0%20Paris" target="_blank" data-placement="top" data-title="Facebook" data-toggle="tooltip" title="Facebook"><span class="screen-reader-text">Facebook</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-twitter fusion-icon-twitter" style="color:var(--sharing_social_links_icon_color);" href="https://twitter.com/share?text=Cin%C3%A9ma%20France-Elys%C3%A9es%20%C3%A0%20Paris&amp;url=https%3A%2F%2Fsalles-cinema.com%2Fanciens-cinemas%2Ffrance-elysees-paris" target="_blank" rel="noopener noreferrer" data-placement="top" data-title="Twitter" data-toggle="tooltip" title="Twitter"><span class="screen-reader-text">Twitter</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-mail fusion-icon-mail fusion-last-social-icon" style="color:var(--sharing_social_links_icon_color);" href="mailto:?subject=Cin%C3%A9ma%20France-Elys%C3%A9es%20%C3%A0%20Paris&amp;body=https://salles-cinema.com/anciens-cinemas/france-elysees-paris" target="_self" rel="noopener noreferrer" data-placement="top" data-title="Email" data-toggle="tooltip" title="Email"><span class="screen-reader-text">Email</span></a><div class="fusion-clearfix"></div></div></div>	</div>
													<section class="related-posts single-related-posts">
				<div class="fusion-title fusion-title-size-three sep-none fusion-sep-none" style="margin-top:10px;margin-bottom:10px;">
				<h3 class="title-heading-left" style="margin:0;">
					Articles similaires				</h3>
			</div>
			
	
	
	
	
				<div class="fusion-carousel fusion-carousel-title-below-image" data-imagesize="fixed" data-metacontent="yes" data-autoplay="no" data-touchscroll="no" data-columns="5" data-itemmargin="44px" data-itemwidth="180" data-touchscroll="yes" data-scrollitems="">
		<div class="fusion-carousel-positioner">
			<ul class="fusion-carousel-holder">
																							<li class="fusion-carousel-item">
						<div class="fusion-carousel-item-wrapper">
							

<div  class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true">
	
	
		<a href="https://salles-cinema.com/anciens-cinemas/le-regent-neuilly-sur-seine">
					<img src="https://salles-cinema.com/wp-content/uploads/2020/10/cinema-le-regent-neuilly-500x383.jpg" srcset="https://salles-cinema.com/wp-content/uploads/2020/10/cinema-le-regent-neuilly-500x383.jpg 1x, https://salles-cinema.com/wp-content/uploads/2020/10/cinema-le-regent-neuilly-500x383@2x.jpg 2x" width="500" height="383" alt="Cinéma Le Régent à Neuilly-sur-Seine" />


		</a>

	
</div>
																							<h4 class="fusion-carousel-title">
									<a class="fusion-related-posts-title-link" href="https://salles-cinema.com/anciens-cinemas/le-regent-neuilly-sur-seine" target="_self" title="Cinéma Le Régent à Neuilly-sur-Seine">Cinéma Le Régent à Neuilly-sur-Seine</a>
								</h4>

								<div class="fusion-carousel-meta">
									<span class="fusion-date">16 octobre 2020</span>

																			<span class="fusion-inline-sep">|</span>
										<span><a href="https://salles-cinema.com/anciens-cinemas/le-regent-neuilly-sur-seine#comments">2 Commentaires</a></span>
																	</div><!-- fusion-carousel-meta -->
													</div><!-- fusion-carousel-item-wrapper -->
					</li>
																			<li class="fusion-carousel-item">
						<div class="fusion-carousel-item-wrapper">
							

<div  class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true">
	
	
		<a href="https://salles-cinema.com/anciens-cinemas/l-alhambra-paris">
					<img src="https://salles-cinema.com/wp-content/uploads/2020/10/cinema-alhambra-music-hall-paris_24-500x383.jpg" srcset="https://salles-cinema.com/wp-content/uploads/2020/10/cinema-alhambra-music-hall-paris_24-500x383.jpg 1x, https://salles-cinema.com/wp-content/uploads/2020/10/cinema-alhambra-music-hall-paris_24-500x383@2x.jpg 2x" width="500" height="383" alt="Cinéma l&rsquo;Alhambra à Paris" />


		</a>

	
</div>
																							<h4 class="fusion-carousel-title">
									<a class="fusion-related-posts-title-link" href="https://salles-cinema.com/anciens-cinemas/l-alhambra-paris" target="_self" title="Cinéma l&rsquo;Alhambra à Paris">Cinéma l&rsquo;Alhambra à Paris</a>
								</h4>

								<div class="fusion-carousel-meta">
									<span class="fusion-date">4 octobre 2020</span>

																			<span class="fusion-inline-sep">|</span>
										<span><a href="https://salles-cinema.com/anciens-cinemas/l-alhambra-paris#respond">0 commentaire</a></span>
																	</div><!-- fusion-carousel-meta -->
													</div><!-- fusion-carousel-item-wrapper -->
					</li>
																			<li class="fusion-carousel-item">
						<div class="fusion-carousel-item-wrapper">
							

<div  class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true">
	
	
		<a href="https://salles-cinema.com/anciens-cinemas/abc-paris">
					<img src="https://salles-cinema.com/wp-content/uploads/2020/09/cinema-abc-paris-500x383.jpg" srcset="https://salles-cinema.com/wp-content/uploads/2020/09/cinema-abc-paris-500x383.jpg 1x, https://salles-cinema.com/wp-content/uploads/2020/09/cinema-abc-paris-500x383@2x.jpg 2x" width="500" height="383" alt="Cinéma ABC à Paris" />


		</a>

	
</div>
																							<h4 class="fusion-carousel-title">
									<a class="fusion-related-posts-title-link" href="https://salles-cinema.com/anciens-cinemas/abc-paris" target="_self" title="Cinéma ABC à Paris">Cinéma ABC à Paris</a>
								</h4>

								<div class="fusion-carousel-meta">
									<span class="fusion-date">17 septembre 2020</span>

																			<span class="fusion-inline-sep">|</span>
										<span><a href="https://salles-cinema.com/anciens-cinemas/abc-paris#respond">0 commentaire</a></span>
																	</div><!-- fusion-carousel-meta -->
													</div><!-- fusion-carousel-item-wrapper -->
					</li>
																			<li class="fusion-carousel-item">
						<div class="fusion-carousel-item-wrapper">
							

<div  class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true">
	
	
		<a href="https://salles-cinema.com/anciens-cinemas/le-styx-paris">
					<img src="https://salles-cinema.com/wp-content/uploads/2020/08/cinema-styx-paris-500x383.jpg" srcset="https://salles-cinema.com/wp-content/uploads/2020/08/cinema-styx-paris-500x383.jpg 1x, https://salles-cinema.com/wp-content/uploads/2020/08/cinema-styx-paris-500x383@2x.jpg 2x" width="500" height="383" alt="Cinéma Le Styx à Paris" />


		</a>

	
</div>
																							<h4 class="fusion-carousel-title">
									<a class="fusion-related-posts-title-link" href="https://salles-cinema.com/anciens-cinemas/le-styx-paris" target="_self" title="Cinéma Le Styx à Paris">Cinéma Le Styx à Paris</a>
								</h4>

								<div class="fusion-carousel-meta">
									<span class="fusion-date">30 août 2020</span>

																			<span class="fusion-inline-sep">|</span>
										<span><a href="https://salles-cinema.com/anciens-cinemas/le-styx-paris#respond">0 commentaire</a></span>
																	</div><!-- fusion-carousel-meta -->
													</div><!-- fusion-carousel-item-wrapper -->
					</li>
																			<li class="fusion-carousel-item">
						<div class="fusion-carousel-item-wrapper">
							

<div  class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true">
	
	
		<a href="https://salles-cinema.com/anciens-cinemas/studio-de-la-harpe-paris">
					<img src="https://salles-cinema.com/wp-content/uploads/2020/08/cinema-studio-de-la-harpe-500x383.jpg" srcset="https://salles-cinema.com/wp-content/uploads/2020/08/cinema-studio-de-la-harpe-500x383.jpg 1x, https://salles-cinema.com/wp-content/uploads/2020/08/cinema-studio-de-la-harpe-500x383@2x.jpg 2x" width="500" height="383" alt="Cinéma Studio de la Harpe à Paris" />


		</a>

	
</div>
																							<h4 class="fusion-carousel-title">
									<a class="fusion-related-posts-title-link" href="https://salles-cinema.com/anciens-cinemas/studio-de-la-harpe-paris" target="_self" title="Cinéma Studio de la Harpe à Paris">Cinéma Studio de la Harpe à Paris</a>
								</h4>

								<div class="fusion-carousel-meta">
									<span class="fusion-date">12 août 2020</span>

																			<span class="fusion-inline-sep">|</span>
										<span><a href="https://salles-cinema.com/anciens-cinemas/studio-de-la-harpe-paris#comments">2 Commentaires</a></span>
																	</div><!-- fusion-carousel-meta -->
													</div><!-- fusion-carousel-item-wrapper -->
					</li>
							</ul><!-- fusion-carousel-holder -->
										<div class="fusion-carousel-nav">
					<span class="fusion-nav-prev"></span>
					<span class="fusion-nav-next"></span>
				</div>
			
		</div><!-- fusion-carousel-positioner -->
	</div><!-- fusion-carousel -->
</section><!-- related-posts -->


													


		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/anciens-cinemas/france-elysees-paris#respond" style="display:none;">Annuler la réponse</a></small></h3><form action="https://salles-cinema.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><div id="comment-textarea"><label class="screen-reader-text" for="comment">Commentaire</label><textarea name="comment" id="comment" cols="45" rows="8" aria-required="true" required="required" tabindex="0" class="textarea-comment" placeholder="Commentaire..."></textarea></div><div id="comment-input"><input id="author" name="author" type="text" value="" placeholder="Nom" size="30" aria-label="Nom"/>
<input id="email" name="email" type="email" value="" placeholder="Email" size="30"  aria-label="Email"/>
<input id="url" name="url" type="url" value="" placeholder="Site Internet" size="30" aria-label="URL" /></div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="fusion-button fusion-button-default fusion-button-default-size" value="Poster un commentaire" /> <input type='hidden' name='comment_post_ID' value='32132' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="981bfd937e" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="150"/></p></form>	</div><!-- #respond -->
														</article>
	</section>
<aside id="sidebar" role="complementary" class="sidebar fusion-widget-area fusion-content-widget-area fusion-sidebar-right fusion-blogsidebar" style="float: right;" >
											
					<section id="search-4" class="widget widget_search"><div class="heading"><h4 class="widget-title">Rechercher</h4></div><form role="search" class="searchform fusion-search-form fusion-live-search" method="get" action="https://salles-cinema.com/">
	<div class="fusion-search-form-content">
		<div class="fusion-search-field search-field">
			<label><span class="screen-reader-text">Rechercher</span>
									<input type="search" value="" name="s" class="s" placeholder="Rechercher..." required aria-required="true" aria-label="Rechercher..."/>
							</label>
		</div>
		<div class="fusion-search-button search-button">
			<input type="submit" class="fusion-search-submit searchsubmit" value="&#xf002;" />
					</div>
	</div>
	</form>
</section>
		<section id="recent-posts-6" class="widget widget_recent_entries">
		<div class="heading"><h4 class="widget-title">Articles récents</h4></div>
		<ul>
											<li>
					<a href="https://salles-cinema.com/anciens-cinemas/france-elysees-paris" aria-current="page">Cinéma France-Elysées à Paris</a>
									</li>
											<li>
					<a href="https://salles-cinema.com/critiques-films/calamity-une-enfance-de-martha-jane-cannary-remi-chaye">Calamity, une enfance de Martha Jane Cannary.</a>
									</li>
											<li>
					<a href="https://salles-cinema.com/critiques-films/l-enfant-reve-raphael-jacoulot">L&rsquo;Enfant rêvé: la paternité à tout prix.</a>
									</li>
											<li>
					<a href="https://salles-cinema.com/anciens-cinemas/le-regent-neuilly-sur-seine">Cinéma Le Régent à Neuilly-sur-Seine</a>
									</li>
											<li>
					<a href="https://salles-cinema.com/critiques-films/josep-aurel">Josep: histoire d&rsquo;un réfugié.</a>
									</li>
											<li>
					<a href="https://salles-cinema.com/anciens-cinemas/l-alhambra-paris">Cinéma l&rsquo;Alhambra à Paris</a>
									</li>
											<li>
					<a href="https://salles-cinema.com/critiques-films/l-ordre-moral-mario-barroso">L&rsquo;Ordre moral: la femme insoumise.</a>
									</li>
											<li>
					<a href="https://salles-cinema.com/critiques-films/ondine-christian-petzold">Ondine: le lac d&rsquo;amour.</a>
									</li>
											<li>
					<a href="https://salles-cinema.com/critiques-films/les-choses-quon-dit-les-choses-quon-fait-la-confusion-des-sentiments">Les Choses qu&rsquo;on dit, les choses qu&rsquo;on fait: la confusion des sentiments.</a>
									</li>
											<li>
					<a href="https://salles-cinema.com/critiques-films/outrage-ida-lupino">Outrage: une femme en fuite.</a>
									</li>
											<li>
					<a href="https://salles-cinema.com/anciens-cinemas/abc-paris">Cinéma ABC à Paris</a>
									</li>
											<li>
					<a href="https://salles-cinema.com/critiques-films/mignonnes-maimouna-doucoure">Mignonnes: danser pour vivre.</a>
									</li>
											<li>
					<a href="https://salles-cinema.com/critiques-films/vacances-a-venise-summertime-david-lean">Vacances à Venise: sentiments explosifs.</a>
									</li>
											<li>
					<a href="https://salles-cinema.com/actualites/coin-de-mire-cinema-maigret">Coin de Mire Cinéma sort six nouveautés en édition Prestige DVD &#038; Blu-ray.</a>
									</li>
											<li>
					<a href="https://salles-cinema.com/anciens-cinemas/le-styx-paris">Cinéma Le Styx à Paris</a>
									</li>
					</ul>

		</section><section id="facebook-like-widget-3" class="widget facebook_like"><div class="heading"><h4 class="widget-title">Suivez-nous!</h4></div>
												<script>
			
					window.fbAsyncInit = function() {
						fusion_resize_page_widget();

						jQuery( window ).resize( function() {
							fusion_resize_page_widget();
						});

						function fusion_resize_page_widget() {
							var availableSpace     = jQuery( '.facebook-like-widget-3' ).width(),
								lastAvailableSPace = jQuery( '.facebook-like-widget-3 .fb-page' ).attr( 'data-width' ),
								maxWidth           = 268;

							if ( 1 > availableSpace ) {
								availableSpace = maxWidth;
							}

							if ( availableSpace != lastAvailableSPace && availableSpace != maxWidth ) {
								if ( maxWidth < availableSpace ) {
									availableSpace = maxWidth;
								}
								jQuery('.facebook-like-widget-3 .fb-page' ).attr( 'data-width', availableSpace );
								if ( 'undefined' !== typeof FB ) {
									FB.XFBML.parse();
								}
							}
						}
					};

					( function( d, s, id ) {
						var js,
							fjs = d.getElementsByTagName( s )[0];
						if ( d.getElementById( id ) ) {
							return;
						}
						js     = d.createElement( s );
						js.id  = id;
						js.src = "https://connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.11&appId=";
						fjs.parentNode.insertBefore( js, fjs );
					}( document, 'script', 'facebook-jssdk' ) );

							</script>
			
			<div class="fb-like-box-container facebook-like-widget-3" id="fb-root">
				<div class="fb-page" data-href="https://www.facebook.com/Salles-cinemacom-105776012800366/" data-original-width="268" data-width="268" data-adapt-container-width="true" data-small-header="true" data-height="545" data-hide-cover="true" data-show-facepile="false" data-tabs="timeline"></div>
			</div>
			</section>			</aside>
						
					</div>  <!-- fusion-row -->
				</main>  <!-- #main -->
				
				
													
					<div class="fusion-footer">
						
	
	<footer id="footer" class="fusion-footer-copyright-area fusion-footer-copyright-center">
		<div class="fusion-row">
			<div class="fusion-copyright-content">

				<div class="fusion-copyright-notice">
		<div>
		2009-2020 copyright textes & photos : <a href="https://salles-cinema.com/a-propos-contact">Salles-cinema.com</a> Tous droits réservés | <a href="mentions-legales">Mentions légales</a> | <a href="politique-de-confidentialite"> Politique de confidentialité</a> | <a href="https://salles-cinema.com/plan-du-site">Plan du site</a> | Réalisation <a href="https://agepcom.Fr">AGEPCom</A><br>
Salles-cinema.com propose l'actualité des salles de cinéma: historique, documents, témoignages et entretiens.	</div>
</div>
<div class="fusion-social-links-footer">
	<div class="fusion-social-networks"><div class="fusion-social-networks-wrapper"><a  class="fusion-social-network-icon fusion-tooltip fusion-twitter fusion-icon-twitter" style href="https://twitter.com/Salles_Cinema" target="_blank" rel="noopener noreferrer" data-placement="top" data-title="Twitter" data-toggle="tooltip" title="Twitter"><span class="screen-reader-text">Twitter</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-facebook fusion-icon-facebook" style href="https://www.facebook.com/Salles-cinemacom-105776012800366/" target="_blank" rel="noopener noreferrer" data-placement="top" data-title="Facebook" data-toggle="tooltip" title="Facebook"><span class="screen-reader-text">Facebook</span></a></div></div></div>

			</div> <!-- fusion-fusion-copyright-content -->
		</div> <!-- fusion-row -->
	</footer> <!-- #footer -->
					</div> <!-- fusion-footer -->

					<div class="fusion-sliding-bar-wrapper">
											</div>

												</div> <!-- wrapper -->
		</div> <!-- #boxed-wrapper -->
		<div class="fusion-top-frame"></div>
		<div class="fusion-bottom-frame"></div>
		<div class="fusion-boxed-shadow"></div>
		<a class="fusion-one-page-text-link fusion-page-load-link"></a>

		<div class="avada-footer-scripts">
			    <script>
        function coolTagCloudToggle( element ) {
            var parent = element.closest('.cool-tag-cloud');
            parent.querySelector('.cool-tag-cloud-inner').classList.toggle('cool-tag-cloud-active');
            parent.querySelector( '.cool-tag-cloud-load-more').classList.toggle('cool-tag-cloud-active');
        }
    </script>
    <!-- AdSense Manager v4.0.3 (0,485 seconds.) --><script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/salles-cinema.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.3' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/plugins/ithemes-security-pro/core/modules/wordpress-tweaks/js/blankshield/blankshield.min.js?ver=4121' id='blankshield-js'></script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/plugins/ithemes-security-pro/core/modules/wordpress-tweaks/js/block-tabnapping.min.js?ver=4121' id='itsec-wt-block-tabnapping-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6Ld_05kUAAAAAFJ5RTgqRg5dY-VOyKifd87HafUu&#038;ver=3.0' id='google-recaptcha-js'></script>
<script type='text/javascript' id='wpcf7-recaptcha-js-extra'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6Ld_05kUAAAAAFJ5RTgqRg5dY-VOyKifd87HafUu","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/plugins/contact-form-7/modules/recaptcha/script.js?ver=5.3' id='wpcf7-recaptcha-js'></script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/isotope.js?ver=3.0.4' id='isotope-js'></script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.infinitescroll.js?ver=2.1' id='jquery-infinite-scroll-js'></script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/plugins/fusion-core/js/min/avada-faqs.js?ver=1' id='avada-faqs-js'></script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/modernizr.js?ver=3.3.1' id='modernizr-js'></script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.fitvids.js?ver=1.1' id='jquery-fitvids-js'></script>
<script type='text/javascript' id='fusion-video-general-js-extra'>
/* <![CDATA[ */
var fusionVideoGeneralVars = {"status_vimeo":"1","status_yt":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/fusion-video-general.js?ver=1' id='fusion-video-general-js'></script>
<script type='text/javascript' id='jquery-lightbox-js-extra'>
/* <![CDATA[ */
var fusionLightboxVideoVars = {"lightbox_video_width":"1280","lightbox_video_height":"720"};
/* ]]> */
</script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.ilightbox.js?ver=2.2.3' id='jquery-lightbox-js'></script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.mousewheel.js?ver=3.0.6' id='jquery-mousewheel-js'></script>
<script type='text/javascript' id='fusion-lightbox-js-extra'>
/* <![CDATA[ */
var fusionLightboxVars = {"status_lightbox":"1","lightbox_gallery":"1","lightbox_skin":"metro-white","lightbox_title":"1","lightbox_arrows":"1","lightbox_slideshow_speed":"5000","lightbox_autoplay":"","lightbox_opacity":"0.9","lightbox_desc":"1","lightbox_social":"1","lightbox_deeplinking":"1","lightbox_path":"vertical","lightbox_post_images":"1","lightbox_animation_speed":"normal"};
/* ]]> */
</script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-lightbox.js?ver=1' id='fusion-lightbox-js'></script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/imagesLoaded.js?ver=3.1.8' id='images-loaded-js'></script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/packery.js?ver=2.0.0' id='packery-js'></script>
<script type='text/javascript' id='avada-portfolio-js-extra'>
/* <![CDATA[ */
var avadaPortfolioVars = {"lightbox_behavior":"all","infinite_finished_msg":"<em>All items displayed.<\/em>","infinite_blog_text":"<em>Loading the next set of posts...<\/em>","content_break_point":"800"};
/* ]]> */
</script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/plugins/fusion-core/js/min/avada-portfolio.js?ver=1' id='avada-portfolio-js'></script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/plugins/fusion-builder/assets/js/min/library/Chart.js?ver=2.7.1' id='fusion-chartjs-js'></script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-chart.js?ver=1' id='fusion-chart-js'></script>
<script type='text/javascript' id='fusion-column-bg-image-js-extra'>
/* <![CDATA[ */
var fusionBgImageVars = {"content_break_point":"800"};
/* ]]> */
</script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-column-bg-image.js?ver=1' id='fusion-column-bg-image-js'></script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/cssua.js?ver=2.1.28' id='cssua-js'></script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.waypoints.js?ver=2.0.3' id='jquery-waypoints-js'></script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-waypoints.js?ver=1' id='fusion-waypoints-js'></script>
<script type='text/javascript' id='fusion-animations-js-extra'>
/* <![CDATA[ */
var fusionAnimationsVars = {"status_css_animations":"desktop"};
/* ]]> */
</script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-animations.js?ver=1' id='fusion-animations-js'></script>
<script type='text/javascript' id='fusion-equal-heights-js-extra'>
/* <![CDATA[ */
var fusionEqualHeightVars = {"content_break_point":"800"};
/* ]]> */
</script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-equal-heights.js?ver=1' id='fusion-equal-heights-js'></script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-column.js?ver=1' id='fusion-column-js'></script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.fade.js?ver=1' id='jquery-fade-js'></script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.requestAnimationFrame.js?ver=1' id='jquery-request-animation-frame-js'></script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/fusion-parallax.js?ver=1' id='fusion-parallax-js'></script>
<script type='text/javascript' id='fusion-video-bg-js-extra'>
/* <![CDATA[ */
var fusionVideoBgVars = {"status_vimeo":"1","status_yt":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/fusion-video-bg.js?ver=1' id='fusion-video-bg-js'></script>
<script type='text/javascript' id='fusion-container-js-extra'>
/* <![CDATA[ */
var fusionContainerVars = {"content_break_point":"800","container_hundred_percent_height_mobile":"0","is_sticky_header_transparent":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-container.js?ver=1' id='fusion-container-js'></script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-content-boxes.js?ver=1' id='fusion-content-boxes-js'></script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/plugins/fusion-builder/assets/js/min/library/jquery.countdown.js?ver=1.0' id='jquery-count-down-js'></script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-countdown.js?ver=1' id='fusion-count-down-js'></script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/plugins/fusion-builder/assets/js/min/library/jquery.countTo.js?ver=1' id='jquery-count-to-js'></script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.appear.js?ver=1' id='jquery-appear-js'></script>
<script type='text/javascript' id='fusion-counters-box-js-extra'>
/* <![CDATA[ */
var fusionCountersBox = {"counter_box_speed":"1000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-counters-box.js?ver=1' id='fusion-counters-box-js'></script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.easyPieChart.js?ver=2.1.7' id='jquery-easy-pie-chart-js'></script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-counters-circle.js?ver=1' id='fusion-counters-circle-js'></script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-flip-boxes.js?ver=1' id='fusion-flip-boxes-js'></script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-gallery.js?ver=1' id='fusion-gallery-js'></script>
<script type='text/javascript' id='jquery-fusion-maps-js-extra'>
/* <![CDATA[ */
var fusionMapsVars = {"admin_ajax":"https:\/\/salles-cinema.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.fusion_maps.js?ver=2.2.2' id='jquery-fusion-maps-js'></script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-google-map.js?ver=1' id='fusion-google-map-js'></script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/plugins/fusion-builder/assets/js/min/library/jquery.event.move.js?ver=2.0' id='jquery-event-move-js'></script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-image-before-after.js?ver=1.0' id='fusion-image-before-after-js'></script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/bootstrap.modal.js?ver=3.1.1' id='bootstrap-modal-js'></script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-modal.js?ver=1' id='fusion-modal-js'></script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-progress.js?ver=1' id='fusion-progress-js'></script>
<script type='text/javascript' id='fusion-recent-posts-js-extra'>
/* <![CDATA[ */
var fusionRecentPostsVars = {"infinite_loading_text":"<em>Loading the next set of posts...<\/em>","infinite_finished_msg":"<em>All items displayed.<\/em>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-recent-posts.js?ver=1' id='fusion-recent-posts-js'></script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-syntax-highlighter.js?ver=1' id='fusion-syntax-highlighter-js'></script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/bootstrap.transition.js?ver=3.3.6' id='bootstrap-transition-js'></script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/bootstrap.tab.js?ver=3.1.1' id='bootstrap-tab-js'></script>
<script type='text/javascript' id='fusion-tabs-js-extra'>
/* <![CDATA[ */
var fusionTabVars = {"content_break_point":"800"};
/* ]]> */
</script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-tabs.js?ver=1' id='fusion-tabs-js'></script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.cycle.js?ver=3.0.3' id='jquery-cycle-js'></script>
<script type='text/javascript' id='fusion-testimonials-js-extra'>
/* <![CDATA[ */
var fusionTestimonialVars = {"testimonials_speed":"4000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-testimonials.js?ver=1' id='fusion-testimonials-js'></script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/plugins/fusion-builder/assets/js/min/library/jquery.textillate.js?ver=2.0' id='jquery-title-textillate-js'></script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-title.js?ver=1' id='fusion-title-js'></script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/bootstrap.collapse.js?ver=3.1.1' id='bootstrap-collapse-js'></script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-toggles.js?ver=1' id='fusion-toggles-js'></script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/vimeoPlayer.js?ver=2.2.1' id='vimeo-player-js'></script>
<script type='text/javascript' id='fusion-video-js-extra'>
/* <![CDATA[ */
var fusionVideoVars = {"status_vimeo":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-video.js?ver=1' id='fusion-video-js'></script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.hoverintent.js?ver=1' id='jquery-hover-intent-js'></script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/plugins/fusion-core/js/min/fusion-vertical-menu-widget.js?ver=1' id='avada-vertical-menu-widget-js'></script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/lazysizes.js?ver=4.1.5' id='lazysizes-js'></script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/bootstrap.tooltip.js?ver=3.3.5' id='bootstrap-tooltip-js'></script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/bootstrap.popover.js?ver=3.3.5' id='bootstrap-popover-js'></script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.carouFredSel.js?ver=6.2.1' id='jquery-caroufredsel-js'></script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.easing.js?ver=1.3' id='jquery-easing-js'></script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.flexslider.js?ver=2.2.2' id='jquery-flexslider-js'></script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.hoverflow.js?ver=1' id='jquery-hover-flow-js'></script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.placeholder.js?ver=2.0.7' id='jquery-placeholder-js'></script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.touchSwipe.js?ver=1.6.6' id='jquery-touch-swipe-js'></script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-alert.js?ver=1' id='fusion-alert-js'></script>
<script type='text/javascript' id='fusion-carousel-js-extra'>
/* <![CDATA[ */
var fusionCarouselVars = {"related_posts_speed":"2500","carousel_speed":"2500"};
/* ]]> */
</script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-carousel.js?ver=1' id='fusion-carousel-js'></script>
<script type='text/javascript' id='fusion-flexslider-js-extra'>
/* <![CDATA[ */
var fusionFlexSliderVars = {"status_vimeo":"1","slideshow_autoplay":"1","slideshow_speed":"7000","pagination_video_slide":"","status_yt":"1","flex_smoothHeight":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-flexslider.js?ver=1' id='fusion-flexslider-js'></script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-popover.js?ver=1' id='fusion-popover-js'></script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-tooltip.js?ver=1' id='fusion-tooltip-js'></script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-sharing-box.js?ver=1' id='fusion-sharing-box-js'></script>
<script type='text/javascript' id='fusion-blog-js-extra'>
/* <![CDATA[ */
var fusionBlogVars = {"infinite_blog_text":"<em>Chargement des articles suivants...<\/em>","infinite_finished_msg":"<em>All items displayed.<\/em>","slideshow_autoplay":"1","lightbox_behavior":"all","blog_pagination_type":"infinite_scroll"};
/* ]]> */
</script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-blog.js?ver=1' id='fusion-blog-js'></script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-button.js?ver=1' id='fusion-button-js'></script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-general-global.js?ver=1' id='fusion-general-global-js'></script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion.js?ver=2.1.2' id='fusion-js'></script>
<script type='text/javascript' id='avada-header-js-extra'>
/* <![CDATA[ */
var avadaHeaderVars = {"header_position":"top","header_sticky":"1","header_sticky_type2_layout":"menu_only","header_sticky_shadow":"1","side_header_break_point":"800","header_sticky_mobile":"","header_sticky_tablet":"","mobile_menu_design":"modern","sticky_header_shrinkage":"1","nav_height":"60","nav_highlight_border":"0","nav_highlight_style":"background","logo_margin_top":"11px","logo_margin_bottom":"11px","layout_mode":"boxed","header_padding_top":"0px","header_padding_bottom":"0px","scroll_offset":"full"};
/* ]]> */
</script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/themes/Avada/assets/min/js/general/avada-header.js?ver=6.1.2' id='avada-header-js'></script>
<script type='text/javascript' id='avada-menu-js-extra'>
/* <![CDATA[ */
var avadaMenuVars = {"site_layout":"boxed","header_position":"top","logo_alignment":"left","header_sticky":"1","header_sticky_mobile":"","header_sticky_tablet":"","side_header_break_point":"800","megamenu_base_width":"custom_width","mobile_menu_design":"modern","dropdown_goto":"Aller \u00e0...","mobile_nav_cart":"Panier","mobile_submenu_open":"Open submenu of %s","mobile_submenu_close":"Close submenu of %s","submenu_slideout":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/themes/Avada/assets/min/js/general/avada-menu.js?ver=6.1.2' id='avada-menu-js'></script>
<script type='text/javascript' id='fusion-scroll-to-anchor-js-extra'>
/* <![CDATA[ */
var fusionScrollToAnchorVars = {"content_break_point":"800","container_hundred_percent_height_mobile":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-scroll-to-anchor.js?ver=1' id='fusion-scroll-to-anchor-js'></script>
<script type='text/javascript' id='fusion-responsive-typography-js-extra'>
/* <![CDATA[ */
var fusionTypographyVars = {"site_width":"1440px","typography_responsive":"","typography_sensitivity":"0.6","typography_factor":"1.5","elements":"h1, h2, h3, h4, h5, h6"};
/* ]]> */
</script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-responsive-typography.js?ver=1' id='fusion-responsive-typography-js'></script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/themes/Avada/assets/min/js/general/avada-skip-link-focus-fix.js?ver=6.1.2' id='avada-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/themes/Avada/assets/min/js/library/bootstrap.scrollspy.js?ver=3.3.2' id='bootstrap-scrollspy-js'></script>
<script type='text/javascript' id='avada-comments-js-extra'>
/* <![CDATA[ */
var avadaCommentVars = {"title_style_type":"none","title_margin_top":"10px","title_margin_bottom":"10px"};
/* ]]> */
</script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/themes/Avada/assets/min/js/general/avada-comments.js?ver=6.1.2' id='avada-comments-js'></script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/themes/Avada/assets/min/js/general/avada-general-footer.js?ver=6.1.2' id='avada-general-footer-js'></script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/themes/Avada/assets/min/js/general/avada-quantity.js?ver=6.1.2' id='avada-quantity-js'></script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/themes/Avada/assets/min/js/general/avada-scrollspy.js?ver=6.1.2' id='avada-scrollspy-js'></script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/themes/Avada/assets/min/js/general/avada-select.js?ver=6.1.2' id='avada-select-js'></script>
<script type='text/javascript' id='avada-sidebars-js-extra'>
/* <![CDATA[ */
var avadaSidebarsVars = {"header_position":"top","header_layout":"v5","header_sticky":"1","header_sticky_type2_layout":"menu_only","side_header_break_point":"800","header_sticky_tablet":"","sticky_header_shrinkage":"1","nav_height":"60","sidebar_break_point":"800"};
/* ]]> */
</script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/themes/Avada/assets/min/js/general/avada-sidebars.js?ver=6.1.2' id='avada-sidebars-js'></script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/themes/Avada/assets/min/js/library/jquery.sticky-kit.js?ver=6.1.2' id='jquery-sticky-kit-js'></script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/themes/Avada/assets/min/js/general/avada-tabs-widget.js?ver=6.1.2' id='avada-tabs-widget-js'></script>
<script type='text/javascript' id='jquery-to-top-js-extra'>
/* <![CDATA[ */
var toTopscreenReaderText = {"label":"Go to Top"};
/* ]]> */
</script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/themes/Avada/assets/min/js/library/jquery.toTop.js?ver=1.2' id='jquery-to-top-js'></script>
<script type='text/javascript' id='avada-to-top-js-extra'>
/* <![CDATA[ */
var avadaToTopVars = {"status_totop":"desktop_and_mobile","totop_position":"right","totop_scroll_down_only":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/themes/Avada/assets/min/js/general/avada-to-top.js?ver=6.1.2' id='avada-to-top-js'></script>
<script type='text/javascript' id='avada-drop-down-js-extra'>
/* <![CDATA[ */
var avadaSelectVars = {"avada_drop_down":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/themes/Avada/assets/min/js/general/avada-drop-down.js?ver=6.1.2' id='avada-drop-down-js'></script>
<script type='text/javascript' id='avada-rev-styles-js-extra'>
/* <![CDATA[ */
var avadaRevVars = {"avada_rev_styles":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/themes/Avada/assets/min/js/general/avada-rev-styles.js?ver=6.1.2' id='avada-rev-styles-js'></script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/themes/Avada/assets/min/js/general/avada-contact-form-7.js?ver=6.1.2' id='avada-contact-form-7-js'></script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/themes/Avada/assets/min/js/library/jquery.elasticslider.js?ver=6.1.2' id='jquery-elastic-slider-js'></script>
<script type='text/javascript' id='avada-elastic-slider-js-extra'>
/* <![CDATA[ */
var avadaElasticSliderVars = {"tfes_autoplay":"1","tfes_animation":"sides","tfes_interval":"3000","tfes_speed":"800","tfes_width":"150"};
/* ]]> */
</script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/themes/Avada/assets/min/js/general/avada-elastic-slider.js?ver=6.1.2' id='avada-elastic-slider-js'></script>
<script type='text/javascript' id='avada-fusion-slider-js-extra'>
/* <![CDATA[ */
var avadaFusionSliderVars = {"side_header_break_point":"800","slider_position":"below","header_transparency":"0","mobile_header_transparency":"0","header_position":"top","content_break_point":"800","status_vimeo":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/plugins/fusion-core/js/min/avada-fusion-slider.js?ver=1' id='avada-fusion-slider-js'></script>
<script type='text/javascript' src='https://salles-cinema.com/wp-includes/js/wp-embed.min.js?ver=5.5.1' id='wp-embed-js'></script>
<script async="async" type='text/javascript' src='https://salles-cinema.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.7' id='akismet-form-js'></script>
				<script type="text/javascript">
				jQuery( document ).ready( function() {
					var ajaxurl = 'https://salles-cinema.com/wp-admin/admin-ajax.php';
					if ( 0 < jQuery( '.fusion-login-nonce' ).length ) {
						jQuery.get( ajaxurl, { 'action': 'fusion_login_nonce' }, function( response ) {
							jQuery( '.fusion-login-nonce' ).html( response );
						});
					}
				});
				</script>
						</div>
	</body>
</html>
