<!DOCTYPE html>
<html class="avada-html-layout-boxed avada-html-header-position-top avada-html-has-bg-image" lang="fr-FR" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<title>Cinéma Studio Alpha à Paris | Salles-cinema.Com</title>

<!-- All In One SEO Pack 3.6.2[386,487] -->
<meta name="description"  content="Cinéma emblématique du Quartier latin, le Studio Alpha était l&#039;une des nombreuses salles Art et Essai de la capitale. | Salles-cinema.com" />

<meta name="keywords"  content="cinémas disparus,anciens cinémas" />

<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://salles-cinema.com/#organization","url":"https://salles-cinema.com/","name":"Salles-cinema.com: histoire et photos des salles de cinéma","sameAs":[]},{"@type":"WebSite","@id":"https://salles-cinema.com/#website","url":"https://salles-cinema.com/","name":"Salles-cinema.com: histoire et photos des salles de cinéma","publisher":{"@id":"https://salles-cinema.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://salles-cinema.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://salles-cinema.com/anciens-cinemas/studio-alpha-paris#webpage","url":"https://salles-cinema.com/anciens-cinemas/studio-alpha-paris","inLanguage":"fr-FR","name":"Cinéma Studio Alpha à Paris","isPartOf":{"@id":"https://salles-cinema.com/#website"},"breadcrumb":{"@id":"https://salles-cinema.com/anciens-cinemas/studio-alpha-paris#breadcrumblist"},"description":"Cinéma emblématique du Quartier latin, le Studio Alpha était l&#039;une des nombreuses salles Art et Essai de la capitale.","image":{"@type":"ImageObject","@id":"https://salles-cinema.com/anciens-cinemas/studio-alpha-paris#primaryimage","url":"https://salles-cinema.com/wp-content/uploads/2020/07/cinema-studio-alpha-paris.jpg","width":500,"height":343},"primaryImageOfPage":{"@id":"https://salles-cinema.com/anciens-cinemas/studio-alpha-paris#primaryimage"},"datePublished":"2020-07-28T14:55:58+01:00","dateModified":"2020-07-28T16:08:39+01:00"},{"@type":"Article","@id":"https://salles-cinema.com/anciens-cinemas/studio-alpha-paris#article","isPartOf":{"@id":"https://salles-cinema.com/anciens-cinemas/studio-alpha-paris#webpage"},"author":{"@id":"https://salles-cinema.com/author/admin-sallescinema77#author"},"headline":"Cinéma Studio Alpha à Paris","datePublished":"2020-07-28T14:55:58+01:00","dateModified":"2020-07-28T16:08:39+01:00","commentCount":0,"mainEntityOfPage":{"@id":"https://salles-cinema.com/anciens-cinemas/studio-alpha-paris#webpage"},"publisher":{"@id":"https://salles-cinema.com/#organization"},"articleSection":"Anciens cinémas, Cinémas Disparus","image":{"@type":"ImageObject","@id":"https://salles-cinema.com/anciens-cinemas/studio-alpha-paris#primaryimage","url":"https://salles-cinema.com/wp-content/uploads/2020/07/cinema-studio-alpha-paris.jpg","width":500,"height":343}},{"@type":"Person","@id":"https://salles-cinema.com/author/admin-sallescinema77#author","name":"Salles-Cinema.com","sameAs":[]},{"@type":"BreadcrumbList","@id":"https://salles-cinema.com/anciens-cinemas/studio-alpha-paris#breadcrumblist","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://salles-cinema.com/","url":"https://salles-cinema.com/","name":"Les salles de cinéma, les films, les cartes d&#039;abonnements avec Salles-cinema.com"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://salles-cinema.com/anciens-cinemas/studio-alpha-paris","url":"https://salles-cinema.com/anciens-cinemas/studio-alpha-paris","name":"Cinéma Studio Alpha à Paris"}}]}]}</script>
<link rel="canonical" href="https://salles-cinema.com/anciens-cinemas/studio-alpha-paris" />
<!-- All In One SEO Pack -->
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Salles-cinema.com: histoire et photos des salles de cinéma &raquo; Flux" href="https://salles-cinema.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Salles-cinema.com: histoire et photos des salles de cinéma &raquo; Flux des commentaires" href="https://salles-cinema.com/comments/feed" />
		
		
		
		
				<link rel="alternate" type="application/rss+xml" title="Salles-cinema.com: histoire et photos des salles de cinéma &raquo; Cinéma Studio Alpha à Paris Flux des commentaires" href="https://salles-cinema.com/anciens-cinemas/studio-alpha-paris/feed" />

		<meta property="og:title" content="Cinéma Studio Alpha à Paris"/>
		<meta property="og:type" content="article"/>
		<meta property="og:url" content="https://salles-cinema.com/anciens-cinemas/studio-alpha-paris"/>
		<meta property="og:site_name" content="Salles-cinema.com: histoire et photos des salles de cinéma"/>
		<meta property="og:description" content="Adresse: 25 rue de la Harpe à Paris (Vème arrondissement)
Nombre de salles: 1
Dans le Quartier latin, entre la place Saint-Michel et la rue Saint-Jacques, un grand nombre de salles de cinéma ouvrent dans les années 1960, à l&#039;instar du"/>

									<meta property="og:image" content="https://salles-cinema.com/wp-content/uploads/2020/07/cinema-studio-alpha-paris.jpg"/>
							<!-- This site uses the Google Analytics by MonsterInsights plugin v7.11.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.11.0';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-9877531-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-9877531-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Fonction actuellement pas en cours d’exécution __gaTracker(' + arguments[0] + " ....) parce que vous n’êtes pas suivi·e. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/salles-cinema.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='cool-tag-cloud-css'  href='https://salles-cinema.com/wp-content/plugins/cool-tag-cloud/inc/cool-tag-cloud.css?ver=2.20' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://salles-cinema.com/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.8.3' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='avada-stylesheet-css'  href='https://salles-cinema.com/wp-content/themes/Avada/assets/css/style.min.css?ver=6.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='https://salles-cinema.com/wp-content/themes/Avada-Child-Theme/style.css?ver=5.4.2' type='text/css' media='all' />
<!--[if IE]>
<link rel='stylesheet' id='avada-IE-css'  href='https://salles-cinema.com/wp-content/themes/Avada/assets/css/ie.min.css?ver=6.1.2' type='text/css' media='all' />
<style id='avada-IE-inline-css' type='text/css'>
.avada-select-parent .select-arrow{background-color:#ffffff}
.select-arrow{background-color:#ffffff}
</style>
<![endif]-->
<link rel='stylesheet' id='fusion-dynamic-css-css'  href='https://salles-cinema.com/wp-content/uploads/fusion-styles/e6e766e6a1ee1d4b8c68173b1719d405.min.css?ver=2.1.2' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/salles-cinema.com","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.11.0'></script>
<script type='text/javascript' src='https://salles-cinema.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://salles-cinema.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.8.3'></script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.8.3'></script>
<link rel='https://api.w.org/' href='https://salles-cinema.com/wp-json/' />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://salles-cinema.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://salles-cinema.com/?p=31264' />
<link rel="alternate" type="application/json+oembed" href="https://salles-cinema.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsalles-cinema.com%2Fanciens-cinemas%2Fstudio-alpha-paris" />
<link rel="alternate" type="text/xml+oembed" href="https://salles-cinema.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsalles-cinema.com%2Fanciens-cinemas%2Fstudio-alpha-paris&#038;format=xml" />
<style type="text/css" id="css-fb-visibility">@media screen and (max-width: 640px){body:not(.fusion-builder-ui-wireframe) .fusion-no-small-visibility{display:none !important;}}@media screen and (min-width: 641px) and (max-width: 1024px){body:not(.fusion-builder-ui-wireframe) .fusion-no-medium-visibility{display:none !important;}}@media screen and (min-width: 1025px){body:not(.fusion-builder-ui-wireframe) .fusion-no-large-visibility{display:none !important;}}</style><meta name="generator" content="Powered by Slider Revolution 5.4.8.3 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<link rel="icon" href="https://salles-cinema.com/wp-content/uploads/2017/12/cropped-salles-cinema-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://salles-cinema.com/wp-content/uploads/2017/12/cropped-salles-cinema-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://salles-cinema.com/wp-content/uploads/2017/12/cropped-salles-cinema-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://salles-cinema.com/wp-content/uploads/2017/12/cropped-salles-cinema-1-270x270.png" />
<script type="text/javascript">function setREVStartSize(e){									
						try{ e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
							if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
						}catch(d){console.log("Failure at Presize of Slider:"+d)}						
					};</script>
		<style type="text/css" id="wp-custom-css">
			
		</style>
				<script type="text/javascript">
			var doc = document.documentElement;
			doc.setAttribute( 'data-useragent', navigator.userAgent );
		</script>
		
	</head>

<body class="post-template-default single single-post postid-31264 single-format-standard fusion-image-hovers fusion-pagination-sizing fusion-button_size-large fusion-button_type-flat fusion-button_span-no avada-image-rollover-circle-no avada-image-rollover-no fusion-body ltr fusion-sticky-header no-tablet-sticky-header no-mobile-sticky-header avada-has-rev-slider-styles fusion-disable-outline fusion-sub-menu-fade mobile-logo-pos-left layout-boxed-mode avada-has-boxed-modal-shadow-none layout-scroll-offset-full avada-has-zero-margin-offset-top has-sidebar fusion-top-header menu-text-align-center mobile-menu-design-modern fusion-show-pagination-text fusion-header-layout-v5 avada-responsive avada-footer-fx-none avada-menu-highlight-style-background fusion-search-form-classic fusion-main-menu-search-dropdown fusion-avatar-square avada-sticky-shrinkage avada-dropdown-styles avada-blog-layout-grid avada-blog-archive-layout-large avada-header-shadow-no avada-menu-icon-position-left avada-has-megamenu-shadow avada-has-mainmenu-dropdown-divider avada-has-main-nav-search-icon avada-has-100-footer avada-has-titlebar-bar_and_content avada-has-bg-image-full avada-has-pagination-padding avada-flyout-menu-direction-fade">
		<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<div id="boxed-wrapper">
		<div class="fusion-sides-frame"></div>
		<div id="wrapper" class="fusion-wrapper">
			<div id="home" style="position:relative;top:-1px;"></div>
			
			<header class="fusion-header-wrapper">
				<div class="fusion-header-v5 fusion-logo-alignment fusion-logo-left fusion-sticky-menu-1 fusion-sticky-logo- fusion-mobile-logo- fusion-sticky-menu-only fusion-header-menu-align-center fusion-mobile-menu-design-modern">
					<div class="fusion-header-sticky-height"></div>
<div class="fusion-sticky-header-wrapper"> <!-- start fusion sticky header wrapper -->
	<div class="fusion-header">
		<div class="fusion-row">
							<div class="fusion-logo" data-margin-top="11px" data-margin-bottom="11px" data-margin-left="186px" data-margin-right="0px">
			<a class="fusion-logo-link"  href="https://salles-cinema.com/" >

						<!-- standard logo -->
			<img src="https://salles-cinema.com/wp-content/uploads/2017/11/logo-ombre.png" srcset="https://salles-cinema.com/wp-content/uploads/2017/11/logo-ombre.png 1x" width="632" height="124" alt="Salles-cinema.com: histoire et photos des salles de cinéma Logo" data-retina_logo_url="" class="fusion-standard-logo" />

			
					</a>
		</div>
								<div class="fusion-mobile-menu-icons">
							<a href="#" class="fusion-icon fusion-icon-bars" aria-label="Toggle mobile menu" aria-expanded="false"></a>
		
		
		
			</div>
			
					</div>
	</div>
	<div class="fusion-secondary-main-menu">
		<div class="fusion-row">
			<nav class="fusion-main-menu" aria-label="Main Menu"><ul id="menu-principal" class="fusion-menu"><li  id="menu-item-20049"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-20049"  data-item-id="20049"><a  href="https://salles-cinema.com/" class="fusion-background-highlight"><span class="menu-text">Accueil</span></a></li><li  id="menu-item-20295"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-20295 fusion-dropdown-menu"  data-item-id="20295"><a  class="fusion-background-highlight"><span class="menu-text">Salles de Cinéma</span></a><ul class="sub-menu"><li  id="menu-item-20299"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20299 fusion-dropdown-submenu" ><a  href="https://salles-cinema.com/toutes-les-salles-de-cinema" class="fusion-background-highlight"><span>Tous les cinémas</span></a></li><li  id="menu-item-20653"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20653 fusion-dropdown-submenu" ><a  href="https://salles-cinema.com/cinemas-art-essai" class="fusion-background-highlight"><span>Cinémas Art &#038; Essai</span></a></li><li  id="menu-item-20652"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20652 fusion-dropdown-submenu" ><a  href="https://salles-cinema.com/cinemas-disparus" class="fusion-background-highlight"><span>Cinémas disparus</span></a></li><li  id="menu-item-20651"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20651 fusion-dropdown-submenu" ><a  href="https://salles-cinema.com/cinemas-mythiques" class="fusion-background-highlight"><span>Cinémas Mythiques</span></a></li><li  id="menu-item-20650"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20650 fusion-dropdown-submenu" ><a  href="https://salles-cinema.com/cinemas-de-quartier" class="fusion-background-highlight"><span>Cinémas de Quartier</span></a></li><li  id="menu-item-20649"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20649 fusion-dropdown-submenu" ><a  href="https://salles-cinema.com/cinemas-associatifs" class="fusion-background-highlight"><span>Cinémas Associatifs</span></a></li><li  id="menu-item-20648"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20648 fusion-dropdown-submenu" ><a  href="https://salles-cinema.com/cinemas-pornos" class="fusion-background-highlight"><span>Cinémas Pornos</span></a></li><li  id="menu-item-20288"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20288 fusion-dropdown-submenu" ><a  href="https://salles-cinema.com/cinemas-multiplexes" class="fusion-background-highlight"><span>Multiplexes</span></a></li><li  id="menu-item-20289"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-20289 fusion-dropdown-submenu" ><a  class="fusion-background-highlight"><span>Cinémas par Régions</span></a><ul class="sub-menu"><li  id="menu-item-20531"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-20531" ><a  class="fusion-background-highlight"><span>Région parisienne</span></a><ul class="sub-menu"><li  id="menu-item-20384"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20384" ><a  href="https://salles-cinema.com/paris" class="fusion-background-highlight"><span>Paris</span></a></li><li  id="menu-item-20327"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20327" ><a  href="https://salles-cinema.com/ile-de-france" class="fusion-background-highlight"><span>Ile-de-France</span></a></li></ul></li><li  id="menu-item-20217"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-20217" ><a  class="fusion-background-highlight"><span>En Province</span></a><ul class="sub-menu"><li  id="menu-item-20603"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20603" ><a  href="https://salles-cinema.com/auvergne-rhone-alpes" class="fusion-background-highlight"><span>Auvergne-Rhône-Alpes</span></a></li><li  id="menu-item-20604"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20604" ><a  href="https://salles-cinema.com/bourgogne-franche-comte" class="fusion-background-highlight"><span>Bourgogne-Franche-Comté</span></a></li><li  id="menu-item-20395"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20395" ><a  href="https://salles-cinema.com/bretagne" class="fusion-background-highlight"><span>Bretagne</span></a></li><li  id="menu-item-20396"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20396" ><a  href="https://salles-cinema.com/centre" class="fusion-background-highlight"><span>Centre-Val-de-Loire</span></a></li><li  id="menu-item-20398"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20398" ><a  href="https://salles-cinema.com/corse" class="fusion-background-highlight"><span>Corse</span></a></li><li  id="menu-item-20606"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20606" ><a  href="https://salles-cinema.com/grand-est" class="fusion-background-highlight"><span>Grand Est</span></a></li><li  id="menu-item-20607"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20607" ><a  href="https://salles-cinema.com/hauts-de-france" class="fusion-background-highlight"><span>Hauts-de-France</span></a></li><li  id="menu-item-20605"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20605" ><a  href="https://salles-cinema.com/normandie" class="fusion-background-highlight"><span>Normandie</span></a></li><li  id="menu-item-20601"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20601" ><a  href="https://salles-cinema.com/nouvelle-aquitaine" class="fusion-background-highlight"><span>Nouvelle-Aquitaine</span></a></li><li  id="menu-item-20602"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20602" ><a  href="https://salles-cinema.com/occitanie" class="fusion-background-highlight"><span>Occitanie</span></a></li><li  id="menu-item-20383"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20383" ><a  href="https://salles-cinema.com/pays-de-loire" class="fusion-background-highlight"><span>Pays de Loire</span></a></li><li  id="menu-item-20380"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20380" ><a  href="https://salles-cinema.com/provence-alpes-cote-dazur" class="fusion-background-highlight"><span>Provence-Alpes-Côte-d&rsquo;Azur</span></a></li></ul></li><li  id="menu-item-20232"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-20232" ><a  class="fusion-background-highlight"><span>Autres pays</span></a><ul class="sub-menu"><li  id="menu-item-21382"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21382" ><a  title="italie" href="https://salles-cinema.com/categorie/italie" class="fusion-background-highlight"><span>Italie</span></a></li><li  id="menu-item-20236"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20236" ><a  href="https://salles-cinema.com/belgique" class="fusion-background-highlight"><span>Belgique</span></a></li><li  id="menu-item-20376"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20376" ><a  href="https://salles-cinema.com/irlande" class="fusion-background-highlight"><span>Irlande</span></a></li><li  id="menu-item-20377"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20377" ><a  href="https://salles-cinema.com/monaco" class="fusion-background-highlight"><span>Monaco</span></a></li><li  id="menu-item-20378"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20378" ><a  href="https://salles-cinema.com/oman" class="fusion-background-highlight"><span>Oman</span></a></li><li  id="menu-item-29055"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29055" ><a  href="https://salles-cinema.com/categorie/portugal" class="fusion-background-highlight"><span>Portugal</span></a></li><li  id="menu-item-21090"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21090" ><a  href="https://salles-cinema.com/categorie/suisse" class="fusion-background-highlight"><span>Suisse</span></a></li></ul></li></ul></li><li  id="menu-item-20450"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-20450 fusion-dropdown-submenu" ><a  class="fusion-background-highlight"><span>Circuits cinématographiques</span></a><ul class="sub-menu"><li  id="menu-item-20701"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20701" ><a  href="https://salles-cinema.com/cap-cinemas" class="fusion-background-highlight"><span>Cap Cinémas</span></a></li><li  id="menu-item-20693"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20693" ><a  href="https://salles-cinema.com/cgr" class="fusion-background-highlight"><span>CGR</span></a></li><li  id="menu-item-20700"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20700" ><a  href="https://salles-cinema.com/cine-alpes" class="fusion-background-highlight"><span>Ciné Alpes</span></a></li><li  id="menu-item-20692"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20692" ><a  href="https://salles-cinema.com/cine-metro-art" class="fusion-background-highlight"><span>Ciné Métro Art</span></a></li><li  id="menu-item-20699"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20699" ><a  href="https://salles-cinema.com/cine-movida" class="fusion-background-highlight"><span>Ciné Movida</span></a></li><li  id="menu-item-20691"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20691" ><a  href="https://salles-cinema.com/cineville" class="fusion-background-highlight"><span>Cinéville</span></a></li><li  id="menu-item-20686"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20686" ><a  href="https://salles-cinema.com/etoiles-cinemas" class="fusion-background-highlight"><span>Étoiles Cinémas</span></a></li><li  id="menu-item-20698"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20698" ><a  href="https://salles-cinema.com/gaumont" class="fusion-background-highlight"><span>Gaumont</span></a></li><li  id="menu-item-20690"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20690" ><a  href="https://salles-cinema.com/les-ecrans-de-paris" class="fusion-background-highlight"><span>Les Écrans de Paris</span></a></li><li  id="menu-item-20697"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20697" ><a  href="https://salles-cinema.com/mk2" class="fusion-background-highlight"><span>Mk2</span></a></li><li  id="menu-item-20689"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20689" ><a  href="https://salles-cinema.com/megarama" class="fusion-background-highlight"><span>Megarama</span></a></li><li  id="menu-item-20696"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20696" ><a  href="https://salles-cinema.com/pathe" class="fusion-background-highlight"><span>Pathé</span></a></li><li  id="menu-item-20688"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20688" ><a  href="https://salles-cinema.com/rytmann" class="fusion-background-highlight"><span>Rytmann</span></a></li><li  id="menu-item-20695"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20695" ><a  href="https://salles-cinema.com/ugc" class="fusion-background-highlight"><span>UGC</span></a></li><li  id="menu-item-20687"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20687" ><a  href="https://salles-cinema.com/utopia" class="fusion-background-highlight"><span>Utopia</span></a></li><li  id="menu-item-20694"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20694" ><a  href="https://salles-cinema.com/veo-cinemas" class="fusion-background-highlight"><span>Véo Cinémas</span></a></li></ul></li></ul></li><li  id="menu-item-20297"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-20297 fusion-dropdown-menu"  data-item-id="20297"><a  class="fusion-background-highlight"><span class="menu-text">Actualités</span></a><ul class="sub-menu"><li  id="menu-item-20023"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20023 fusion-dropdown-submenu" ><a  href="https://salles-cinema.com/actualites" class="fusion-background-highlight"><span>Toutes les actualités</span></a></li><li  id="menu-item-20444"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20444 fusion-dropdown-submenu" ><a  href="https://salles-cinema.com/carnet-du-jour" class="fusion-background-highlight"><span>Carnet du jour</span></a></li><li  id="menu-item-20443"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20443 fusion-dropdown-submenu" ><a  href="https://salles-cinema.com/livres" class="fusion-background-highlight"><span>Livres</span></a></li><li  id="menu-item-20442"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20442 fusion-dropdown-submenu" ><a  href="https://salles-cinema.com/expositions" class="fusion-background-highlight"><span>Expositions</span></a></li><li  id="menu-item-20441"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20441 fusion-dropdown-submenu" ><a  href="https://salles-cinema.com/entretiens" class="fusion-background-highlight"><span>Entretiens</span></a></li><li  id="menu-item-20440"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20440 fusion-dropdown-submenu" ><a  href="https://salles-cinema.com/temoignages" class="fusion-background-highlight"><span>Témoignages</span></a></li></ul></li><li  id="menu-item-20296"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-20296 fusion-dropdown-menu"  data-item-id="20296"><a  class="fusion-background-highlight"><span class="menu-text">Critiques de films</span></a><ul class="sub-menu"><li  id="menu-item-20300"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20300 fusion-dropdown-submenu" ><a  href="https://salles-cinema.com/les-critiques-de-films" class="fusion-background-highlight"><span>Toutes les critiques de films</span></a></li></ul></li><li  id="menu-item-20030"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-20030 fusion-dropdown-menu"  data-item-id="20030"><a  class="fusion-background-highlight"><span class="menu-text">Pratique</span></a><ul class="sub-menu"><li  id="menu-item-19955"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19955 fusion-dropdown-submenu" ><a  href="https://salles-cinema.com/les-cartes-d-abonnement-au-cinema" class="fusion-background-highlight"><span>Cartes d&rsquo;abonnement</span></a></li><li  id="menu-item-19971"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19971 fusion-dropdown-submenu" ><a  href="https://salles-cinema.com/cinemas-multiplexes" class="fusion-background-highlight"><span>Multiplexes</span></a></li></ul></li><li  id="menu-item-20031"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-20031 fusion-dropdown-menu"  data-item-id="20031"><a  class="fusion-background-highlight"><span class="menu-text">À propos</span></a><ul class="sub-menu"><li  id="menu-item-19951"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19951 fusion-dropdown-submenu" ><a  href="https://salles-cinema.com/a-propos-contact" class="fusion-background-highlight"><span>À propos</span></a></li><li  id="menu-item-19954"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19954 fusion-dropdown-submenu" ><a  href="https://salles-cinema.com/la-presse-en-parle" class="fusion-background-highlight"><span>Presse</span></a></li><li  id="menu-item-20211"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20211 fusion-dropdown-submenu" ><a  href="https://salles-cinema.com/mentions-legales" class="fusion-background-highlight"><span>Mentions légales</span></a></li></ul></li><li  id="menu-item-20981"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20981"  data-item-id="20981"><a  href="https://salles-cinema.com/recherche" class="fusion-background-highlight"><span class="menu-text">Recherche</span></a></li><li class="fusion-custom-menu-item fusion-main-menu-search"><a class="fusion-main-menu-icon" href="#" aria-label="Recherche" data-title="Recherche" title="Recherche"></a><div class="fusion-custom-menu-item-contents"><form role="search" class="searchform fusion-search-form fusion-live-search" method="get" action="https://salles-cinema.com/">
	<div class="fusion-search-form-content">
		<div class="fusion-search-field search-field">
			<label><span class="screen-reader-text">Rechercher</span>
									<input type="search" value="" name="s" class="s" placeholder="Rechercher..." required aria-required="true" aria-label="Rechercher..."/>
							</label>
		</div>
		<div class="fusion-search-button search-button">
			<input type="submit" class="fusion-search-submit searchsubmit" value="&#xf002;" />
					</div>
	</div>
	</form>
</div></li></ul></nav><nav class="fusion-main-menu fusion-sticky-menu" aria-label="Main Menu Sticky"><ul id="menu-principal-1" class="fusion-menu"><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-20049"  data-item-id="20049"><a  href="https://salles-cinema.com/" class="fusion-background-highlight"><span class="menu-text">Accueil</span></a></li><li   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-20295 fusion-dropdown-menu"  data-item-id="20295"><a  class="fusion-background-highlight"><span class="menu-text">Salles de Cinéma</span></a><ul class="sub-menu"><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20299 fusion-dropdown-submenu" ><a  href="https://salles-cinema.com/toutes-les-salles-de-cinema" class="fusion-background-highlight"><span>Tous les cinémas</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20653 fusion-dropdown-submenu" ><a  href="https://salles-cinema.com/cinemas-art-essai" class="fusion-background-highlight"><span>Cinémas Art &#038; Essai</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20652 fusion-dropdown-submenu" ><a  href="https://salles-cinema.com/cinemas-disparus" class="fusion-background-highlight"><span>Cinémas disparus</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20651 fusion-dropdown-submenu" ><a  href="https://salles-cinema.com/cinemas-mythiques" class="fusion-background-highlight"><span>Cinémas Mythiques</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20650 fusion-dropdown-submenu" ><a  href="https://salles-cinema.com/cinemas-de-quartier" class="fusion-background-highlight"><span>Cinémas de Quartier</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20649 fusion-dropdown-submenu" ><a  href="https://salles-cinema.com/cinemas-associatifs" class="fusion-background-highlight"><span>Cinémas Associatifs</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20648 fusion-dropdown-submenu" ><a  href="https://salles-cinema.com/cinemas-pornos" class="fusion-background-highlight"><span>Cinémas Pornos</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20288 fusion-dropdown-submenu" ><a  href="https://salles-cinema.com/cinemas-multiplexes" class="fusion-background-highlight"><span>Multiplexes</span></a></li><li   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-20289 fusion-dropdown-submenu" ><a  class="fusion-background-highlight"><span>Cinémas par Régions</span></a><ul class="sub-menu"><li   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-20531" ><a  class="fusion-background-highlight"><span>Région parisienne</span></a><ul class="sub-menu"><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20384" ><a  href="https://salles-cinema.com/paris" class="fusion-background-highlight"><span>Paris</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20327" ><a  href="https://salles-cinema.com/ile-de-france" class="fusion-background-highlight"><span>Ile-de-France</span></a></li></ul></li><li   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-20217" ><a  class="fusion-background-highlight"><span>En Province</span></a><ul class="sub-menu"><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20603" ><a  href="https://salles-cinema.com/auvergne-rhone-alpes" class="fusion-background-highlight"><span>Auvergne-Rhône-Alpes</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20604" ><a  href="https://salles-cinema.com/bourgogne-franche-comte" class="fusion-background-highlight"><span>Bourgogne-Franche-Comté</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20395" ><a  href="https://salles-cinema.com/bretagne" class="fusion-background-highlight"><span>Bretagne</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20396" ><a  href="https://salles-cinema.com/centre" class="fusion-background-highlight"><span>Centre-Val-de-Loire</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20398" ><a  href="https://salles-cinema.com/corse" class="fusion-background-highlight"><span>Corse</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20606" ><a  href="https://salles-cinema.com/grand-est" class="fusion-background-highlight"><span>Grand Est</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20607" ><a  href="https://salles-cinema.com/hauts-de-france" class="fusion-background-highlight"><span>Hauts-de-France</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20605" ><a  href="https://salles-cinema.com/normandie" class="fusion-background-highlight"><span>Normandie</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20601" ><a  href="https://salles-cinema.com/nouvelle-aquitaine" class="fusion-background-highlight"><span>Nouvelle-Aquitaine</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20602" ><a  href="https://salles-cinema.com/occitanie" class="fusion-background-highlight"><span>Occitanie</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20383" ><a  href="https://salles-cinema.com/pays-de-loire" class="fusion-background-highlight"><span>Pays de Loire</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20380" ><a  href="https://salles-cinema.com/provence-alpes-cote-dazur" class="fusion-background-highlight"><span>Provence-Alpes-Côte-d&rsquo;Azur</span></a></li></ul></li><li   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-20232" ><a  class="fusion-background-highlight"><span>Autres pays</span></a><ul class="sub-menu"><li   class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21382" ><a  title="italie" href="https://salles-cinema.com/categorie/italie" class="fusion-background-highlight"><span>Italie</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20236" ><a  href="https://salles-cinema.com/belgique" class="fusion-background-highlight"><span>Belgique</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20376" ><a  href="https://salles-cinema.com/irlande" class="fusion-background-highlight"><span>Irlande</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20377" ><a  href="https://salles-cinema.com/monaco" class="fusion-background-highlight"><span>Monaco</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20378" ><a  href="https://salles-cinema.com/oman" class="fusion-background-highlight"><span>Oman</span></a></li><li   class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29055" ><a  href="https://salles-cinema.com/categorie/portugal" class="fusion-background-highlight"><span>Portugal</span></a></li><li   class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21090" ><a  href="https://salles-cinema.com/categorie/suisse" class="fusion-background-highlight"><span>Suisse</span></a></li></ul></li></ul></li><li   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-20450 fusion-dropdown-submenu" ><a  class="fusion-background-highlight"><span>Circuits cinématographiques</span></a><ul class="sub-menu"><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20701" ><a  href="https://salles-cinema.com/cap-cinemas" class="fusion-background-highlight"><span>Cap Cinémas</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20693" ><a  href="https://salles-cinema.com/cgr" class="fusion-background-highlight"><span>CGR</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20700" ><a  href="https://salles-cinema.com/cine-alpes" class="fusion-background-highlight"><span>Ciné Alpes</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20692" ><a  href="https://salles-cinema.com/cine-metro-art" class="fusion-background-highlight"><span>Ciné Métro Art</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20699" ><a  href="https://salles-cinema.com/cine-movida" class="fusion-background-highlight"><span>Ciné Movida</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20691" ><a  href="https://salles-cinema.com/cineville" class="fusion-background-highlight"><span>Cinéville</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20686" ><a  href="https://salles-cinema.com/etoiles-cinemas" class="fusion-background-highlight"><span>Étoiles Cinémas</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20698" ><a  href="https://salles-cinema.com/gaumont" class="fusion-background-highlight"><span>Gaumont</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20690" ><a  href="https://salles-cinema.com/les-ecrans-de-paris" class="fusion-background-highlight"><span>Les Écrans de Paris</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20697" ><a  href="https://salles-cinema.com/mk2" class="fusion-background-highlight"><span>Mk2</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20689" ><a  href="https://salles-cinema.com/megarama" class="fusion-background-highlight"><span>Megarama</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20696" ><a  href="https://salles-cinema.com/pathe" class="fusion-background-highlight"><span>Pathé</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20688" ><a  href="https://salles-cinema.com/rytmann" class="fusion-background-highlight"><span>Rytmann</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20695" ><a  href="https://salles-cinema.com/ugc" class="fusion-background-highlight"><span>UGC</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20687" ><a  href="https://salles-cinema.com/utopia" class="fusion-background-highlight"><span>Utopia</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20694" ><a  href="https://salles-cinema.com/veo-cinemas" class="fusion-background-highlight"><span>Véo Cinémas</span></a></li></ul></li></ul></li><li   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-20297 fusion-dropdown-menu"  data-item-id="20297"><a  class="fusion-background-highlight"><span class="menu-text">Actualités</span></a><ul class="sub-menu"><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20023 fusion-dropdown-submenu" ><a  href="https://salles-cinema.com/actualites" class="fusion-background-highlight"><span>Toutes les actualités</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20444 fusion-dropdown-submenu" ><a  href="https://salles-cinema.com/carnet-du-jour" class="fusion-background-highlight"><span>Carnet du jour</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20443 fusion-dropdown-submenu" ><a  href="https://salles-cinema.com/livres" class="fusion-background-highlight"><span>Livres</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20442 fusion-dropdown-submenu" ><a  href="https://salles-cinema.com/expositions" class="fusion-background-highlight"><span>Expositions</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20441 fusion-dropdown-submenu" ><a  href="https://salles-cinema.com/entretiens" class="fusion-background-highlight"><span>Entretiens</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20440 fusion-dropdown-submenu" ><a  href="https://salles-cinema.com/temoignages" class="fusion-background-highlight"><span>Témoignages</span></a></li></ul></li><li   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-20296 fusion-dropdown-menu"  data-item-id="20296"><a  class="fusion-background-highlight"><span class="menu-text">Critiques de films</span></a><ul class="sub-menu"><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20300 fusion-dropdown-submenu" ><a  href="https://salles-cinema.com/les-critiques-de-films" class="fusion-background-highlight"><span>Toutes les critiques de films</span></a></li></ul></li><li   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-20030 fusion-dropdown-menu"  data-item-id="20030"><a  class="fusion-background-highlight"><span class="menu-text">Pratique</span></a><ul class="sub-menu"><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19955 fusion-dropdown-submenu" ><a  href="https://salles-cinema.com/les-cartes-d-abonnement-au-cinema" class="fusion-background-highlight"><span>Cartes d&rsquo;abonnement</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19971 fusion-dropdown-submenu" ><a  href="https://salles-cinema.com/cinemas-multiplexes" class="fusion-background-highlight"><span>Multiplexes</span></a></li></ul></li><li   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-20031 fusion-dropdown-menu"  data-item-id="20031"><a  class="fusion-background-highlight"><span class="menu-text">À propos</span></a><ul class="sub-menu"><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19951 fusion-dropdown-submenu" ><a  href="https://salles-cinema.com/a-propos-contact" class="fusion-background-highlight"><span>À propos</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19954 fusion-dropdown-submenu" ><a  href="https://salles-cinema.com/la-presse-en-parle" class="fusion-background-highlight"><span>Presse</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20211 fusion-dropdown-submenu" ><a  href="https://salles-cinema.com/mentions-legales" class="fusion-background-highlight"><span>Mentions légales</span></a></li></ul></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20981"  data-item-id="20981"><a  href="https://salles-cinema.com/recherche" class="fusion-background-highlight"><span class="menu-text">Recherche</span></a></li><li class="fusion-custom-menu-item fusion-main-menu-search"><a class="fusion-main-menu-icon" href="#" aria-label="Recherche" data-title="Recherche" title="Recherche"></a><div class="fusion-custom-menu-item-contents"><form role="search" class="searchform fusion-search-form fusion-live-search" method="get" action="https://salles-cinema.com/">
	<div class="fusion-search-form-content">
		<div class="fusion-search-field search-field">
			<label><span class="screen-reader-text">Rechercher</span>
									<input type="search" value="" name="s" class="s" placeholder="Rechercher..." required aria-required="true" aria-label="Rechercher..."/>
							</label>
		</div>
		<div class="fusion-search-button search-button">
			<input type="submit" class="fusion-search-submit searchsubmit" value="&#xf002;" />
					</div>
	</div>
	</form>
</div></li></ul></nav><div class="fusion-mobile-navigation"><ul id="menu-principal-2" class="fusion-mobile-menu"><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-20049"  data-item-id="20049"><a  href="https://salles-cinema.com/" class="fusion-background-highlight"><span class="menu-text">Accueil</span></a></li><li   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-20295 fusion-dropdown-menu"  data-item-id="20295"><a  class="fusion-background-highlight"><span class="menu-text">Salles de Cinéma</span></a><ul class="sub-menu"><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20299 fusion-dropdown-submenu" ><a  href="https://salles-cinema.com/toutes-les-salles-de-cinema" class="fusion-background-highlight"><span>Tous les cinémas</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20653 fusion-dropdown-submenu" ><a  href="https://salles-cinema.com/cinemas-art-essai" class="fusion-background-highlight"><span>Cinémas Art &#038; Essai</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20652 fusion-dropdown-submenu" ><a  href="https://salles-cinema.com/cinemas-disparus" class="fusion-background-highlight"><span>Cinémas disparus</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20651 fusion-dropdown-submenu" ><a  href="https://salles-cinema.com/cinemas-mythiques" class="fusion-background-highlight"><span>Cinémas Mythiques</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20650 fusion-dropdown-submenu" ><a  href="https://salles-cinema.com/cinemas-de-quartier" class="fusion-background-highlight"><span>Cinémas de Quartier</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20649 fusion-dropdown-submenu" ><a  href="https://salles-cinema.com/cinemas-associatifs" class="fusion-background-highlight"><span>Cinémas Associatifs</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20648 fusion-dropdown-submenu" ><a  href="https://salles-cinema.com/cinemas-pornos" class="fusion-background-highlight"><span>Cinémas Pornos</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20288 fusion-dropdown-submenu" ><a  href="https://salles-cinema.com/cinemas-multiplexes" class="fusion-background-highlight"><span>Multiplexes</span></a></li><li   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-20289 fusion-dropdown-submenu" ><a  class="fusion-background-highlight"><span>Cinémas par Régions</span></a><ul class="sub-menu"><li   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-20531" ><a  class="fusion-background-highlight"><span>Région parisienne</span></a><ul class="sub-menu"><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20384" ><a  href="https://salles-cinema.com/paris" class="fusion-background-highlight"><span>Paris</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20327" ><a  href="https://salles-cinema.com/ile-de-france" class="fusion-background-highlight"><span>Ile-de-France</span></a></li></ul></li><li   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-20217" ><a  class="fusion-background-highlight"><span>En Province</span></a><ul class="sub-menu"><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20603" ><a  href="https://salles-cinema.com/auvergne-rhone-alpes" class="fusion-background-highlight"><span>Auvergne-Rhône-Alpes</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20604" ><a  href="https://salles-cinema.com/bourgogne-franche-comte" class="fusion-background-highlight"><span>Bourgogne-Franche-Comté</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20395" ><a  href="https://salles-cinema.com/bretagne" class="fusion-background-highlight"><span>Bretagne</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20396" ><a  href="https://salles-cinema.com/centre" class="fusion-background-highlight"><span>Centre-Val-de-Loire</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20398" ><a  href="https://salles-cinema.com/corse" class="fusion-background-highlight"><span>Corse</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20606" ><a  href="https://salles-cinema.com/grand-est" class="fusion-background-highlight"><span>Grand Est</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20607" ><a  href="https://salles-cinema.com/hauts-de-france" class="fusion-background-highlight"><span>Hauts-de-France</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20605" ><a  href="https://salles-cinema.com/normandie" class="fusion-background-highlight"><span>Normandie</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20601" ><a  href="https://salles-cinema.com/nouvelle-aquitaine" class="fusion-background-highlight"><span>Nouvelle-Aquitaine</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20602" ><a  href="https://salles-cinema.com/occitanie" class="fusion-background-highlight"><span>Occitanie</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20383" ><a  href="https://salles-cinema.com/pays-de-loire" class="fusion-background-highlight"><span>Pays de Loire</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20380" ><a  href="https://salles-cinema.com/provence-alpes-cote-dazur" class="fusion-background-highlight"><span>Provence-Alpes-Côte-d&rsquo;Azur</span></a></li></ul></li><li   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-20232" ><a  class="fusion-background-highlight"><span>Autres pays</span></a><ul class="sub-menu"><li   class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21382" ><a  title="italie" href="https://salles-cinema.com/categorie/italie" class="fusion-background-highlight"><span>Italie</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20236" ><a  href="https://salles-cinema.com/belgique" class="fusion-background-highlight"><span>Belgique</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20376" ><a  href="https://salles-cinema.com/irlande" class="fusion-background-highlight"><span>Irlande</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20377" ><a  href="https://salles-cinema.com/monaco" class="fusion-background-highlight"><span>Monaco</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20378" ><a  href="https://salles-cinema.com/oman" class="fusion-background-highlight"><span>Oman</span></a></li><li   class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29055" ><a  href="https://salles-cinema.com/categorie/portugal" class="fusion-background-highlight"><span>Portugal</span></a></li><li   class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21090" ><a  href="https://salles-cinema.com/categorie/suisse" class="fusion-background-highlight"><span>Suisse</span></a></li></ul></li></ul></li><li   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-20450 fusion-dropdown-submenu" ><a  class="fusion-background-highlight"><span>Circuits cinématographiques</span></a><ul class="sub-menu"><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20701" ><a  href="https://salles-cinema.com/cap-cinemas" class="fusion-background-highlight"><span>Cap Cinémas</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20693" ><a  href="https://salles-cinema.com/cgr" class="fusion-background-highlight"><span>CGR</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20700" ><a  href="https://salles-cinema.com/cine-alpes" class="fusion-background-highlight"><span>Ciné Alpes</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20692" ><a  href="https://salles-cinema.com/cine-metro-art" class="fusion-background-highlight"><span>Ciné Métro Art</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20699" ><a  href="https://salles-cinema.com/cine-movida" class="fusion-background-highlight"><span>Ciné Movida</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20691" ><a  href="https://salles-cinema.com/cineville" class="fusion-background-highlight"><span>Cinéville</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20686" ><a  href="https://salles-cinema.com/etoiles-cinemas" class="fusion-background-highlight"><span>Étoiles Cinémas</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20698" ><a  href="https://salles-cinema.com/gaumont" class="fusion-background-highlight"><span>Gaumont</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20690" ><a  href="https://salles-cinema.com/les-ecrans-de-paris" class="fusion-background-highlight"><span>Les Écrans de Paris</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20697" ><a  href="https://salles-cinema.com/mk2" class="fusion-background-highlight"><span>Mk2</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20689" ><a  href="https://salles-cinema.com/megarama" class="fusion-background-highlight"><span>Megarama</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20696" ><a  href="https://salles-cinema.com/pathe" class="fusion-background-highlight"><span>Pathé</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20688" ><a  href="https://salles-cinema.com/rytmann" class="fusion-background-highlight"><span>Rytmann</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20695" ><a  href="https://salles-cinema.com/ugc" class="fusion-background-highlight"><span>UGC</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20687" ><a  href="https://salles-cinema.com/utopia" class="fusion-background-highlight"><span>Utopia</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20694" ><a  href="https://salles-cinema.com/veo-cinemas" class="fusion-background-highlight"><span>Véo Cinémas</span></a></li></ul></li></ul></li><li   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-20297 fusion-dropdown-menu"  data-item-id="20297"><a  class="fusion-background-highlight"><span class="menu-text">Actualités</span></a><ul class="sub-menu"><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20023 fusion-dropdown-submenu" ><a  href="https://salles-cinema.com/actualites" class="fusion-background-highlight"><span>Toutes les actualités</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20444 fusion-dropdown-submenu" ><a  href="https://salles-cinema.com/carnet-du-jour" class="fusion-background-highlight"><span>Carnet du jour</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20443 fusion-dropdown-submenu" ><a  href="https://salles-cinema.com/livres" class="fusion-background-highlight"><span>Livres</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20442 fusion-dropdown-submenu" ><a  href="https://salles-cinema.com/expositions" class="fusion-background-highlight"><span>Expositions</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20441 fusion-dropdown-submenu" ><a  href="https://salles-cinema.com/entretiens" class="fusion-background-highlight"><span>Entretiens</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20440 fusion-dropdown-submenu" ><a  href="https://salles-cinema.com/temoignages" class="fusion-background-highlight"><span>Témoignages</span></a></li></ul></li><li   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-20296 fusion-dropdown-menu"  data-item-id="20296"><a  class="fusion-background-highlight"><span class="menu-text">Critiques de films</span></a><ul class="sub-menu"><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20300 fusion-dropdown-submenu" ><a  href="https://salles-cinema.com/les-critiques-de-films" class="fusion-background-highlight"><span>Toutes les critiques de films</span></a></li></ul></li><li   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-20030 fusion-dropdown-menu"  data-item-id="20030"><a  class="fusion-background-highlight"><span class="menu-text">Pratique</span></a><ul class="sub-menu"><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19955 fusion-dropdown-submenu" ><a  href="https://salles-cinema.com/les-cartes-d-abonnement-au-cinema" class="fusion-background-highlight"><span>Cartes d&rsquo;abonnement</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19971 fusion-dropdown-submenu" ><a  href="https://salles-cinema.com/cinemas-multiplexes" class="fusion-background-highlight"><span>Multiplexes</span></a></li></ul></li><li   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-20031 fusion-dropdown-menu"  data-item-id="20031"><a  class="fusion-background-highlight"><span class="menu-text">À propos</span></a><ul class="sub-menu"><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19951 fusion-dropdown-submenu" ><a  href="https://salles-cinema.com/a-propos-contact" class="fusion-background-highlight"><span>À propos</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19954 fusion-dropdown-submenu" ><a  href="https://salles-cinema.com/la-presse-en-parle" class="fusion-background-highlight"><span>Presse</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20211 fusion-dropdown-submenu" ><a  href="https://salles-cinema.com/mentions-legales" class="fusion-background-highlight"><span>Mentions légales</span></a></li></ul></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20981"  data-item-id="20981"><a  href="https://salles-cinema.com/recherche" class="fusion-background-highlight"><span class="menu-text">Recherche</span></a></li></ul></div>
<nav class="fusion-mobile-nav-holder fusion-mobile-menu-text-align-left" aria-label="Main Menu Mobile"></nav>

	<nav class="fusion-mobile-nav-holder fusion-mobile-menu-text-align-left fusion-mobile-sticky-nav-holder" aria-label="Main Menu Mobile Sticky"></nav>
					</div>
	</div>
</div> <!-- end fusion sticky header wrapper -->
				</div>
				<div class="fusion-clearfix"></div>
			</header>
						
			
		<div id="sliders-container">
					</div>
				
			
			<div class="avada-page-titlebar-wrapper">
				<div class="fusion-page-title-bar fusion-page-title-bar-none fusion-page-title-bar-left">
	<div class="fusion-page-title-row">
		<div class="fusion-page-title-wrapper">
			<div class="fusion-page-title-captions">

																			<h1 class="entry-title">Cinéma Studio Alpha à Paris</h1>

									
				
			</div>

												<div class="fusion-page-title-secondary">
						<div class="fusion-breadcrumbs" itemscope itemtype="https://schema.org/BreadcrumbList"><span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a itemprop="item" href="https://salles-cinema.com"><span itemprop="name">Accueil</span></a><meta itemprop="position" content="1"></span><span class="fusion-breadcrumb-sep">/</span><span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><span itemprop="name" class="breadcrumb-leaf">Cinéma Studio Alpha à Paris</span><meta itemprop="position" content="2"></span></div>					</div>
							
		</div>
	</div>
</div>
			</div>

						<main id="main" class="clearfix  full-bg">
				<div class="fusion-row" style="">

<section id="content" style="float: left;">
	
					<article id="post-31264" class="post post-31264 type-post status-publish format-standard has-post-thumbnail hentry category-anciens-cinemas tag-cinemas-disparus">
						
														<div class="fusion-flexslider flexslider fusion-flexslider-loading post-slideshow fusion-post-slideshow">
				<ul class="slides">
																<li>
																																<a href="https://salles-cinema.com/wp-content/uploads/2020/07/cinema-studio-alpha-paris.jpg" data-rel="iLightbox[gallery31264]" title="" data-title="Cinéma Studio Alpha à Paris" data-caption="" aria-label="Cinéma Studio Alpha à Paris">
										<span class="screen-reader-text">Voir l&#039;image agrandie</span>
										<img width="500" height="343" src="https://salles-cinema.com/wp-content/uploads/2020/07/cinema-studio-alpha-paris.jpg" class="attachment-full size-full wp-post-image" alt="Cinéma Studio Alpha à Paris" srcset="https://salles-cinema.com/wp-content/uploads/2020/07/cinema-studio-alpha-paris-200x137.jpg 200w, https://salles-cinema.com/wp-content/uploads/2020/07/cinema-studio-alpha-paris-400x274.jpg 400w, https://salles-cinema.com/wp-content/uploads/2020/07/cinema-studio-alpha-paris.jpg 500w" sizes="(max-width: 800px) 100vw, 500px" />									</a>
																					</li>

																																																																																																															</ul>
			</div>
						
															<h2 class="entry-title fusion-post-title">Cinéma Studio Alpha à Paris</h2>										<div class="post-content">
				<div class="fusion-fullwidth fullwidth-box fusion-builder-row-1 nonhundred-percent-fullwidth non-hundred-percent-height-scrolling"  style='background-color: rgba(255,255,255,0);background-position: center center;background-repeat: no-repeat;padding-top:0px;padding-right:0px;padding-bottom:0px;padding-left:0px;'><div class="fusion-builder-row fusion-row "><div  class="fusion-layout-column fusion_builder_column fusion_builder_column_1_1 fusion-builder-column-1 fusion-one-full fusion-column-first fusion-column-last 1_1"  style='margin-top:0px;margin-bottom:0px;'>
					<div class="fusion-column-wrapper" style="padding: 0px 0px 0px 0px;background-position:left top;background-repeat:no-repeat;-webkit-background-size:cover;-moz-background-size:cover;-o-background-size:cover;background-size:cover;"   data-bg-url="">
						<div class="fusion-text"><p style="text-align: justify;">Adresse: 25 rue de la Harpe à Paris (Vème arrondissement)<br />
Nombre de salles: 1</p>
<p style="text-align: justify;">Dans le Quartier latin, entre la place Saint-Michel et la rue Saint-Jacques, un grand nombre de salles de cinéma ouvrent dans les années 1960, à l&rsquo;instar du <a title="Cinémas Saint-Germain Studio, Huchette &amp; Village à Paris" href="https://salles-cinema.com/anciens-cinemas/saint-germain-studio-huchette-village" target="_blank" rel="noopener noreferrer">Saint-Germain Studio</a> en 1960 et des <a title="Cinémas Saint-Germain Studio, Huchette &amp; Village à Paris" href="https://salles-cinema.com/anciens-cinemas/saint-germain-studio-huchette-village" target="_blank" rel="noopener noreferrer">Saint-Germain Huchette</a> et <a title="Cinémas Saint-Germain Studio, Huchette &amp; Village à Paris" href="https://salles-cinema.com/anciens-cinemas/saint-germain-studio-huchette-village" target="_blank" rel="noopener noreferrer">Saint-Germain Village</a> en 1967, tous trois situées rue de la Harpe.</p>
<p style="text-align: justify;">C&rsquo;est dans cette même rue qu&rsquo;en 1966 l&rsquo;architecte Bernard Ceyssac réalise pour le compte de l&rsquo;exploitant Henri Douvin, également président de la Fédération Nationale des Cinémas Français (FNCF) de 1965 à 1967 puis de 1971 à 1975, le Studio Alpha. C&rsquo;est ce même architecte qui imagine quelques années plus tôt et toujours pour le compte d&rsquo;Henri Douvin un cinéma emblématique de la capitale, le Studio de la Harpe. Outre ces deux cinémas, Henri Douvin est à la tête dans le Quartier latin des cinémas <a href="https://salles-cinema.com/paris/cinema-accatone-a-paris" target="_blank" rel="noopener noreferrer">Studio Cujas</a>, le Boulmich et le Styx.</p>
<p style="text-align: justify;">Dans Le Film français du numéro 1228, la revue corporatiste revient sur la création du Studio Alpha, une salle d&rsquo;une capacité d’environ 200 fauteuils: <em>« Harmonie brun, bleu et blanc. Brun pour les murs revêtus de velours de laine et pour les sièges gainés de skaï. Bleu pour certains éléments de plafond et de mur (griffine frappée marouflée) et blanc pour l’ensemble du plafond haut. Une fois de plus un soin particulier a été apporté au dessin des plafonds : si le plafond bas a un relief peu accentué-seules quelques moulures dessinent un quadrillage irrégulier-par contre le plafond haut est composé d’une série de voutins aux retombés profondes. Ce jeu de plafond tend à réduire optiquement la longueur de la salle en lui restituant une meilleure proportion. L’éclairage est réalisé par une série d’appliques en forme de A (titre de la salle) implantées suivant un rythme répondant à celui du plafond. Le hall d’entrée de petite surface comporte un plan de portes en palissandre de Rio orné d’une série d’oculus rectangulaires que sertit un profil d’aluminium anodisé. Le guichet de la caisse étant lui-même conçu comme un oculus de largeur différente. Sol en dalles de marbre blanc ainsi que les emmarchements permettent d’accéder au hall légèrement en contrebas de la rue. Le plafond à petits voutins et certaines parties de mur recevant un revêtement en griffine bleue rappellent la décoration de la salle. Un panneau d’affichage se développe sur toute la largeur de la façade. Il est violemment éclairé par une série de projecteurs qui assurent également l’aclairage général du hall. Façade classique en pierre de Vihonneur avec enseigne en acier inoxydable à éclairage indirect ».</em></p>
<p><img class="alignnone size-full wp-image-31285" src="https://salles-cinema.com/wp-content/uploads/2020/07/cinema-studio-alpha.jpg" alt="Cinéma Studio Alpha à Paris" width="500" height="426" srcset="https://salles-cinema.com/wp-content/uploads/2020/07/cinema-studio-alpha-200x170.jpg 200w, https://salles-cinema.com/wp-content/uploads/2020/07/cinema-studio-alpha-300x256.jpg 300w, https://salles-cinema.com/wp-content/uploads/2020/07/cinema-studio-alpha-400x341.jpg 400w, https://salles-cinema.com/wp-content/uploads/2020/07/cinema-studio-alpha.jpg 500w" sizes="(max-width: 500px) 100vw, 500px" /></p>
<p><em>Ci-dessus: la salle du cinéma Studio Alpha en 1967.</em></p>
<p><img class="alignnone size-full wp-image-31286" src="https://salles-cinema.com/wp-content/uploads/2020/07/cinema-studio-alpha-01.jpg" alt="" width="500" height="327" srcset="https://salles-cinema.com/wp-content/uploads/2020/07/cinema-studio-alpha-01-200x131.jpg 200w, https://salles-cinema.com/wp-content/uploads/2020/07/cinema-studio-alpha-01-300x196.jpg 300w, https://salles-cinema.com/wp-content/uploads/2020/07/cinema-studio-alpha-01-400x262.jpg 400w, https://salles-cinema.com/wp-content/uploads/2020/07/cinema-studio-alpha-01.jpg 500w" sizes="(max-width: 500px) 100vw, 500px" /></p>
<p><em>Ci-dessus: le plan de coupe du cinéma Studio Alpha en 1967.</em></p>
<h3><span style="color: #800000;">Le Studio Alpha, une salle tournée vers l&rsquo;Art et Essai.</span></h3>
<p style="text-align: justify;">Le Studio Alpha ouvre ses portes le 1er juillet 1967 avec la sortie exclusive du film « La Vie normale » d&rsquo;André Charpak avec Victor Lanoux, inaugurant ainsi une programmation tournée vers l’Art &amp; Essai. L&rsquo;affiche du Studio Alpha est constituée ensuite de prolongations d’exclusivités comme, à partir du 12 juillet 1967, « Privilège » de Peter Watkins avec Paul Jones après une sortie au Studio Marigny et à <a href="https://salles-cinema.com/paris/arlequin-paris" target="_blank" rel="noopener noreferrer">l&rsquo;Arlequin</a>. Citons encore « Accident » de Joseph Losey avec Dirk Bogarde et la belle Jacqueline Sassard à l&rsquo;affiche le 27 septembre 1967, après une sortie aux cinémas <a href="https://salles-cinema.com/anciens-cinemas/marbeuf-paris" target="_blank" rel="noopener noreferrer">Marbeuf</a> des Champs-Elysées, <a href="https://salles-cinema.com/paris/cinema-reflet-medicis-a-paris" target="_blank" rel="noopener noreferrer">Médicis</a> de la rue Champolion et <a href="https://salles-cinema.com/anciens-cinemas/cinemonde-opera" target="_blank" rel="noopener noreferrer">Cinémonde-Opéra</a>, ou bien le film d&rsquo;animation « Le Théâtre de monsieur et madame Kabal  » de Walerian Borowczyk le 20 décembre 1967, après une sortie au <a href="https://salles-cinema.com/paris/cinema-mk2-parnasse-a-paris" target="_blank" rel="noopener noreferrer">Studio Parnasse</a>.</p>
<p style="text-align: justify;">En 1968, le Studio Alpha présente des productions venues des pays de l’Est comme, le 31 janvier, la production venue de Hongrie « Jours glacés » d&rsquo;András Kovács, le 5 avril le film tchécoslovaque « Les Martyrs de l&rsquo;amour » de Jan Němecl ou bien le 25 septembre « Vive la Republique ! » du tchèque Karel Kachyna.</p>
<p style="text-align: justify;">Durant les événements du mois de mai 1968, les salles du Quartier latin souffrent d&rsquo;une baisse de la fréquentation mais ne subissent aucune dégradation. Les cinq salles d&rsquo;Henri Douvin restent ouvertes mais accusent une perte de plus de 50% de leurs recettes. Lorsque les premiers pavés sont jetés par les étudiants du Quartier latin, le Studio Alpha affiche depuis le 24 avril le film britannique « Dutchman » réalisé par Anthony Harvey avec Shirley Knight.</p>
<p style="text-align: justify;">Un an plus tard, le Studio Alpha créé l’événement avec la sortie le 15 janvier 1969 de la version intégrale de « L&rsquo;Amour fou » de Jacques Rivette. Le cinéma de la rue de la Harpe est le seul à Paris à proposer les quatre heures de durée du film, la version courte de deux heures est quant à elle présentée aux cinéma le Marais, le Quartier latin, le Hollywood et le Studio Raspail. Le film de Jacques Rivette ne reste que deux semaines dans les salles proposant la version courte et continue sa carrière au seul Studio Alpha.</p>
<p style="text-align: justify;">Un des autres fait d&rsquo;armes du Studio Alpha cette année-là est la diffusion en seconde exclusivité, à partir du 23 juillet 1969, du film devenu culte de Dennis Hopper « Easy Rider », après une première exclusivité dans les salles du <a href="https://salles-cinema.com/anciens-cinemas/marbeuf-paris" target="_blank" rel="noopener noreferrer">Marbeuf</a>, du <a href="https://salles-cinema.com/paris/cinema-reflet-medicis-a-paris" target="_blank" rel="noopener noreferrer">Médicis</a> et du Dragon. Les longues continuations de cette oeuvre qui incarne la génération hippie permettent au film de rencontrer sur la durée un succès certain, le Studio Alpha gardant le film à l’affiche pendant trente-quatre semaines. Après son exploitation rue de la Harpe, « Easy Rider » fait les beaux jours du Studio de la Harpe, situé rue Saint-Séverin comme son enseigne ne l&rsquo;indique pas, et dès 1971, du cinéma <a href="https://salles-cinema.com/paris/cinema-accatone-a-paris" target="_blank" rel="noopener noreferrer">Cujas</a>.</p>
<p><img class="alignnone size-full wp-image-31287" src="https://salles-cinema.com/wp-content/uploads/2020/07/cinema-studio-alpha-04.jpg" alt="Easy Rider de Dennis Hopper" width="500" height="251" srcset="https://salles-cinema.com/wp-content/uploads/2020/07/cinema-studio-alpha-04-200x100.jpg 200w, https://salles-cinema.com/wp-content/uploads/2020/07/cinema-studio-alpha-04-300x151.jpg 300w, https://salles-cinema.com/wp-content/uploads/2020/07/cinema-studio-alpha-04-400x201.jpg 400w, https://salles-cinema.com/wp-content/uploads/2020/07/cinema-studio-alpha-04.jpg 500w" sizes="(max-width: 500px) 100vw, 500px" /></p>
<p><em>Ci-dessus: à partir du 23 juillet 1969, « Easy rider » de Dennis Hopper reste 34 semaines à l&rsquo;affiche du Studio Alpha.</em></p>
<p><img class="alignnone size-full wp-image-31288" src="https://salles-cinema.com/wp-content/uploads/2020/07/cinema-studio-alpha-05.jpg" alt="Point limite zéro de Richard C. Sarafian" width="500" height="473" srcset="https://salles-cinema.com/wp-content/uploads/2020/07/cinema-studio-alpha-05-200x189.jpg 200w, https://salles-cinema.com/wp-content/uploads/2020/07/cinema-studio-alpha-05-300x284.jpg 300w, https://salles-cinema.com/wp-content/uploads/2020/07/cinema-studio-alpha-05-400x378.jpg 400w, https://salles-cinema.com/wp-content/uploads/2020/07/cinema-studio-alpha-05.jpg 500w" sizes="(max-width: 500px) 100vw, 500px" /></p>
<p><em>Ci-dessus: « Point limite zéro » de Richard C. Sarafian au Studio Alpha ainsi qu&rsquo;au <a href="https://salles-cinema.com/anciens-cinemas/marbeuf-paris" target="_blank" rel="noopener noreferrer">Marbeuf</a>, au Napoléon, au <a href="https://salles-cinema.com/anciens-cinemas/cinemonde-opera" target="_blank" rel="noopener noreferrer">Cinémonde-Opéra</a>, au marotte Vivienne, au <a href="https://salles-cinema.com/anciens-cinemas/kinopanorama" target="_blank" rel="noopener noreferrer">Kinopanorama</a> le 12 mai 1971.</em></p>
<p><img class="alignnone size-full wp-image-31289" src="https://salles-cinema.com/wp-content/uploads/2020/07/cinema-studio-alpha-06.jpg" alt="" width="500" height="360" srcset="https://salles-cinema.com/wp-content/uploads/2020/07/cinema-studio-alpha-06-200x144.jpg 200w, https://salles-cinema.com/wp-content/uploads/2020/07/cinema-studio-alpha-06-300x216.jpg 300w, https://salles-cinema.com/wp-content/uploads/2020/07/cinema-studio-alpha-06-400x288.jpg 400w, https://salles-cinema.com/wp-content/uploads/2020/07/cinema-studio-alpha-06.jpg 500w" sizes="(max-width: 500px) 100vw, 500px" /></p>
<p><em>Ci-dessus: « Qui tire le premier ? » de Budd Boetticher au Studio Alpha ainsi qu&rsquo;au <a href="https://salles-cinema.com/paris/cinema-mac-mahon-a-paris" target="_blank" rel="noopener noreferrer">Mac-Mahon</a>, au <a href="https://salles-cinema.com/anciens-cinemas/cinema-gaite-rochechouart-a-paris" target="_blank" rel="noopener noreferrer">Gaîté-Rochechouart</a> et au Roissy le 22 septembre 1971.</em></p>
<p style="text-align: justify;">A partir du 18 mars 1970, « Dillinger est mort » de Marco Ferreri avec Michel Piccoli succède sur l&rsquo;écran du Studio Alpha au film de Dennis Hopper et précède « Lions love » d&rsquo;Agnès Varda le 9 décembre 1970, également à l&rsquo;affiche du <a href="https://salles-cinema.com/paris/cinema-mk2-parnasse-a-paris" target="_blank" rel="noopener noreferrer">Studio Parnasse</a>. L’année 1971 est principalement consacrée aux prolongations d’exclusivité comme « Les Hommes contre » de Francesco Rosi à partir du 23 juin ou bien « On est toujours trop bon avec les femmes » de Michel Boisrond à partir du 11 août. Des sorties exclusives ont tout de même lieu au Studio Alpha comme « Benito Cereno » de Serge Roullet que distribuent Les Films 13 le 13 octobre 1971 ou bien la reprise le 1er décembre 1971 du film d&rsquo;Alexandre Medvedkine datant de 1935 « Le Bonheur ».</p>
<p style="text-align: justify;">C’est avec la sortie le 3 mai 1972 du film de Maurice Pialat, adapté de son propre livre, « Nous ne vieillirons pas ensemble » que le Studio Alpha est inclus pour la première fois dans une combinaison d’exclusivité réservée aux « grandes » sorties avec <a href="https://salles-cinema.com/anciens-cinemas/colisee-gaumont" target="_blank" rel="noopener noreferrer">le Colisée</a> des Champs-Elysées, <a href="https://salles-cinema.com/paris/le-francais-paris" target="_blank" rel="noopener noreferrer">le Français</a> des Grands boulevards, <a href="https://salles-cinema.com/paris/cinema-pathe-wepler-a-paris" target="_blank" rel="noopener noreferrer">la Caravelle</a> de la place Clichy, le Gaumont Rive-Gauche, <a href="https://salles-cinema.com/paris/gaumont-convention" target="_blank" rel="noopener noreferrer">le Convention</a>, <a title="Cinéma Gaumont Gobelins à Paris" href="https://salles-cinema.com/paris/cinema-gaumont-gobelins-fauvette-a-paris" target="_blank" rel="noopener noreferrer">la Fauvette</a> de l&rsquo;avenue des Gobelins et <a href="https://salles-cinema.com/anciens-cinemas/cinema-mayfair-paris" target="_blank" rel="noopener noreferrer">le Mayfair</a> dans le XVIème arrondissement. Le Studio Alpha est le seul cinéma du Quartier latin à sortir le film sélectionné au Festival de Cannes qui permet à la salle de la rue de la Harpe d&rsquo;atteindre pour l&rsquo;année 1972 103.800 entrées contre 85.000 l’année précédente.</p>
<p><img class="alignnone size-full wp-image-31290" src="https://salles-cinema.com/wp-content/uploads/2020/07/cinema-studio-alpha-07.jpg" alt="Nous ne vieillirons pas ensemble de Maurice Pialat" width="500" height="567" srcset="https://salles-cinema.com/wp-content/uploads/2020/07/cinema-studio-alpha-07-200x227.jpg 200w, https://salles-cinema.com/wp-content/uploads/2020/07/cinema-studio-alpha-07-300x340.jpg 300w, https://salles-cinema.com/wp-content/uploads/2020/07/cinema-studio-alpha-07-400x454.jpg 400w, https://salles-cinema.com/wp-content/uploads/2020/07/cinema-studio-alpha-07.jpg 500w" sizes="(max-width: 500px) 100vw, 500px" /></p>
<p><em>Ci-dessus: « Nous ne vieillirons pas ensemble » de Maurice Pialat avec Marlène Jobert et Jean Yanne au Studio Alpha le 3 mai 1972.</em></p>
<p><img class="alignnone size-full wp-image-31291" src="https://salles-cinema.com/wp-content/uploads/2020/07/cinema-studio-alpha-02.jpg" alt="" width="500" height="294" srcset="https://salles-cinema.com/wp-content/uploads/2020/07/cinema-studio-alpha-02-200x118.jpg 200w, https://salles-cinema.com/wp-content/uploads/2020/07/cinema-studio-alpha-02-300x176.jpg 300w, https://salles-cinema.com/wp-content/uploads/2020/07/cinema-studio-alpha-02-400x235.jpg 400w, https://salles-cinema.com/wp-content/uploads/2020/07/cinema-studio-alpha-02.jpg 500w" sizes="(max-width: 500px) 100vw, 500px" /></p>
<p><em>Ci-dessus: « Un fils unique » de Michel Polac au Studio Alpha ainsi qu&rsquo;au <a title="Cinéma Club de l’Etoile à Paris" href="https://salles-cinema.com/paris/club-de-l-etoile" target="_blank" rel="noopener noreferrer">Studio de l&rsquo;Etoile</a> en 1972.</em></p>
<p><img class="alignnone size-full wp-image-31292" src="https://salles-cinema.com/wp-content/uploads/2020/07/cinema-studio-alpha-03.jpg" alt="" width="500" height="215" srcset="https://salles-cinema.com/wp-content/uploads/2020/07/cinema-studio-alpha-03-200x86.jpg 200w, https://salles-cinema.com/wp-content/uploads/2020/07/cinema-studio-alpha-03-300x129.jpg 300w, https://salles-cinema.com/wp-content/uploads/2020/07/cinema-studio-alpha-03-400x172.jpg 400w, https://salles-cinema.com/wp-content/uploads/2020/07/cinema-studio-alpha-03.jpg 500w" sizes="(max-width: 500px) 100vw, 500px" /></p>
<p><em>Ci-dessus: « L&rsquo;eau était si claire » de Yoichi Takabayashi en exclusivité au Studio Alpha le 7 juin 1973.</em></p>
<p style="text-align: justify;">La salle se positionne sur un créneau plus commercial avec la sortie le 27 septembre 1972 de « Trois milliards sans ascenseur » de Roger Pigaut en combinaison avec <a href="https://salles-cinema.com/anciens-cinemas/mercury-champs-elysees" target="_blank" rel="noopener noreferrer">le Mercury</a> et l&rsquo;ABC et, le 10 janvier 1973, de celle du film de Richard Fleischer « Les flics ne dorment pas la nuit ». Les rendements hebdomadaires étant moins importants avec ce genre de films, la salle revient rapidement au cinéma d’auteur comme avec la sortie exclusive de « Agnus Dei » du hongrois Miklós Jancsó le 15 mars 1973. Suivent « L&rsquo;eau était si claire » du japonais Yoichi Takabayashi à l&rsquo;affiche le 7 juin 1973, « Les Mille et une mains » du marocain Souheil Ben-Barka le 23 janvier 1974, le documentaire « Kashima Paradise » de Yann Le Masson et Bénie Deswarte le 1er octobre 1974, « Les Autres » de Hugo Santiago écrit avec Jorge Luis Borges et Adolfo Bioy Casares le 19 février 1975, « L&rsquo;Ibis rouge » de Jean-Pierre Mocky avec Michel Simon le 21 mai 1975 ou bien « La Fille du garde-barrière » de Jérôme Savary le 3 septembre 1975.</p>
<p style="text-align: justify;">La société Parafrance, dont la direction est assurée par Jo et Samy Siritzky, est désignée pour programmer le Studio Alpha. La salle affiche désormais des films également à l&rsquo;affiche des autres salles du circuit Siritzky, notamment les salles Paramount. Parmi eux, « Le Juge et l&rsquo;Assassin » de Bertrand Tavernier y est joué le 10 mars 1976 ainsi que « Cadavres exquis » de Francesco Rosi le 26 mai 1976.</p>
<p style="text-align: justify;">Le 22 décembre 1976, le chef d&rsquo;oeuvre d&rsquo;Akira Kurosawa « Dersou Ouzala » sort en exclusivité dans trois cinémas de la capitale: <a href="https://salles-cinema.com/anciens-cinemas/paramount-elysees" target="_blank" rel="noopener noreferrer">le Paramount-Elysées</a>, <a href="https://salles-cinema.com/paris/arlequin-paris" target="_blank" rel="noopener noreferrer">l’Arlequin</a> et le Studio Alpha où il reste dix-huit semaines à l&rsquo;affiche. Malgré le succès de cette exclusivité, le Studio Alpha affiche par la suite de nombreuses continuations d’exclusivités issues des salles du circuit Parafrance du Quartier latin: <a href="https://salles-cinema.com/paris/cinema-mk2-odeon-a-paris" target="_blank" rel="noopener noreferrer">le Paramount-Odéon</a>, <a href="https://salles-cinema.com/anciens-cinemas/publicis-saint-germain" target="_blank" rel="noopener noreferrer">le Publicis Saint-Germain</a> et le Studio Jean-Cocteau. C&rsquo;est le cas avec le film de Moshé Mizrahi « La Vie devant soi » adapté de Romain Gary qui y est programmé le 14 décembre 1977 après sa septième semaine d’exploitation ou de « Mon oncle » de Jacques Tati à partir du 11 janvier 1978. « Intérieur d&rsquo;un couvent » remporte un grand succès au Studio Alpha: le film érotique et poétique de Walerian Borowczyk reste quatorze semaines consécutives à l’affiche à partir du 28 juin 1978.</p>
<p><img class="alignnone size-full wp-image-31293" src="https://salles-cinema.com/wp-content/uploads/2020/07/cinema-studio-alpha-08.jpg" alt="" width="500" height="811" srcset="https://salles-cinema.com/wp-content/uploads/2020/07/cinema-studio-alpha-08-200x324.jpg 200w, https://salles-cinema.com/wp-content/uploads/2020/07/cinema-studio-alpha-08-252x408.jpg 252w, https://salles-cinema.com/wp-content/uploads/2020/07/cinema-studio-alpha-08-400x649.jpg 400w, https://salles-cinema.com/wp-content/uploads/2020/07/cinema-studio-alpha-08-411x667.jpg 411w, https://salles-cinema.com/wp-content/uploads/2020/07/cinema-studio-alpha-08.jpg 500w" sizes="(max-width: 500px) 100vw, 500px" /></p>
<p><em>Ci-dessus: « Dersou Ouzala » d&rsquo;Akira Kurosawa au Studio Alpha ainsi qu&rsquo;au <a href="https://salles-cinema.com/anciens-cinemas/paramount-elysees" target="_blank" rel="noopener noreferrer">Paramount-Elysées</a> et à <a href="https://salles-cinema.com/paris/arlequin-paris" target="_blank" rel="noopener noreferrer">l&rsquo;Arlequin</a> dès le 22 décembre 1976.  </em></p>
<h3><span style="color: #800000;">Dans le Quartier latin, le </span><span style="color: #800000;">Woody Allen annuel à l&rsquo;affiche au seul Studio Alpha.</span></h3>
<p style="text-align: justify;">En 1980, le Studio Alpha est repris par Parafrance qui en assurait jusque-là la programmation. La salle est alors intégrée dans des combinaisons d’exclusivités comme, par exemple, les sorties des films réalisés par Woody Allen. A ce titre, le Studio Alpha devient pour beaucoup de cinéphiles du Quartier latin la salle associée au réalisateur new-yorkais. Le premier film de Woody Allen à sortir au Studio Alpha est « Guerre et amour » en prolongation d’exclusivité le 26 novembre 1975 suivi le 2 novembre 1977 de « Annie Hall » toujours en prolongation.</p>
<p style="text-align: justify;">Les crus annuels de Woody Allen sortent désormais en exclusivité au Studio Alpha: « Intérieurs » reste à l&rsquo;affiche quarante-six semaines dès le 13 décembre 1978, « Manhattan » vingt-sept semaines dès le 5 décembre 1979, « Stardust memories » douze semaines à partir du 3 décembre 1980, « Comédie érotique d&rsquo;une nuit d&rsquo;été » le 3 octobre 1982 et « Zelig » le 14 septembre 1983.</p>
<p><img class="alignnone size-full wp-image-31294" src="https://salles-cinema.com/wp-content/uploads/2020/07/cinema-studio-alpha-10.jpg" alt="" width="500" height="732" srcset="https://salles-cinema.com/wp-content/uploads/2020/07/cinema-studio-alpha-10-200x293.jpg 200w, https://salles-cinema.com/wp-content/uploads/2020/07/cinema-studio-alpha-10-279x408.jpg 279w, https://salles-cinema.com/wp-content/uploads/2020/07/cinema-studio-alpha-10-400x586.jpg 400w, https://salles-cinema.com/wp-content/uploads/2020/07/cinema-studio-alpha-10-456x667.jpg 456w, https://salles-cinema.com/wp-content/uploads/2020/07/cinema-studio-alpha-10.jpg 500w" sizes="(max-width: 500px) 100vw, 500px" /></p>
<p><em>Ci-dessus: « Zelig » de Woody Allen au Studio Alpha le 14 septembre 1983.</em></p>
<p><img class="alignnone size-full wp-image-31295" src="https://salles-cinema.com/wp-content/uploads/2020/07/cinema-studio-alpha-11.jpg" alt="" width="500" height="770" srcset="https://salles-cinema.com/wp-content/uploads/2020/07/cinema-studio-alpha-11-200x308.jpg 200w, https://salles-cinema.com/wp-content/uploads/2020/07/cinema-studio-alpha-11-265x408.jpg 265w, https://salles-cinema.com/wp-content/uploads/2020/07/cinema-studio-alpha-11-400x616.jpg 400w, https://salles-cinema.com/wp-content/uploads/2020/07/cinema-studio-alpha-11-433x667.jpg 433w, https://salles-cinema.com/wp-content/uploads/2020/07/cinema-studio-alpha-11.jpg 500w" sizes="(max-width: 500px) 100vw, 500px" /></p>
<p><em>Ci-dessus: « Broadway Danny Rose » de Woody Allen au Studio Alpha le 3 octobre 1984.</em></p>
<p style="text-align: justify;">« Broadway Danny Rose », sorti le 3 octobre 1984, est le dernier film de Woody Allen à occuper l’affiche du Studio Alpha. Ce monopole de programmation du cinéaste au Quartier latin entraîne une vive réaction chez les exploitants indépendants qui, pour certains, ont contribué à faire connaître Woody Allen en France. Rappelons que « Bananas », le premier film réalisé par Woody Allen à bénéficier d&rsquo;une sortie en France, est programmé le 3 mai 1972 au <a title="Cinéma Reflet Médicis à Paris" href="https://salles-cinema.com/paris/cinema-reflet-medicis-a-paris" target="_blank" rel="noopener noreferrer">Logos</a> et au S.F. Elysées.</p>
<p style="text-align: justify;">Au début des années 1980, et avant la faillite du circuit des frères Siritzky, le Studio Alpha poursuit sa programmation avec un grand nombre de films de qualité comme « Un Mauvais fils » de Claude Sautet le 15 octobre 1980, « Les Uns et les autres » de Claude Lelouch le 27 mai 1981, « Moi, Christiane F., 13 ans, droguée, prostituée » de Ulrich Ed à partir du 22 juillet 1981, le magnifique « Beau-père » de Bertrand Blier le 16 septembre 1981, « Coup de torchon » de Bertrand Tavernier le 4 novembre 1981 ou « Conte de la folie ordinaire » de Marco Ferreri le 13 janvier 1982.</p>
<p style="text-align: justify;">La fréquentation des salles du Quartier latin connaît une perte de vitesse dès le début des années 1980 mais c&rsquo;est la liquidation de Parafrance en 1985 qui donne le coup de grâce à la salle de la rue de la Harpe. Après dix-huit années d’existence seulement, la dernière séance a lieu le dimanche 31 mars 1985 après l&rsquo;ultime projection du film en reprise « La Diagonale du fou » de Richard Dembo avec Jean-Louis Trintignant et Michel Piccoli.</p>
<p><em>Remerciements: M. Thierry Béné</em><br />
<em>Documents: Le Film français, France-Soir, Gallica-BnF</em></p>
</div><div class="fusion-clearfix"></div>

					</div>
				</div></div></div>
							</div>

												<div class="fusion-meta-info"><div class="fusion-meta-info-wrapper"><span class="vcard rich-snippet-hidden"><span class="fn"><a href="https://salles-cinema.com/author/admin-sallescinema77" title="Articles par Salles-Cinema.com" rel="author">Salles-Cinema.com</a></span></span><span class="updated rich-snippet-hidden">2020-07-28T17:08:39+01:00</span><span>28 juillet 2020</span><span class="fusion-inline-sep">|</span></div></div>													<div class="fusion-sharing-box fusion-single-sharing-box share-box">
		<h4>Partagez sur vos réseaux sociaux</h4>
		<div class="fusion-social-networks"><div class="fusion-social-networks-wrapper"><a  class="fusion-social-network-icon fusion-tooltip fusion-facebook fusion-icon-facebook" style="color:var(--sharing_social_links_icon_color);" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fsalles-cinema.com%2Fanciens-cinemas%2Fstudio-alpha-paris&amp;t=Cin%C3%A9ma%20Studio%20Alpha%20%C3%A0%20Paris" target="_blank" data-placement="top" data-title="Facebook" data-toggle="tooltip" title="Facebook"><span class="screen-reader-text">Facebook</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-twitter fusion-icon-twitter" style="color:var(--sharing_social_links_icon_color);" href="https://twitter.com/share?text=Cin%C3%A9ma%20Studio%20Alpha%20%C3%A0%20Paris&amp;url=https%3A%2F%2Fsalles-cinema.com%2Fanciens-cinemas%2Fstudio-alpha-paris" target="_blank" rel="noopener noreferrer" data-placement="top" data-title="Twitter" data-toggle="tooltip" title="Twitter"><span class="screen-reader-text">Twitter</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-mail fusion-icon-mail fusion-last-social-icon" style="color:var(--sharing_social_links_icon_color);" href="mailto:?subject=Cin%C3%A9ma%20Studio%20Alpha%20%C3%A0%20Paris&amp;body=https://salles-cinema.com/anciens-cinemas/studio-alpha-paris" target="_self" rel="noopener noreferrer" data-placement="top" data-title="Email" data-toggle="tooltip" title="Email"><span class="screen-reader-text">Email</span></a><div class="fusion-clearfix"></div></div></div>	</div>
													<section class="related-posts single-related-posts">
				<div class="fusion-title fusion-title-size-three sep-none fusion-sep-none" style="margin-top:10px;margin-bottom:10px;">
				<h3 class="title-heading-left" style="margin:0;">
					Articles similaires				</h3>
			</div>
			
	
	
	
	
				<div class="fusion-carousel fusion-carousel-title-below-image" data-imagesize="fixed" data-metacontent="yes" data-autoplay="no" data-touchscroll="no" data-columns="5" data-itemmargin="44px" data-itemwidth="180" data-touchscroll="yes" data-scrollitems="">
		<div class="fusion-carousel-positioner">
			<ul class="fusion-carousel-holder">
																							<li class="fusion-carousel-item">
						<div class="fusion-carousel-item-wrapper">
							

<div  class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true">
	
	
		<a href="https://salles-cinema.com/anciens-cinemas/cinema-madeleine-a-paris">
					<img src="https://salles-cinema.com/wp-content/uploads/2010/02/cinema-madeleine-paris_09-500x383.jpg" srcset="https://salles-cinema.com/wp-content/uploads/2010/02/cinema-madeleine-paris_09-500x383.jpg 1x, https://salles-cinema.com/wp-content/uploads/2010/02/cinema-madeleine-paris_09-500x383@2x.jpg 2x" width="500" height="383" alt="Cinéma Madeleine à Paris" />


		</a>

	
</div>
																							<h4 class="fusion-carousel-title">
									<a class="fusion-related-posts-title-link" href="https://salles-cinema.com/anciens-cinemas/cinema-madeleine-a-paris" target="_self" title="Cinéma Madeleine à Paris">Cinéma Madeleine à Paris</a>
								</h4>

								<div class="fusion-carousel-meta">
									<span class="fusion-date">19 juillet 2020</span>

																			<span class="fusion-inline-sep">|</span>
										<span><a href="https://salles-cinema.com/anciens-cinemas/cinema-madeleine-a-paris#respond">0 commentaire</a></span>
																	</div><!-- fusion-carousel-meta -->
													</div><!-- fusion-carousel-item-wrapper -->
					</li>
																			<li class="fusion-carousel-item">
						<div class="fusion-carousel-item-wrapper">
							

<div  class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true">
	
	
		<a href="https://salles-cinema.com/anciens-cinemas/saint-germain-studio-huchette-village">
					<img src="https://salles-cinema.com/wp-content/uploads/2020/06/cinema-saint-germain-huchette-500x383.jpg" srcset="https://salles-cinema.com/wp-content/uploads/2020/06/cinema-saint-germain-huchette-500x383.jpg 1x, https://salles-cinema.com/wp-content/uploads/2020/06/cinema-saint-germain-huchette-500x383@2x.jpg 2x" width="500" height="383" alt="Cinémas Saint-Germain Studio, Huchette &#038; Village à Paris" />


		</a>

	
</div>
																							<h4 class="fusion-carousel-title">
									<a class="fusion-related-posts-title-link" href="https://salles-cinema.com/anciens-cinemas/saint-germain-studio-huchette-village" target="_self" title="Cinémas Saint-Germain Studio, Huchette &#038; Village à Paris">Cinémas Saint-Germain Studio, Huchette &#038; Village à Paris</a>
								</h4>

								<div class="fusion-carousel-meta">
									<span class="fusion-date">24 juin 2020</span>

																			<span class="fusion-inline-sep">|</span>
										<span><a href="https://salles-cinema.com/anciens-cinemas/saint-germain-studio-huchette-village#respond">0 commentaire</a></span>
																	</div><!-- fusion-carousel-meta -->
													</div><!-- fusion-carousel-item-wrapper -->
					</li>
																			<li class="fusion-carousel-item">
						<div class="fusion-carousel-item-wrapper">
							

<div  class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true">
	
	
		<a href="https://salles-cinema.com/anciens-cinemas/meilhan-marseille">
					<img src="https://salles-cinema.com/wp-content/uploads/2020/06/cinema-meilhan-marseille_02-500x383.jpg" srcset="https://salles-cinema.com/wp-content/uploads/2020/06/cinema-meilhan-marseille_02-500x383.jpg 1x, https://salles-cinema.com/wp-content/uploads/2020/06/cinema-meilhan-marseille_02-500x383@2x.jpg 2x" width="500" height="383" alt="Cinéma Meilhan à Marseille" />


		</a>

	
</div>
																							<h4 class="fusion-carousel-title">
									<a class="fusion-related-posts-title-link" href="https://salles-cinema.com/anciens-cinemas/meilhan-marseille" target="_self" title="Cinéma Meilhan à Marseille">Cinéma Meilhan à Marseille</a>
								</h4>

								<div class="fusion-carousel-meta">
									<span class="fusion-date">18 juin 2020</span>

																			<span class="fusion-inline-sep">|</span>
										<span><a href="https://salles-cinema.com/anciens-cinemas/meilhan-marseille#respond">0 commentaire</a></span>
																	</div><!-- fusion-carousel-meta -->
													</div><!-- fusion-carousel-item-wrapper -->
					</li>
																			<li class="fusion-carousel-item">
						<div class="fusion-carousel-item-wrapper">
							

<div  class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true">
	
	
		<a href="https://salles-cinema.com/anciens-cinemas/rex-marseille">
					<img src="https://salles-cinema.com/wp-content/uploads/2020/05/cinema-rex-marseille-500x383.jpg" srcset="https://salles-cinema.com/wp-content/uploads/2020/05/cinema-rex-marseille-500x383.jpg 1x, https://salles-cinema.com/wp-content/uploads/2020/05/cinema-rex-marseille-500x383@2x.jpg 2x" width="500" height="383" alt="Cinéma Rex à Marseille" />


		</a>

	
</div>
																							<h4 class="fusion-carousel-title">
									<a class="fusion-related-posts-title-link" href="https://salles-cinema.com/anciens-cinemas/rex-marseille" target="_self" title="Cinéma Rex à Marseille">Cinéma Rex à Marseille</a>
								</h4>

								<div class="fusion-carousel-meta">
									<span class="fusion-date">23 mai 2020</span>

																			<span class="fusion-inline-sep">|</span>
										<span><a href="https://salles-cinema.com/anciens-cinemas/rex-marseille#respond">0 commentaire</a></span>
																	</div><!-- fusion-carousel-meta -->
													</div><!-- fusion-carousel-item-wrapper -->
					</li>
																			<li class="fusion-carousel-item">
						<div class="fusion-carousel-item-wrapper">
							

<div  class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true">
	
	
		<a href="https://salles-cinema.com/anciens-cinemas/scala-lyon">
					<img src="https://salles-cinema.com/wp-content/uploads/2020/05/cinema-scala-lyon_13-500x383.jpg" srcset="https://salles-cinema.com/wp-content/uploads/2020/05/cinema-scala-lyon_13-500x383.jpg 1x, https://salles-cinema.com/wp-content/uploads/2020/05/cinema-scala-lyon_13-500x383@2x.jpg 2x" width="500" height="383" alt="Cinéma La Scala à Lyon" />


		</a>

	
</div>
																							<h4 class="fusion-carousel-title">
									<a class="fusion-related-posts-title-link" href="https://salles-cinema.com/anciens-cinemas/scala-lyon" target="_self" title="Cinéma La Scala à Lyon">Cinéma La Scala à Lyon</a>
								</h4>

								<div class="fusion-carousel-meta">
									<span class="fusion-date">9 mai 2020</span>

																			<span class="fusion-inline-sep">|</span>
										<span><a href="https://salles-cinema.com/anciens-cinemas/scala-lyon#respond">0 commentaire</a></span>
																	</div><!-- fusion-carousel-meta -->
													</div><!-- fusion-carousel-item-wrapper -->
					</li>
							</ul><!-- fusion-carousel-holder -->
										<div class="fusion-carousel-nav">
					<span class="fusion-nav-prev"></span>
					<span class="fusion-nav-next"></span>
				</div>
			
		</div><!-- fusion-carousel-positioner -->
	</div><!-- fusion-carousel -->
</section><!-- related-posts -->


													


		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/anciens-cinemas/studio-alpha-paris#respond" style="display:none;">Annuler la réponse</a></small></h3><form action="https://salles-cinema.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><div id="comment-textarea"><label class="screen-reader-text" for="comment">Commentaire</label><textarea name="comment" id="comment" cols="45" rows="8" aria-required="true" required="required" tabindex="0" class="textarea-comment" placeholder="Commentaire..."></textarea></div><div id="comment-input"><input id="author" name="author" type="text" value="" placeholder="Nom" size="30" aria-label="Nom"/>
<input id="email" name="email" type="email" value="" placeholder="Email" size="30"  aria-label="Email"/>
<input id="url" name="url" type="url" value="" placeholder="Site Internet" size="30" aria-label="URL" /></div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="fusion-button fusion-button-default fusion-button-default-size" value="Poster un commentaire" /> <input type='hidden' name='comment_post_ID' value='31264' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="f4148ea821" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="127"/></p></form>	</div><!-- #respond -->
														</article>
	</section>
<aside id="sidebar" role="complementary" class="sidebar fusion-widget-area fusion-content-widget-area fusion-sidebar-right fusion-blogsidebar" style="float: right;" >
											
					<section id="search-4" class="widget widget_search"><div class="heading"><h4 class="widget-title">Rechercher</h4></div><form role="search" class="searchform fusion-search-form fusion-live-search" method="get" action="https://salles-cinema.com/">
	<div class="fusion-search-form-content">
		<div class="fusion-search-field search-field">
			<label><span class="screen-reader-text">Rechercher</span>
									<input type="search" value="" name="s" class="s" placeholder="Rechercher..." required aria-required="true" aria-label="Rechercher..."/>
							</label>
		</div>
		<div class="fusion-search-button search-button">
			<input type="submit" class="fusion-search-submit searchsubmit" value="&#xf002;" />
					</div>
	</div>
	</form>
</section>		<section id="recent-posts-6" class="widget widget_recent_entries">		<div class="heading"><h4 class="widget-title">Articles récents</h4></div>		<ul>
											<li>
					<a href="https://salles-cinema.com/anciens-cinemas/studio-alpha-paris" aria-current="page">Cinéma Studio Alpha à Paris</a>
									</li>
											<li>
					<a href="https://salles-cinema.com/critiques-films/madre-rodrigo-sorogoye">Madre: l&rsquo;impossible oubli.</a>
									</li>
											<li>
					<a href="https://salles-cinema.com/anciens-cinemas/cinema-madeleine-a-paris">Cinéma Madeleine à Paris</a>
									</li>
											<li>
					<a href="https://salles-cinema.com/critiques-films/ete-85-francois-ozon">Été 85: l&rsquo;ami de ses rêves.</a>
									</li>
											<li>
					<a href="https://salles-cinema.com/critiques-films/female-michael-curtiz">Female: tailleur strict pour cœur à prendre.</a>
									</li>
											<li>
					<a href="https://salles-cinema.com/critiques-films/the-mind-reader-roy-del-ruth">The Mind reader: le charlatan amoureux.</a>
									</li>
											<li>
					<a href="https://salles-cinema.com/critiques-films/jewel-robbery-william-dieterle">Jewel Robbery: la baronne et le cambrioleur.</a>
									</li>
											<li>
					<a href="https://salles-cinema.com/paris/club-de-l-etoile">Cinéma Club de l&rsquo;Etoile à Paris</a>
									</li>
											<li>
					<a href="https://salles-cinema.com/critiques-films/lucky-strike-yong-hoon-kim">Lucky Strike: sanglantes rencontres.</a>
									</li>
											<li>
					<a href="https://salles-cinema.com/critiques-films/les-levres-rouges-harry-kumel">Les Lèvres rouges: le vampire est une femme.</a>
									</li>
					</ul>
		</section><section id="facebook-like-widget-3" class="widget facebook_like"><div class="heading"><h4 class="widget-title">Suivez-nous!</h4></div>
												<script>
			
					window.fbAsyncInit = function() {
						fusion_resize_page_widget();

						jQuery( window ).resize( function() {
							fusion_resize_page_widget();
						});

						function fusion_resize_page_widget() {
							var availableSpace     = jQuery( '.facebook-like-widget-3' ).width(),
								lastAvailableSPace = jQuery( '.facebook-like-widget-3 .fb-page' ).attr( 'data-width' ),
								maxWidth           = 268;

							if ( 1 > availableSpace ) {
								availableSpace = maxWidth;
							}

							if ( availableSpace != lastAvailableSPace && availableSpace != maxWidth ) {
								if ( maxWidth < availableSpace ) {
									availableSpace = maxWidth;
								}
								jQuery('.facebook-like-widget-3 .fb-page' ).attr( 'data-width', availableSpace );
								if ( 'undefined' !== typeof FB ) {
									FB.XFBML.parse();
								}
							}
						}
					};

					( function( d, s, id ) {
						var js,
							fjs = d.getElementsByTagName( s )[0];
						if ( d.getElementById( id ) ) {
							return;
						}
						js     = d.createElement( s );
						js.id  = id;
						js.src = "https://connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.11&appId=";
						fjs.parentNode.insertBefore( js, fjs );
					}( document, 'script', 'facebook-jssdk' ) );

							</script>
			
			<div class="fb-like-box-container facebook-like-widget-3" id="fb-root">
				<div class="fb-page" data-href="https://www.facebook.com/Salles-cinemacom-105776012800366/" data-original-width="268" data-width="268" data-adapt-container-width="true" data-small-header="true" data-height="545" data-hide-cover="true" data-show-facepile="false" data-tabs="timeline"></div>
			</div>
			</section>			</aside>
						
					</div>  <!-- fusion-row -->
				</main>  <!-- #main -->
				
				
													
					<div class="fusion-footer">
						
	
	<footer id="footer" class="fusion-footer-copyright-area fusion-footer-copyright-center">
		<div class="fusion-row">
			<div class="fusion-copyright-content">

				<div class="fusion-copyright-notice">
		<div>
		2009-2020 copyright textes & photos : <a href="https://salles-cinema.com/a-propos-contact">Salles-cinema.com</a> Tous droits réservés | <a href="mentions-legales">Mentions légales</a> | <a href="politique-de-confidentialite"> Politique de confidentialité</a> | <a href="https://salles-cinema.com/plan-du-site">Plan du site</a> | Réalisation <a href="https://agepcom.Fr">AGEPCom</A><br>
Salles-cinema.com propose l'actualité des salles de cinéma: historique, documents, témoignages et entretiens.	</div>
</div>
<div class="fusion-social-links-footer">
	<div class="fusion-social-networks"><div class="fusion-social-networks-wrapper"><a  class="fusion-social-network-icon fusion-tooltip fusion-twitter fusion-icon-twitter" style href="https://twitter.com/Salles_Cinema" target="_blank" rel="noopener noreferrer" data-placement="top" data-title="Twitter" data-toggle="tooltip" title="Twitter"><span class="screen-reader-text">Twitter</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-facebook fusion-icon-facebook" style href="https://www.facebook.com/Salles-cinemacom-105776012800366/" target="_blank" rel="noopener noreferrer" data-placement="top" data-title="Facebook" data-toggle="tooltip" title="Facebook"><span class="screen-reader-text">Facebook</span></a></div></div></div>

			</div> <!-- fusion-fusion-copyright-content -->
		</div> <!-- fusion-row -->
	</footer> <!-- #footer -->
					</div> <!-- fusion-footer -->

					<div class="fusion-sliding-bar-wrapper">
											</div>

												</div> <!-- wrapper -->
		</div> <!-- #boxed-wrapper -->
		<div class="fusion-top-frame"></div>
		<div class="fusion-bottom-frame"></div>
		<div class="fusion-boxed-shadow"></div>
		<a class="fusion-one-page-text-link fusion-page-load-link"></a>

		<div class="avada-footer-scripts">
			    <script>
        function coolTagCloudToggle( element ) {
            var parent = element.closest('.cool-tag-cloud');
            parent.querySelector('.cool-tag-cloud-inner').classList.toggle('cool-tag-cloud-active');
            parent.querySelector( '.cool-tag-cloud-load-more').classList.toggle('cool-tag-cloud-active');
        }
    </script>
    <!-- AdSense Manager v4.0.3 (1,761 seconds.) --><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/salles-cinema.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.2'></script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/plugins/ithemes-security-pro/core/modules/wordpress-tweaks/js/blankshield/blankshield.min.js?ver=4119'></script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/plugins/ithemes-security-pro/core/modules/wordpress-tweaks/js/block-tabnapping.min.js?ver=4119'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6Ld_05kUAAAAAFJ5RTgqRg5dY-VOyKifd87HafUu&#038;ver=3.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6Ld_05kUAAAAAFJ5RTgqRg5dY-VOyKifd87HafUu","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/plugins/contact-form-7/modules/recaptcha/script.js?ver=5.2'></script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/isotope.js?ver=3.0.4'></script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.infinitescroll.js?ver=2.1'></script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/plugins/fusion-core/js/min/avada-faqs.js?ver=1'></script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/modernizr.js?ver=3.3.1'></script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.fitvids.js?ver=1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionVideoGeneralVars = {"status_vimeo":"1","status_yt":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/fusion-video-general.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionLightboxVideoVars = {"lightbox_video_width":"1280","lightbox_video_height":"720"};
/* ]]> */
</script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.ilightbox.js?ver=2.2.3'></script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.mousewheel.js?ver=3.0.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionLightboxVars = {"status_lightbox":"1","lightbox_gallery":"1","lightbox_skin":"metro-white","lightbox_title":"1","lightbox_arrows":"1","lightbox_slideshow_speed":"5000","lightbox_autoplay":"","lightbox_opacity":"0.9","lightbox_desc":"1","lightbox_social":"1","lightbox_deeplinking":"1","lightbox_path":"vertical","lightbox_post_images":"1","lightbox_animation_speed":"normal"};
/* ]]> */
</script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-lightbox.js?ver=1'></script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/imagesLoaded.js?ver=3.1.8'></script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/packery.js?ver=2.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var avadaPortfolioVars = {"lightbox_behavior":"all","infinite_finished_msg":"<em>All items displayed.<\/em>","infinite_blog_text":"<em>Loading the next set of posts...<\/em>","content_break_point":"800"};
/* ]]> */
</script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/plugins/fusion-core/js/min/avada-portfolio.js?ver=1'></script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/plugins/fusion-builder/assets/js/min/library/Chart.js?ver=2.7.1'></script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-chart.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionBgImageVars = {"content_break_point":"800"};
/* ]]> */
</script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-column-bg-image.js?ver=1'></script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/cssua.js?ver=2.1.28'></script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.waypoints.js?ver=2.0.3'></script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-waypoints.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionAnimationsVars = {"status_css_animations":"desktop"};
/* ]]> */
</script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-animations.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionEqualHeightVars = {"content_break_point":"800"};
/* ]]> */
</script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-equal-heights.js?ver=1'></script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-column.js?ver=1'></script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.fade.js?ver=1'></script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.requestAnimationFrame.js?ver=1'></script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/fusion-parallax.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionVideoBgVars = {"status_vimeo":"1","status_yt":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/fusion-video-bg.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionContainerVars = {"content_break_point":"800","container_hundred_percent_height_mobile":"0","is_sticky_header_transparent":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-container.js?ver=1'></script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-content-boxes.js?ver=1'></script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/plugins/fusion-builder/assets/js/min/library/jquery.countdown.js?ver=1.0'></script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-countdown.js?ver=1'></script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/plugins/fusion-builder/assets/js/min/library/jquery.countTo.js?ver=1'></script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.appear.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionCountersBox = {"counter_box_speed":"1000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-counters-box.js?ver=1'></script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.easyPieChart.js?ver=2.1.7'></script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-counters-circle.js?ver=1'></script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-flip-boxes.js?ver=1'></script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-gallery.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionMapsVars = {"admin_ajax":"https:\/\/salles-cinema.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.fusion_maps.js?ver=2.2.2'></script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-google-map.js?ver=1'></script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/plugins/fusion-builder/assets/js/min/library/jquery.event.move.js?ver=2.0'></script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-image-before-after.js?ver=1.0'></script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/bootstrap.modal.js?ver=3.1.1'></script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-modal.js?ver=1'></script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-progress.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionRecentPostsVars = {"infinite_loading_text":"<em>Loading the next set of posts...<\/em>","infinite_finished_msg":"<em>All items displayed.<\/em>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-recent-posts.js?ver=1'></script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-syntax-highlighter.js?ver=1'></script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/bootstrap.transition.js?ver=3.3.6'></script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/bootstrap.tab.js?ver=3.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionTabVars = {"content_break_point":"800"};
/* ]]> */
</script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-tabs.js?ver=1'></script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.cycle.js?ver=3.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionTestimonialVars = {"testimonials_speed":"4000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-testimonials.js?ver=1'></script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/plugins/fusion-builder/assets/js/min/library/jquery.textillate.js?ver=2.0'></script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-title.js?ver=1'></script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/bootstrap.collapse.js?ver=3.1.1'></script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-toggles.js?ver=1'></script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/vimeoPlayer.js?ver=2.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionVideoVars = {"status_vimeo":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-video.js?ver=1'></script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.hoverintent.js?ver=1'></script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/plugins/fusion-core/js/min/fusion-vertical-menu-widget.js?ver=1'></script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/lazysizes.js?ver=4.1.5'></script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/bootstrap.tooltip.js?ver=3.3.5'></script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/bootstrap.popover.js?ver=3.3.5'></script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.carouFredSel.js?ver=6.2.1'></script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.easing.js?ver=1.3'></script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.flexslider.js?ver=2.2.2'></script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.hoverflow.js?ver=1'></script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.placeholder.js?ver=2.0.7'></script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.touchSwipe.js?ver=1.6.6'></script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-alert.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionCarouselVars = {"related_posts_speed":"2500","carousel_speed":"2500"};
/* ]]> */
</script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-carousel.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionFlexSliderVars = {"status_vimeo":"1","slideshow_autoplay":"1","slideshow_speed":"7000","pagination_video_slide":"","status_yt":"1","flex_smoothHeight":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-flexslider.js?ver=1'></script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-popover.js?ver=1'></script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-tooltip.js?ver=1'></script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-sharing-box.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionBlogVars = {"infinite_blog_text":"<em>Chargement des articles suivants...<\/em>","infinite_finished_msg":"<em>All items displayed.<\/em>","slideshow_autoplay":"1","lightbox_behavior":"all","blog_pagination_type":"infinite_scroll"};
/* ]]> */
</script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-blog.js?ver=1'></script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-button.js?ver=1'></script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-general-global.js?ver=1'></script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion.js?ver=2.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var avadaHeaderVars = {"header_position":"top","header_sticky":"1","header_sticky_type2_layout":"menu_only","header_sticky_shadow":"1","side_header_break_point":"800","header_sticky_mobile":"","header_sticky_tablet":"","mobile_menu_design":"modern","sticky_header_shrinkage":"1","nav_height":"60","nav_highlight_border":"0","nav_highlight_style":"background","logo_margin_top":"11px","logo_margin_bottom":"11px","layout_mode":"boxed","header_padding_top":"0px","header_padding_bottom":"0px","scroll_offset":"full"};
/* ]]> */
</script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/themes/Avada/assets/min/js/general/avada-header.js?ver=6.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var avadaMenuVars = {"site_layout":"boxed","header_position":"top","logo_alignment":"left","header_sticky":"1","header_sticky_mobile":"","header_sticky_tablet":"","side_header_break_point":"800","megamenu_base_width":"custom_width","mobile_menu_design":"modern","dropdown_goto":"Aller \u00e0...","mobile_nav_cart":"Panier","mobile_submenu_open":"Open submenu of %s","mobile_submenu_close":"Close submenu of %s","submenu_slideout":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/themes/Avada/assets/min/js/general/avada-menu.js?ver=6.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionScrollToAnchorVars = {"content_break_point":"800","container_hundred_percent_height_mobile":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-scroll-to-anchor.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionTypographyVars = {"site_width":"1440px","typography_responsive":"","typography_sensitivity":"0.6","typography_factor":"1.5","elements":"h1, h2, h3, h4, h5, h6"};
/* ]]> */
</script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-responsive-typography.js?ver=1'></script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/themes/Avada/assets/min/js/general/avada-skip-link-focus-fix.js?ver=6.1.2'></script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/themes/Avada/assets/min/js/library/bootstrap.scrollspy.js?ver=3.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var avadaCommentVars = {"title_style_type":"none","title_margin_top":"10px","title_margin_bottom":"10px"};
/* ]]> */
</script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/themes/Avada/assets/min/js/general/avada-comments.js?ver=6.1.2'></script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/themes/Avada/assets/min/js/general/avada-general-footer.js?ver=6.1.2'></script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/themes/Avada/assets/min/js/general/avada-quantity.js?ver=6.1.2'></script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/themes/Avada/assets/min/js/general/avada-scrollspy.js?ver=6.1.2'></script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/themes/Avada/assets/min/js/general/avada-select.js?ver=6.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var avadaSidebarsVars = {"header_position":"top","header_layout":"v5","header_sticky":"1","header_sticky_type2_layout":"menu_only","side_header_break_point":"800","header_sticky_tablet":"","sticky_header_shrinkage":"1","nav_height":"60","sidebar_break_point":"800"};
/* ]]> */
</script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/themes/Avada/assets/min/js/general/avada-sidebars.js?ver=6.1.2'></script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/themes/Avada/assets/min/js/library/jquery.sticky-kit.js?ver=6.1.2'></script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/themes/Avada/assets/min/js/general/avada-tabs-widget.js?ver=6.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var toTopscreenReaderText = {"label":"Go to Top"};
/* ]]> */
</script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/themes/Avada/assets/min/js/library/jquery.toTop.js?ver=1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var avadaToTopVars = {"status_totop":"desktop_and_mobile","totop_position":"right","totop_scroll_down_only":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/themes/Avada/assets/min/js/general/avada-to-top.js?ver=6.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var avadaSelectVars = {"avada_drop_down":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/themes/Avada/assets/min/js/general/avada-drop-down.js?ver=6.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var avadaRevVars = {"avada_rev_styles":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/themes/Avada/assets/min/js/general/avada-rev-styles.js?ver=6.1.2'></script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/themes/Avada/assets/min/js/general/avada-contact-form-7.js?ver=6.1.2'></script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/themes/Avada/assets/min/js/library/jquery.elasticslider.js?ver=6.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var avadaElasticSliderVars = {"tfes_autoplay":"1","tfes_animation":"sides","tfes_interval":"3000","tfes_speed":"800","tfes_width":"150"};
/* ]]> */
</script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/themes/Avada/assets/min/js/general/avada-elastic-slider.js?ver=6.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var avadaFusionSliderVars = {"side_header_break_point":"800","slider_position":"below","header_transparency":"0","mobile_header_transparency":"0","header_position":"top","content_break_point":"800","status_vimeo":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://salles-cinema.com/wp-content/plugins/fusion-core/js/min/avada-fusion-slider.js?ver=1'></script>
<script type='text/javascript' src='https://salles-cinema.com/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script async="async" type='text/javascript' src='https://salles-cinema.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.6'></script>
				<script type="text/javascript">
				jQuery( document ).ready( function() {
					var ajaxurl = 'https://salles-cinema.com/wp-admin/admin-ajax.php';
					if ( 0 < jQuery( '.fusion-login-nonce' ).length ) {
						jQuery.get( ajaxurl, { 'action': 'fusion_login_nonce' }, function( response ) {
							jQuery( '.fusion-login-nonce' ).html( response );
						});
					}
				});
				</script>
						</div>
	</body>
</html>
